<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Nebelmaschine in Trierer Innenstadt alarmiert Feuerwehr</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Wegen Rauch ist die Trierer Feuerwehr am Samstagnachmittag alarmiert worden. Am Einsatzort in der Bahnhofstraße gab es dann Entwarnung.">
<meta name="keywords" content="Feuerwehr, alarmiert, Trier, Nebelmaschine, Samstagnachmittag, Bahnhofstraße, Entwarnung, Berufsfeuerwehr" />
<meta name="news_keywords" content="Feuerwehr, alarmiert, Trier, Nebelmaschine, Samstagnachmittag, Bahnhofstraße, Entwarnung, Berufsfeuerwehr" />
<meta name="author" content="Konrad Geidies" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/30/5/3/8/1/8/9/3/tok_fd090753df49020c09b4400157ad268d/w940_h528_x470_y264_Volksfreund-cbc56106ec9b7797.jpg" />

	<meta property="og:title" content="Nebelmaschine in Trierer Innenstadt alarmiert Feuerwehr" />
	<meta property="og:description" content="Wegen Rauch ist die Trierer Feuerwehr am Samstagnachmittag alarmiert worden. Am Einsatzort in der Bahnhofstraße gab es dann Entwarnung." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Nebelmaschine in Trierer Innenstadt alarmiert Feuerwehr" />
	<meta name="twitter:description" content="Wegen Rauch ist die Trierer Feuerwehr am Samstagnachmittag alarmiert worden. Am Einsatzort in der Bahnhofstraße gab es dann Entwarnung." />
	<meta name="twitter:url" content="https://www.volksfreund.de/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/30/5/3/8/1/8/9/3/tok_fd090753df49020c09b4400157ad268d/w940_h528_x470_y264_Volksfreund-cbc56106ec9b7797.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/blaulicht/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1533183814" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1533183814"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1533183814" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1533183814"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1533183814"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1533183814"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1533183814" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1533183814" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1533183814" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '37133661',
        volksfreund_keyword = 'Feuerwehr, alarmiert, Trier, Nebelmaschine, Samstagnachmittag, Bahnhofstraße, Entwarnung, Berufsfeuerwehr',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1533183814" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'blaulicht'
        ,'cg2_category'         : 'blaulicht'
        ,'cg_content'           : ''
        ,'cg_author'            : 'Konrad Geidies'
        ,'cg_publisherDate'     : '2018-09-01 17:35'
        ,'contentGroup'         : 'TV-Thema-Nachrichten'
        ,'interred_bid'         : '37133661'
        ,'interred_cid'         : '32292955'

        // base
        ,'url'                  : '/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Nebelmaschine in Trierer Innenstadt alarmiert Feuerwehr'
        ,'contentId'            : 'tv_aid-32292955'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-09-01 17:35:49'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'localnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','32292955');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','localnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','blaulicht');
                googletag.pubads().setTargeting('pfad3','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "localnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- PUSH SERVICE -->
<script src="https://static.cleverpush.com/channel/loader/pjvshmdPdszotciQT.js" async></script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"TV-Thema-Nachrichten",
                "sv":"in",
                "co":"https://www.volksfreund.de/blaulicht/nebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=41920"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/blaulicht/" target="_self" itemprop="url"><span itemprop="title">Blaulicht</span></a></li>
																																							<h1>Nebelmaschine in Trierer Innenstadt alarmiert Feuerwehr</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="37133661">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-09-01T17:28:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1535815680000">01. September 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">17:28 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Blaulicht</span>
			<div class="headline">Nebelmaschine in Trierer Innenstadt alarmiert Feuerwehr</div>
	</h2>
	
	
	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Nebelmaschine+in+Trierer+Innenstadt+alarmiert+Feuerwehr&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Nebelmaschine%20in%20Trierer%20Innenstadt%20alarmiert%20Feuerwehr&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ANebelmaschine%20in%20Trierer%20Innenstadt%20alarmiert%20Feuerwehr%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Trier.
												</span>
														<strong style="font-weight:normal;">Wegen Rauch ist die Trierer Feuerwehr am Samstagnachmittag alarmiert worden. Am Einsatzort in der Bahnhofstraße gab es dann Entwarnung.</strong>
																		<span class="author">Von Agentur Siko</span>
									
					</div>
				
									<div class="main-text">
						<p>Am Samstagnachmittag wurde der Feuerwehr eine Rauchentwicklung in der Bahnhofstraße gemeldet. An der besagten Stelle konnte man im dritten Stock tatsächlich Qualm feststellen. Einsatzkräfte der Feuerwehr begaben sich sofort nach oben, um den vermeintlichen Wohnungsbrand zu bekämpfen. </p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p></p><p>Doch es konnte schnell Entwarnung gegeben werden: In dem Raum befand sich eine Nebelmaschine, die aus ungeklärter Ursache in Betrieb gegangen war. Die Polizei hat die Ermittlungen aufgenommen. Im Einsatz war die Polizeiinspektion Trier sowie die Berufsfeuerwehr Wache eins und zwei und der Löschzug Olewig.</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>

																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Nebelmaschine+in+Trierer+Innenstadt+alarmiert+Feuerwehr&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Nebelmaschine%20in%20Trierer%20Innenstadt%20alarmiert%20Feuerwehr&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ANebelmaschine%20in%20Trierer%20Innenstadt%20alarmiert%20Feuerwehr%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="37133661">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="37133661">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->

<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<script>
    var googletag = googletag || {};

$(function() {

// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});

</script>

<!-- LIGATUS -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script>



						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			


    <li>
    	<div>
    		<div class="title ">
    			<span>Archiv-Artikel zum Thema</span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" title="Sicherheit
 - Es brennt bei der Berufsfeuerwehr Trier
" href="/newsletter/berufsfeuerwehr-trier-71-neue-stellen-sollten-die-personalnot-bekaempfen_aid-7098456">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/8/5/6/4/3/3/8/tok_e92c69d41391e11f1b211b5ef0e3b224/w60_h45_x340_y238_Feuerwehr_symbol_Frank_Goebel-8f09cabea7b0e98b.jpg" alt="Symbolbild" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/8/5/6/4/3/3/8/tok_e92c69d41391e11f1b211b5ef0e3b224/w60_h45_x340_y238_Feuerwehr_symbol_Frank_Goebel-8f09cabea7b0e98b.jpg"  alt="Symbolbild" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker">Sicherheit
</div>
    						<div class="hover">
    							<span class="headline">Es brennt bei der Berufsfeuerwehr Trier
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Blaulicht - Gasalarm in Trier: Feuerwehr entfernt undichte Flasche" href="/blaulicht/gasalarm-in-trier-feuerwehr-entfernt-undichte-flasche_aid-24036617">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/2/9/5/5/3/9/2/3/tok_d9674fdfbba633977f2624807a8cc756/w60_h45_x640_y427_Feuerwehr_Symbol_Roland_Morgen-2968cdae98d2afd8.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/2/9/5/5/3/9/2/3/tok_d9674fdfbba633977f2624807a8cc756/w60_h45_x640_y427_Feuerwehr_Symbol_Roland_Morgen-2968cdae98d2afd8.jpg"  alt="" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker">Blaulicht</div>
    						<div class="hover">
    							<span class="headline">Gasalarm in Trier: Feuerwehr entfernt undichte Flasche</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Feuerwehr
 - Traditioneller Florianstag bei der Feuerwehr Trier-Irsch
" href="/region/trier/florianstag-bei-der-feuerwehr-trier-irsch_aid-22645057">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/2/6/2/7/5/0/9/9/tok_4ccf0fed85e93ada28a78d045b5fdc18/w60_h45_x1506_y542_TV_26248015_558391371_RGB_190_1_1_1224d6e69979cf601bf9d25422e1af25_1526304994_558391371_c7824aabb4-4816bc9ad968c49c.JPG" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/2/6/2/7/5/0/9/9/tok_4ccf0fed85e93ada28a78d045b5fdc18/w60_h45_x1506_y542_TV_26248015_558391371_RGB_190_1_1_1224d6e69979cf601bf9d25422e1af25_1526304994_558391371_c7824aabb4-4816bc9ad968c49c.JPG"  alt="" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker">Feuerwehr
</div>
    						<div class="hover">
    							<span class="headline">Traditioneller Florianstag bei der Feuerwehr Trier-Irsch
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Blaulicht - Feuerwehr Trier rettet Mann aus verqualmter Wohnung" href="/blaulicht/feuerwehr-trier-rettet-mann-aus-verqualmter-wohnung_aid-32261789">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/3/7/0/5/8/5/0/3/tok_8c00f2c4de2b45f79d1b321d23ec7023/w60_h45_x340_y255_Feuerwehr_symbol_Cheryl_Cadamuro-a8f10d56c51be01e.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/3/7/0/5/8/5/0/3/tok_8c00f2c4de2b45f79d1b321d23ec7023/w60_h45_x340_y255_Feuerwehr_symbol_Cheryl_Cadamuro-a8f10d56c51be01e.jpg"  alt="" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker">Blaulicht</div>
    						<div class="hover">
    							<span class="headline">Feuerwehr Trier rettet Mann aus verqualmter Wohnung</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Rettungsdienste
 - Trierer Berufsfeuerwehr bildet Notfallsanitäter aus
" href="/region/trier/trierer-berufsfeuerwehr-bildet-notfallsanitaeter-aus_aid-7121879">
    	
    						<div class="kicker">Rettungsdienste
</div>
    						<div class="hover">
    							<span class="headline">Trierer Berufsfeuerwehr bildet Notfallsanitäter aus
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Blaulicht
 - Eingeklemmter Säugling in Trier befreit" href="/blaulicht/saeugling-aus-hochstuhl-in-trier-befreit_aid-13992099">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/1/6/6/8/0/9/0/1/tok_e92c69d41391e11f1b211b5ef0e3b224/w60_h45_x340_y238_Feuerwehr_symbol_Frank_Goebel-8f09cabea7b0e98b.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/1/6/6/8/0/9/0/1/tok_e92c69d41391e11f1b211b5ef0e3b224/w60_h45_x340_y238_Feuerwehr_symbol_Frank_Goebel-8f09cabea7b0e98b.jpg"  alt="" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker">Blaulicht
</div>
    						<div class="hover">
    							<span class="headline">Eingeklemmter Säugling in Trier befreit</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Feuerwehr
 - Feuerwehr hat in Trier alle Hände voll zu tun" href="/blaulicht/feuerwehr-hat-in-trier-in-der-nacht-zu-samstag-alle-haende-voll-zu-tun_aid-13307537">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/1/5/9/7/8/6/0/5/tok_e92c69d41391e11f1b211b5ef0e3b224/w60_h45_x340_y238_Feuerwehr_symbol_Frank_Goebel-8f09cabea7b0e98b.jpg" alt="" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/1/5/9/7/8/6/0/5/tok_e92c69d41391e11f1b211b5ef0e3b224/w60_h45_x340_y238_Feuerwehr_symbol_Frank_Goebel-8f09cabea7b0e98b.jpg"  alt="" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker">Feuerwehr
</div>
    						<div class="hover">
    							<span class="headline">Feuerwehr hat in Trier alle Hände voll zu tun</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Gasartiger Geruch: Feuerwehreinsatz in Trier-West
" href="/region/trier/gasartiger-geruch-feuerwehreinsatz-in-trier-west_aid-6752037">
    	    						<figure class="left">
					<noscript><img src="/imgs/28/7/4/7/5/4/6/2/tok_1d5039e8fecd7364ed2cf8782f7cd5c3/w60_h45_x340_y238_fw1-8f09cabea7b0e98b.jpg" alt="fw1.jpg" width="60" height="45"></noscript>
					<img class="lazy" data-original="/imgs/28/7/4/7/5/4/6/2/tok_1d5039e8fecd7364ed2cf8782f7cd5c3/w60_h45_x340_y238_fw1-8f09cabea7b0e98b.jpg"  alt="fw1.jpg" width="60" height="45" />
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Gasartiger Geruch: Feuerwehreinsatz in Trier-West
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>


			



			



			



			<div id="ra_69124000" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_69124000")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_69124000");
});
</script>
</div>
			


						<li>
		<div>
			<div class="title ">
				<span>Fotostrecken Blaulicht</span>
							</div>

			<div class="media">
				<div class="content bg-lines">
					<a href="/fotos/blaulicht/toedlicher-unfall-b257-steinborn_bid-32265153" title="Fotos - Tödlicher Unfall B257 Steinborn
" class="child-hover">
						<div class="media-player">
																<div class="text-icon text-icon-medium">
															<div class="text-icon-image-gallery"></div>
															<div class="icon-chevron-right"></div>
								<div class="bg"></div>
							</div>
												<figure>
								
						<noscript><img class="media-img" src="/imgs/28/3/7/0/6/2/4/9/9/tok_b50a6cf607c6c0f940f9bdd9320d91c1/w268_h201_x960_y545_Foto_00001-7654ab7fd46b6563.jpg" alt="" width="268" height="201"/></noscript>
						<img class="lazy" data-original="/imgs/28/3/7/0/6/2/4/9/9/tok_b50a6cf607c6c0f940f9bdd9320d91c1/w268_h201_x960_y545_Foto_00001-7654ab7fd46b6563.jpg"  alt="" width="268" height="201" />
							</figure>
										</div>
						<div class="previewtext">
							<div class="kicker">Fotos</div>
							<div class="headline">Tödlicher Unfall B257 Steinborn
</div>
						</div>
					</a>
				</div>
			</div>
			<div class="media">
				<div class="content bg-lines">
					<div class="teaser-line"></div>
					<a href="/fotos/blaulicht/feuerwehreinsaetze-nach-starkregen_bid-32224809" title="Fotostrecke - Feuerwehreinsätze nach Starkregen
" class="child-hover">
						<div class="bg-teaser small">
													<figure>
					<img class="lazy" data-original="/imgs/28/3/6/9/7/3/3/6/7/tok_1a32fa741e926eb6461fbb140b53a889/w123_h93_x1796_y1010_P1090133-a226239f2bb13456.JPG"  alt="" width="123" height="93" />
					<noscript><img class="media-img" src="/imgs/28/3/6/9/7/3/3/6/7/tok_1a32fa741e926eb6461fbb140b53a889/w123_h93_x1796_y1010_P1090133-a226239f2bb13456.JPG" alt="" width="123" height="93"></noscript>
																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
															</figure>
													<div class="headline">Feuerwehreinsätze nach Starkregen

								<span class="icon-chevron-right"></span>
							</div>
						</div>
					</a>

					<div class="teaser-line"></div>
														<div class="mosaic-last">
						<a href="/fotos/blaulicht/gefahrstoff-unfall-a60-bei-waxweiler_bid-32186575" title="Fotos - Gefahrstoff-Unfall A60 bei Waxweiler
" class="child-hover">
							<div class="bg-teaser small">
															<figure>
						<noscript><img class="media-img" src="/imgs/28/3/6/8/6/6/8/2/7/tok_7dbaf0a41a83666a29298470f2e0e67b/w123_h93_x1461_y884_gefahrstoff_fpl-86361aaf2bd5014e.JPG" alt="" width="123" height="93"></noscript>
						<img class="lazy" data-original="/imgs/28/3/6/8/6/6/8/2/7/tok_7dbaf0a41a83666a29298470f2e0e67b/w123_h93_x1461_y884_gefahrstoff_fpl-86361aaf2bd5014e.JPG"  alt="" width="123" height="93" />

																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
																</figure>
															<div class="headline">Gefahrstoff-Unfall A60 bei Waxweiler

									<span class="icon-chevron-right"></span>
								</div>
							</div>
						</a>
					</div>
				</div>
							</div>
		</div>
	</li>
	

			<div id="hausTierZeit_box"></div>
<script>$("#hausTierZeit_box").load( "https://a.volksfreund.de/haustierzeit"); </script>

			


 	<!--CID: 5644246-->
	<li><div class="ajax-container" data-url="/ajax/ajax_element_twitter_2505989.html?titel=Die+Redaktion+twittert&amp;twitter_users_white_list[]=VolksfreundNews&amp;twitter_users_white_list[]=Volksfreund&amp;twitter_duration_rotation=5&amp;twitter_amount_tweets=5" data-callback="RPO.initRotatingLists"><!-- twitter Container --></div></li>


			<div id="15033-3" style="margin-top:10px; margin-bottom:10px;"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15033&formatId=3" ></script></div>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="37133661" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow41920" name="page" cid="41920" value="Blaulicht" title="Blaulicht">
						<label for="follow41920">Blaulicht</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/blaulicht/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 37133661,
    CID = 32292955;
</script>
<script src="/javascripts/main.js?1533183814" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1533183814"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=37133661&cstr=32292955&l=1014&tit=Nebelmaschine+in+Trierer+Innenstadt+alarmiert+Feuerwehr&url=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955&sep=%7C&tce=1&tid=41920&tn=Blaulicht&tp=25876&tpn=Home&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=37133661&amp;cstr=32292955&amp;l=1014&amp;tit=Nebelmaschine+in+Trierer+Innenstadt+alarmiert+Feuerwehr&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fblaulicht%2Fnebelmaschine-in-trierer-innenstadt-alarmiert-feuerwehr_aid-32292955&amp;sep=%7C&amp;tce=1&amp;tid=41920&amp;tn=Blaulicht&amp;tp=25876&amp;tpn=Home&amp;random=987554531&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>














<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>

<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><!--<a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a>--><a href="#" class="tv-open-login-button userLogIn tvpw_btn transparent" data-modal="login-modal">anmelden</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>



</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 37133661, iBID: 37133663, CID: 32292955, iCID: 32292957 -->
<!-- Link: $(LB37133661:Linktext)$ $(LC32292955:Linktext)$ -->
<!-- Generiert: 2018-09-01 17:40:08 -->


