<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      style="
          "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-K7RHCCM&quot;},&quot;version&quot;:&quot;1614063043&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/mein.volksfreund.de\/auth\/login\/ctx\/pt\/&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/infos\/datenschutz\/&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;landingpage&quot;:&quot;\/infos\/adblocker\/?1&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;500px,50px,500px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
  <script>
              window.cre = {"trackingApiUrl":"\/\/www.volksfreund.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/www.volksfreund.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/www.volksfreund.de\/cre-1.0\/api\/store\/TV\/offers","cmsJsonApiUrl":"\/\/www.volksfreund.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/www.volksfreund.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/www.volksfreund.de\/api\/alerts","serviceid":"tv","origin":"web","entitlementid":"digital_web","site":"Volksfreund","subscribewithgoogle":"false","iframeflow":"false","cms_id":56582939,"doctype":"image","contentid":"\/fotos\/regionale-fotostrecken\/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939","channel":41893,"subchannel":41894,"heading":"Bauarbeiten an B\u200551 f\u00fchren zu Staus in Konz","tag":"regionale-fotostrecken","entitlement":"free"};
              window.creExternalData = {"freemiumData":{"headline":"Weiterlesen ist kostenlos, aber ja","text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","footer":{"text":"* Ich bin einverstanden, dass mich der Trierischer Volksfreund per E-Mail \u00fcber passende Verlagsangebote pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per Abmeldelink im Newsletter). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Zusatzfunktionen auf volksfreund.de vereinbart. Die Angabe einer g\u00fcltigen E-Mail-Adresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/infos\/agb\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/infos\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden."},"cta":{"text":"Jetzt Registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium={utmMedium}{utmCampaignParam}"},"login":{"text":"Bereits registriert?","cta":{"text":"Jetzt anmelden.","href":"https:\/\/mein.volksfreund.de\/auth\/login"}},"vendors":{"loginWithGoogle":false}},"utmData":{"utmSource":"tv"},"offerTracking":{"service_id":"tv","entitlement_id":"digital_web","cms_id":"offerpage\/form\/view","content_id":"offerpage\/form\/view","channel":"offers","sub_channel":"view","doc_type":"paywall"}};
  </script>
              <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
              data-domain-script="8ece6b93-2d49-48cb-96bd-90ea1fbfc99b"></script>
      
    <script>
      function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        OneTrust.InsertScript('/assets/slots.js?v=1614063043', 'head', function() {
          if (window.OneTrust.IsAlertBoxClosedAndValid() && window.OptanonActiveGroups.indexOf('C0004') > -1) {
            window.park.headerBidder.loadAndInit();
          }
        }, null, '1');
      }

      function loadAndInitHeaderBidder (e) {
        if (e.target.matches('#onetrust-accept-btn-handler') ||
          e.target.matches('#accept-recommended-btn-handler') ||
          e.target.matches('.save-preference-btn-handler')) {
          if (window.OptanonActiveGroups.indexOf('C0004') > -1) {
            window.park.headerBidder.loadAndInit();
          }
        }
      }
      window.addEventListener('click', loadAndInitHeaderBidder, false);
    </script>
              <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
    
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/trierischer-volksfreund/head.css?v=1614063043"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1614063043"
        as="script">
  <link rel="preload"
        href="/assets/skins/trierischer-volksfreund/main.css?v=1614063043"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.es6.js?v=1614063043" as="script">
    <link rel="preload" href="/assets/widgets/vendor.js?v=1614063043" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1614063043" as="worker">
            <title>Bauarbeiten an B 51 führen zu Staus in Konz</title>
  <meta http-equiv="origin-trial" content="Ao67RaceBuIVNSSnEwpyWqHpdTB3R+l7JZRCp2FnZu/6k+TyFOmSovBszbR4Cpj7oOHc7FpyFiF71cTbqxPytw4AAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1NzYzMTQ4MjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
  <meta http-equiv="origin-trial" content="Ah+c5l+ginn32IEAzl0wVh+DeHbBHzS8qDm+db/lgK4ynD+jQfXqbAwa1Hlj0hObrsMH5jGuphT3vUKqg8YGewIAAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1Nzg1NjMwMjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#325472","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#325472}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #325472;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, transparent, transparent 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, transparent, currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
            <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.trierischer-volksfreund.1614063043');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/trierischer-volksfreund/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/trierischer-volksfreund/head.css?v=1614063043" rel="stylesheet" data-client="trierischer-volksfreund" data-version="1614063043">');
          }
        })();
      </script>
          <noscript>
    <link
      href="/assets/skins/trierischer-volksfreund/main.css?v=1614063043"
      rel="stylesheet">
    <link
      href="/assets/skins/trierischer-volksfreund/print.css?v=1614063043"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/trierischer-volksfreund/main.css?v=1614063043';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/trierischer-volksfreund/print.css?v=1614063043';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>
      window.ads = {"oms_seeding_alliance":{"oms_site":"undefined","rmsi_site":"","rmsi_zone":"","oms_site_mobile":"undefined","rmsi_site_mobile":""},"provider":"gpt","desktop":{"slots":[{"stroeer":false,"adSlotName":"leaderboard","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEleaderboard_1","size":[[970,250],[970,90],[800,250],[728,90],[468,60],[300,250],[940,120],[768,90],[805,110],[970,110]],"collapse":false,"lazyload":false,"targeting":{"adformat":"leaderboard","key":"lb1","rang":"1"},"type":"billboard","adReloadTimer":0},{"stroeer":false,"adSlotName":"skyscraper","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEskyscraper_1","size":[[120,600],[160,600],[200,600],[300,600],[300,1050]],"collapse":false,"lazyload":false,"targeting":{"adformat":"skyscraper","rang":"1"},"type":"skyscraper","adReloadTimer":0},{"stroeer":false,"adSlotName":"outofpage","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEoutofpage_1","size":"","collapse":false,"lazyload":false,"targeting":{"adformat":"outofpage","rang":"1"},"type":"outofpage","adReloadTimer":0},{"stroeer":false,"adSlotName":"halfpagead","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEhalfpagead_1","size":[[300,250],[300,600]],"collapse":false,"lazyload":true,"targeting":{"hpa":"1","adformat":"halfpagead","rang":"1"},"type":"standard","adReloadTimer":0},{"stroeer":false,"adSlotName":"footerad","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEfooterad_1","size":[[970,275],[300,250],[970,250],[800,250],[300,600],[728,90],[336,280],[970,90],[468,60],[540,300],[980,300]],"collapse":false,"lazyload":false,"targeting":{"adformat":"footerad","rang":"1"},"type":"standard","adReloadTimer":0}],"targeting":{"type":"bildershow","cid":"56582939","pfad1":"fotos","pfad2":"regionale-fotostrecken","pfad3":"stop","mode":"desktop","zone":"localnews"},"keyValues":{"type":"bildershow","cid":"56582939","pfad1":"fotos","pfad2":"regionale-fotostrecken","pfad3":"stop","oms":"localnews","mode":"desktop"},"headerBidder":{"pubmatic":"\uD83C\uDFDE\uD83C\uDFDEads.pubmatic.com\uD83C\uDFDEAdServer\uD83C\uDFDEjs\uD83C\uDFDEpwt\uD83C\uDFDE158201\uD83C\uDFDE1473\uD83C\uDFDEpwt.js","amazon":"3963"},"headerBidderTimeout":"900"},"mobile":{"slots":[{"stroeer":false,"adSlotName":"mobilebanner","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEmobilebanner_1","size":[[300,250],[300,150],[300,100],[300,50],[320,150],[320,100],[320,50]],"collapse":false,"lazyload":false,"targeting":{"key":"pos1","adformat":"mobilebanner","rang":"1"},"type":"billboard","adReloadTimer":0},{"stroeer":false,"adSlotName":"outofpage","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEoutofpage_1","size":"","collapse":false,"lazyload":false,"targeting":{"adformat":"outofpage","rang":"1"},"type":"outofpage","adReloadTimer":0},{"stroeer":false,"adSlotName":"mobilebanner_lazy_2","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEmobilebanner_2_1","size":[[320,50],[320,100],[320,150],[300,250],[300,600]],"collapse":false,"lazyload":true,"targeting":{"adformat":"mobilebanner","rang":"1"},"type":"standard","adReloadTimer":0},{"stroeer":false,"adSlotName":"footerad","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEvolksfreund.de\uD83C\uDFDElocalnews\uD83C\uDFDEfooterad_1","size":[[300,250],[320,150],[300,600],[320,75],[320,50],[320,100]],"collapse":false,"lazyload":false,"targeting":{"adformat":"footerad","rang":"1"},"type":"standard","adReloadTimer":0}],"targeting":{"type":"bildershow","cid":"56582939","pfad1":"fotos","pfad2":"regionale-fotostrecken","pfad3":"stop","mode":"mobile","zone":"localnews"},"keyValues":{"type":"bildershow","cid":"56582939","pfad1":"fotos","pfad2":"regionale-fotostrecken","pfad3":"stop","oms":"localnews","mode":"mobile"},"headerBidder":{"pubmatic":"\uD83C\uDFDE\uD83C\uDFDEads.pubmatic.com\uD83C\uDFDEAdServer\uD83C\uDFDEjs\uD83C\uDFDEpwt\uD83C\uDFDE158201\uD83C\uDFDE1473\uD83C\uDFDEpwt.js","amazon":"3963"},"headerBidderTimeout":"700"},"reloadFrequency":"3"};
    </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1614063043"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1614063043"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.trierischer-volksfreund.1614063043');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1614063043" data-client="trierischer-volksfreund" data-version="1614063043"></' + 'script>');
        }
      })();
    </script>
    <script type="module"
          async
          src="/assets/main.es6.js?v=1614063043"></script>
  <script nomodule
          async
          src="/assets/main.js?v=1614063043"></script>


  <script async
          src="/assets/widgets/vendor.js?v=1614063043"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
                    src="/assets/marketing.js?v=1614063043"></script>
          <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script>                      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1473/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1473/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
              
  <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="canonical" href="https://www.volksfreund.de/fotos/regionale-fotostrecken/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/fotos/regionale-fotostrecken/feed.rss">
                  <meta name="description" content="Weil am Möbel-Martin-Kreisel der Ausbau begonnen hat, ist die B 51 bei Konz voll gesperrt. Das führt in der Innenstadt teilweise zu langen Rückstaus. ">
          <meta name="author" content="Christian Kremer, Dieter Soltau">
          <meta name="date" content="2021-03-03T15:29:00+0100">
          <meta property="fb:pages" content="152315901463927">
          <meta name="keywords" content="Nachrichten, Nachrichten - Rheinland - Pfalz, Luxemburg, Wirtschaft, Politik, Politik - Ausland, Politik - Inland, Kultur, Boulevard, Boulevard - Entertainment, Boulevard - Kultur, Bild des Tages, Geschichte, Mehrwert, Themen des Tages, Topthemen, Topthemen - Hintergründe, Topthemen - Eilmeldung, Wissenschaft.">
          <meta name="news_keywords" content="Nachrichten, Nachrichten - Rheinland - Pfalz, Luxemburg, Wirtschaft, Politik, Politik - Ausland, Politik - Inland, Kultur, Boulevard, Boulevard - Entertainment, Boulevard - Kultur, Bild des Tages, Geschichte, Mehrwert, Themen des Tages, Topthemen, Topthemen - Hintergründe, Topthemen - Eilmeldung, Wissenschaft.">
          <meta property="og:title" content="Fotos: Bauarbeiten an B 51 führen zu Staus in Konz">
          <meta property="og:type" content="website">
          <meta property="og:site_name" content="Volksfreund">
          <meta property="og:url" content="https://www.volksfreund.de/fotos/regionale-fotostrecken/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939">
          <meta property="og:description" content="Weil am Möbel-Martin-Kreisel der Ausbau begonnen hat, ist die B 51 bei Konz voll gesperrt. Das führt in der Innenstadt teilweise zu langen Rückstaus. ">
          <meta property="og:image" content="https://www.volksfreund.de/imgs/28/1/0/0/9/1/3/5/7/9/tok_628805214e8fdf24e05cb698b2073708/w1200_h630_x1796_y1347_IMG_0613-1688d3478d240e28.JPG">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@Volksfreund">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Fotos: Bauarbeiten an B 51 führen zu Staus in Konz">
          <meta name="twitter:description" content="Weil am Möbel-Martin-Kreisel der Ausbau begonnen hat, ist die B 51 bei Konz voll gesperrt. Das führt in der Innenstadt teilweise zu langen Rückstaus. ">
          <meta name="twitter:url" content="https://www.volksfreund.de/fotos/regionale-fotostrecken/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939">
          <meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/1/0/0/9/1/3/5/7/9/tok_628805214e8fdf24e05cb698b2073708/w1200_h630_x1796_y1347_IMG_0613-1688d3478d240e28.JPG">
          <meta property="article:published_time" content="2021-03-03T15:29:00+01:00">
          <meta property="article:modified_time" content="2021-03-03T15:36:56+01:00">
            <meta name="application-name" content="Bauarbeiten an B 51 führen zu Staus in Konz">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.volksfreund.de\/fotos\/regionale-fotostrecken\/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939"},"headline":"Bauarbeiten an B\u200551 f\u00fchren zu Staus in Konz"}</script>
        <script>
      (function () {
        var dataLayer = {"ressort":"fotos","subressort":"regionale-fotostrecken","bereich":"","contentType":"Bilderstrecke","analyticsUrl":"\/fotos\/regionale-fotostrecken\/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939","author":"Christian Kremer, Dieter Soltau","date":"2021-03-03T15:29:00+0100","datePublished":"2021-03-03 15:29","dateModified":"2021-03-03 15:36","daysSincePublication":"+0 days","origin":"","seo":"\/fotos\/regionale-fotostrecken\/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939","rhoUrl":"\/\/r.volksfreund.de\/images\/pic.gif?m=tv&b=100913579&cstr=56582939&l=1026&tit=Bauarbeiten+an+B%3F51+f%FChren+zu+Staus+in+Konz&url=https%3A%2F%2Fwww.volksfreund.de%2Ffotos%2Fregionale-fotostrecken%2Fbauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939&sep=%7C&tce=1&tid=41894&tn=41893&tp=25876%7C41893&tpn=25876%7C41893&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"tv","contentTypeShorthand":"bid","primaryLevel":"fotos","secondaryLevel":"regionale-fotostrecken","contentGroup":"fotos","interredBID":100913579,"interredCID":56582939,"title":"Bauarbeiten an B\u200551 f\u00fchren zu Staus in Konz","isPremiumContent":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"adClutterDesktop":5,"adClutterMobile":4};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"TV-Thema-Vermischtes","sv":"i2","co":"https:\/\/www.volksfreund.de\/fotos\/regionale-fotostrecken\/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939","sc":"yes"},"mobile":{"st":"mobrpo","cp":"TV-Thema-Vermischtes","sv":"mo","co":"https:\/\/www.volksfreund.de\/fotos\/regionale-fotostrecken\/bauarbeiten-an-b-51-fuehren-zu-staus-in-konz_bid-56582939","sc":"yes"}};

      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
              <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-K7RHCCM');
    </script>
      
  
  
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/trierischer-volksfreund/browserconfig.xml?v=1614063043">
  <link rel="icon"
        href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1614063043"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1614063043"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/trierischer-volksfreund/apple-icon-precomposed.png?v=1614063043">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/trierischer-volksfreund/apple-icon-180x180.png?v=1614063043">
  <link rel="manifest" href="/assets/skins/trierischer-volksfreund/manifest.json?v=1614063043">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Trierischer Volksfreund</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -10 170 60" preserveAspectRatio="xMinYMid meet"><defs><path id="park-logo-svg-a" d="M15.991.25v2.054H.002v2.73h15.99V2.984H18.9V.25z"/><path d="M3.85.175H.002V.66C.654.664 1.079.79 1.079 1.84v8.565h1.865V7.049h.834l2.292 3.355h2.583V9.98c-.544-.016-.925-.44-1.29-.868L5.607 6.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042V.988h.587c1.827 0 2.72.858 2.72 2.588 0 1.896-.984 2.653-2.397 2.653zM12.86.175H9.098V.66c.674 0 1.082.153 1.082 1.182v8.565h1.862V7.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.419V.987h.748c1.77 0 2.443.938 2.443 2.768 0 2.164-1.087 2.588-2.771 2.588h-.001zM26.229.027c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.952-5.307-4.647-5.307zm0 .809c1.522 0 2.609 1.523 2.609 4.442 0 3.027-.941 4.465-2.609 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769V.175h-1.215V7.47L34.86.175h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234V.175h-1.835v10.23zm6.62.002h1.813V.176h-1.814v10.23h.002zm10.37-.002h1.764V.175h-1.21l-.007 7.294L56.481.175h-1.914v10.23h1.205l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005V1.054h3.223V.175h-5.094v10.23z" id="park-logo-svg-c"/></defs><g fill="none" fill-rule="evenodd"><a xlink:href="/"><rect x="0" y="0" width="155" height="20" stroke="transparent" stroke-width="32"/><g fill="#325472"><path d="M4.857 7.7l2.478 7.85c.347 1.15.892 3.05 1.09 4.2.15-1 .496-2.7 1.041-4.4L11.846 8h4.708l-6.295 17.35H6.542L.248 8.25l4.61-.55zm26.219 2.55c1.388 1.65 1.982 3.55 1.982 6.35 0 3-.694 5.05-2.13 6.7-1.29 1.5-3.024 2.4-5.7 2.4-4.66 0-7.732-3.55-7.732-9s3.073-9.1 7.731-9.1c2.429.05 4.362.9 5.849 2.65zm-8.128 2.5c-.298.9-.496 2.15-.496 3.85 0 2 .198 3.5.595 4.4.396.95 1.437 1.45 2.28 1.45 1.932 0 2.775-1.75 2.775-5.9 0-2.35-.297-3.85-.892-4.65-.397-.55-1.14-.9-1.933-.9-1.09 0-1.933.7-2.33 1.75zm17.892-8V18.3c0 3 .05 3.4.297 3.85.149.3.545.5.892.5.149 0 .248 0 .496-.05l.793 2.7c-.793.3-1.735.5-2.677.5-1.933 0-3.469-.9-4.014-2.4-.347-.9-.397-1.4-.397-3.9V6.55c0-2.3-.05-3.65-.247-5.25L40.592.25c.198.95.248 2.05.248 4.5zM50.95.15c.199 1.3.248 3.35.248 5.65v19.6h-4.51V5.8c0-1.55-.05-2.7-.297-4.5L50.95.15zM61.16 8l-5.501 7.25 6.79 10.1h-5.303l-5.8-9.85 4.412-7.55h5.402V8z"/><path d="M74.245 12.2c-1.735-.9-2.974-1.25-4.262-1.25-1.29 0-2.181.7-2.181 1.7 0 .9.595 1.35 2.13 1.75l2.083.55c2.13.55 2.825 1.2 3.42 1.95.644.8.941 1.8.941 2.95 0 3.6-2.974 6.05-7.385 6.05-2.13 0-4.46-.7-6.988-2l1.635-3.35c1.388.85 3.767 1.95 5.7 1.95 1.289 0 2.28-.85 2.28-1.95 0-1.2-.842-1.8-2.676-2.15l-2.032-.35c-1.14-.2-2.578-1-3.172-1.75-.595-.75-.992-2-.992-3.1 0-3.4 2.677-5.65 6.642-5.65 2.775 0 4.56.85 6.146 1.65l-1.29 3zm12.143-8.65c-1.14 0-1.884.7-1.884 1.95V8h4.362l-1.14 3.1h-3.222v14.25h-4.41V11.1h-1.537V8h1.635c-.099-.7-.148-1.6-.148-2.4 0-3.45 2.032-5.4 5.55-5.4 1.488 0 2.677.3 4.065 1.1l-1.437 2.8c-.942-.45-1.29-.55-1.834-.55zm7.285 4.05c.397.7.645 1.5.694 2.5.645-.9 1.735-1.85 2.578-2.2.347-.15.99-.25 1.486-.25.694 0 .992.05 1.686.35l-1.24 4c-.446-.25-.792-.35-1.288-.35-.991 0-1.933.5-2.776 1.45v12.3h-4.51V13.75c0-2.35-.248-4.1-.644-5.1l4.014-1.05zm21.957 15.85c-1.983 1.65-4.064 2.4-6.493 2.4-4.956 0-8.128-3.55-8.128-9 0-3.1.644-5.2 2.13-6.9 1.438-1.6 3.123-2.35 5.403-2.35 1.983 0 3.866.7 5.006 1.85 1.586 1.65 2.28 3.95 2.28 7.6v1.05h-9.962v.15c0 2.7 1.289 4.2 3.618 4.2 1.536 0 2.974-.6 4.361-1.75l1.785 2.75zm-4.46-8.65v-.2c0-1.3-.15-1.95-.546-2.6-.446-.7-1.09-1-1.983-1-1.734 0-2.676 1.35-2.676 3.75v.05h5.204zm12.241-7.25V18.7c0 1.55.149 2.4.347 2.85.248.5.892.8 1.586.8 1.09 0 2.478-.8 2.776-1.65V8.5l4.311-.9v13.3c0 1.15.347 2.35 1.041 3.15l-3.221 1.85c-.595-.4-1.041-1-1.338-1.7-1.09 1.1-2.726 1.65-4.56 1.65-2.429 0-4.51-1.15-5.105-2.8-.248-.8-.347-1.7-.347-3.45V8.4l4.51-.85zm17.248 0c.396.7.644 1.45.644 2.15.694-.5 1.24-.9 1.983-1.3.892-.5 2.081-.75 3.073-.75 1.933 0 3.618 1 4.163 2.5.248.65.347 1.4.347 2.5v12.7h-4.46v-11.3c0-1.95-.348-2.55-1.537-2.55-.892 0-2.082.6-3.123 1.55v12.3h-4.51v-12.6c0-1.5-.198-2.9-.595-4.05l4.015-1.15zM169.108 19c0 4.3.347 5.65.644 6.35h-4.064c-.149-.25-.198-.55-.248-1-1.09 1-2.428 1.45-3.965 1.45-4.361 0-7.137-3.45-7.137-8.85 0-5.45 2.974-9.15 7.385-9.15 1.24 0 2.23.3 3.073 1-.05-.35-.149-1.55-.149-2.6v-6l4.46.7V19zm-6.89-7.55c-2.031 0-2.874 1.7-2.874 5.55 0 3.75.793 4.95 3.122 4.95.843 0 1.785-.6 2.23-1.1v-8.3c-.842-.75-1.684-1.1-2.477-1.1z"/></g></a><a xlink:href="https://rp-online.de?utm_source=tv&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><rect x="0" y="40" width="135" height="10" stroke="transparent" stroke-width="20"/><path d="M.79 36.988h2.383c.427 0 .818.038 1.174.113.355.075.658.198.907.367.249.17.442.394.58.672.139.279.208.621.208 1.028 0 .392-.069.73-.207 1.016a1.91 1.91 0 0 1-.587.712c-.253.188-.556.33-.907.424a4.515 4.515 0 0 1-1.168.14h-1.4v2.937H.79v-7.409zm2.264 3.704c.68 0 1.184-.123 1.512-.367.328-.245.492-.63.492-1.158 0-.535-.166-.905-.498-1.112-.332-.207-.834-.311-1.506-.311h-1.28v2.948h1.28zm4.186 2.281c0-.602.282-1.063.848-1.383.565-.32 1.464-.544 2.697-.672 0-.174-.018-.343-.053-.509a1.178 1.178 0 0 0-.19-.44 1.014 1.014 0 0 0-.362-.31 1.244 1.244 0 0 0-.58-.12 2.422 2.422 0 0 0-.943.181 4.734 4.734 0 0 0-.777.407l-.391-.644c.269-.165.597-.325.984-.48a3.43 3.43 0 0 1 1.28-.231c.704 0 1.214.205 1.53.615.316.41.474.958.474 1.644v3.365h-.806l-.083-.655h-.024a4.817 4.817 0 0 1-.895.56 2.305 2.305 0 0 1-1.014.23c-.49 0-.895-.135-1.215-.406-.32-.27-.48-.655-.48-1.152zm.96-.068c0 .317.097.543.29.678.194.136.433.203.718.203.277 0 .54-.062.789-.186s.511-.307.788-.548v-1.524c-.482.06-.89.131-1.221.214-.28.063-.549.162-.8.294a1.122 1.122 0 0 0-.433.39.925.925 0 0 0-.13.48zm5.395-3.998h.806l.083.994h.036a2.57 2.57 0 0 1 .717-.824c.281-.204.587-.305.92-.305.229 0 .434.037.616.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.694.982v3.524h-.972v-5.488zm4.28.757h-.853v-.7l.901-.057.119-1.536h.818v1.536h1.553v.757H18.86v3.05c0 .338.065.6.195.784.13.185.362.277.694.277.103 0 .213-.015.332-.045.109-.027.216-.061.32-.102l.19.7c-.158.053-.33.1-.516.142-.18.04-.366.061-.551.062-.309 0-.567-.045-.777-.136a1.33 1.33 0 0 1-.51-.372 1.422 1.422 0 0 1-.278-.576 3.131 3.131 0 0 1-.083-.746v-3.038zm3.842-.757h.807l.083.79h.035c.277-.263.567-.483.872-.66.32-.181.688-.273 1.06-.265.61 0 1.054.18 1.335.542.28.361.42.896.42 1.604v3.478h-.972v-3.353c0-.52-.086-.894-.26-1.124-.174-.23-.45-.344-.83-.344-.3 0-.566.071-.795.214a5.099 5.099 0 0 0-.782.633v3.975h-.973v-5.489zm6.06 2.756c0-.452.072-.856.219-1.214.146-.358.34-.66.58-.91a2.52 2.52 0 0 1 .825-.57 2.42 2.42 0 0 1 .96-.197c.364 0 .69.06.978.18.289.12.53.294.724.52.193.226.342.497.444.813.103.316.154.67.154 1.062 0 .203-.011.373-.035.508h-3.89c.04.595.232 1.065.576 1.412.344.346.792.52 1.346.52.276 0 .531-.04.764-.12.234-.078.457-.182.67-.31l.344.61c-.253.15-.533.282-.842.395a3.056 3.056 0 0 1-1.055.17c-.387 0-.749-.066-1.085-.198a2.582 2.582 0 0 1-.877-.565 2.599 2.599 0 0 1-.587-.897 3.217 3.217 0 0 1-.214-1.209zm4.03-.418c0-.565-.124-.996-.373-1.293-.249-.297-.599-.446-1.05-.446-.201 0-.401.04-.586.118a1.63 1.63 0 0 0-.504.34 1.802 1.802 0 0 0-.373.541 2.41 2.41 0 0 0-.196.74h3.083zm2.277-2.338h.807l.083.994h.035a2.57 2.57 0 0 1 .718-.824c.28-.204.586-.305.918-.305.23 0 .435.037.617.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.693.982v3.524h-.973v-5.488zm5.68 0h1.008l1.09 3.117c.088.272.177.543.267.814l.267.802h.048c.087-.264.174-.531.26-.802l.261-.814 1.091-3.117h.96l-2.039 5.49H41.84l-2.075-5.49zm5.94 2.756c0-.46.073-.868.22-1.225a2.77 2.77 0 0 1 .587-.91c.245-.248.527-.436.847-.564a2.705 2.705 0 0 1 1.014-.192c.356 0 .694.064 1.014.192.32.128.603.316.848.564.245.249.44.552.587.91.146.357.22.766.22 1.225 0 .452-.074.857-.22 1.214a2.705 2.705 0 0 1-.587.904 2.503 2.503 0 0 1-.848.559 2.705 2.705 0 0 1-1.014.192c-.356 0-.693-.064-1.014-.192a2.503 2.503 0 0 1-.847-.56 2.704 2.704 0 0 1-.587-.903 3.183 3.183 0 0 1-.22-1.214zm1.008 0c0 .316.04.602.119.858.079.256.191.477.338.661a1.503 1.503 0 0 0 1.203.582 1.503 1.503 0 0 0 1.204-.582c.146-.184.259-.405.338-.66.079-.257.118-.543.118-.859 0-.316-.04-.604-.118-.864a2.06 2.06 0 0 0-.338-.672 1.51 1.51 0 0 0-.528-.435 1.504 1.504 0 0 0-.676-.152c-.245 0-.47.05-.676.152a1.51 1.51 0 0 0-.527.435 2.061 2.061 0 0 0-.338.672 2.96 2.96 0 0 0-.119.864zm5.846-2.756h.806l.083.79h.036c.276-.263.567-.483.871-.66.32-.181.689-.273 1.061-.265.609 0 1.054.18 1.334.542.28.361.421.896.421 1.604v3.478h-.972v-3.353c0-.52-.087-.894-.26-1.124-.175-.23-.452-.344-.83-.344-.301 0-.566.071-.795.214a5.099 5.099 0 0 0-.783.633v3.975h-.972v-5.489z" fill="#2F2F2F"/><path d="M77.584 44.393v2.054h-15.99v2.73h15.99v-2.049h2.91v-2.735z" fill="#FFCB04"/><g transform="translate(61.593 44.143)"><mask id="park-logo-svg-b" fill="#fff"><use xlink:href="#park-logo-svg-a"/></mask><g mask="url(#park-logo-svg-b)" fill="#FFBE00"><path d="M0 0h19.808v4.717H0z"/></g></g><g><path d="M65.443 34.175h-3.848v.484c.652.005 1.077.132 1.077 1.182v8.565h1.864v-3.357h.835l2.292 3.355h2.583v-.424c-.544-.016-.925-.44-1.29-.868L67.2 40.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042v-5.199h.586c1.828 0 2.722.858 2.722 2.588 0 1.896-.985 2.653-2.398 2.653zm9.01-6.054h-3.762v.484c.674 0 1.082.153 1.082 1.182v8.565h1.862V41.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.42v-5.357h.749c1.77 0 2.442.938 2.442 2.768 0 2.164-1.086 2.588-2.77 2.588h-.001zm13.774-6.317c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.953-5.307-4.647-5.307zm0 .809c1.522 0 2.608 1.523 2.608 4.442 0 3.027-.94 4.465-2.608 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769v-10.23H100.8v7.294l-4.348-7.294h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234v-9.317h-1.835v10.23zm6.62.002h1.813V34.176h-1.814v10.23h.002zm10.37-.002h1.764v-10.23h-1.21l-.007 7.294-4.346-7.294h-1.915v10.23h1.206l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005v-3.509h3.222v-.879h-5.093v10.23z" fill="#2F2F2F"/><g transform="translate(61.593 34)"><mask id="park-logo-svg-d" fill="#fff"><use xlink:href="#park-logo-svg-c"/></mask><g mask="url(#park-logo-svg-d)" fill="#2F2F2F"><path d="M0 0h71.31v12.264H0z"/></g></g></g></a></g></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/region/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/blaulicht/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Blaulicht</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/nachrichten/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Nachrichten</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Fotos</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot">
                                                                            <a
     href="https://mein.volksfreund.de/productpage/id/178528"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/30/2/8/4/9/9/2/4/Abo_icon_gelb_rand-13f770239b7ff8be.png" alt="" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-399633752"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search" class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="https://mein.volksfreund.de/auth/login/ctx/pt/"
     rel="nofollow"
     class="park-user-menu__link"
            data-initial-label="Anmelden"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://mein.volksfreund.de/account"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href=""
           rel="nofollow"
           class="park-user-menu__item-link"></a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="https://mein.volksfreund.de/auth/login/ctx/pt/"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RHCCM" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal park-wallpaper-portal--right">
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--skyscraper';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="skyscraper"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("skyscraper");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>                      <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <script>
(function () {
    window.alert = function() { }; 
})();
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0]!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
 if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
            googletag.pubads().setTargeting('paidUser', paidUser);

        });
        consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
    };
    inisetRequestNonPersonalizedAds();
</script>
    
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
        
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0]!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        //NPA setzten
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
 if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
            googletag.pubads().setTargeting('paidUser', paidUser);

        });
        consolelogads.push("#CMP, GPT ist da, setRequestNonPersonalizedAds(0)");
    };
    inisetRequestNonPersonalizedAds();
</script>
    
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="mobilebanner"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--billboard';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="leaderboard"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("leaderboard");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://www.volksfreund.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.volksfreund.de/fotos/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Fotos</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.volksfreund.de/fotos/regionale-fotostrecken/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Regionale Fotostrecken</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Bauarbeiten an B 51 führen zu Staus in Konz</h1>
</div>
</div>
                <article class="park-gallery
">
          <h2
  class="park-gallery__headline">Bauarbeiten an B 51 führen zu Staus in Konz</h2>
      <div class="park-gallery__body">
                                        <div
        class="park-gallery__slides-portal park-gallery__slides-portal--lazy">
          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_lazy_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_lazy_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
      </div>
        <div class="park-gallery__wrapper">
      <div class="park-gallery__innerwrapper">
        <ul class="park-gallery__list">
                      <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-1"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="397" height="677" style="padding-top: 170.52896725441%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;397&#039; height=&#039;677&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/9/1/3/5/7/9/tok_c6cafcd11ff9e700daaf9d0572cf83b3/w250_h426_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 250w,/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 400w,/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 600w,/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 900w,/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 950w,/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 1200w,/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg 1900w"
                             alt=""
           loading="lazy"
                  width="397"
                          height="677"
                          style="background-image: url(&quot;/imgs/28/1/0/0/9/1/3/5/7/9/tok_00510aeabc25c962c47b308146c787aa/w397_h677_x198_y338_Umleitungen_wegen_Bauarbeiten_105x179mm-b01a3ae5df16c59f.jpg&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-1"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: TV/Typoserv</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_05ecd2cc3fdc9d52ecffebf1d9389fca/w2800_h2100_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-2"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_20442087e01fce6540d2091294f3f542/w250_h140_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 250w,/imgs/28/tok_fd71bf6d0be86604684c471cfe3b2597/w400_h225_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 400w,/imgs/28/tok_9fddd9d58ff2288d4a06ada38585ba50/w600_h337_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 600w,/imgs/28/tok_39a36e464020cc630353c7835cc35023/w900_h506_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 900w,/imgs/28/tok_e56e37f48f5815b82131b503af7288f3/w950_h534_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 950w,/imgs/28/tok_9890f2cc575a5fe141f23233f1a314f4/w1200_h675_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 1200w,/imgs/28/tok_95fd6aec1656fe776b549006ca871f13/w1900_h1068_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_95fd6aec1656fe776b549006ca871f13/w1900_h1068_x1796_y1347_2443827835_8a39a48201.IRPRODGERA_I4C3PI.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-2"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_6e5a70ec979c3a74032c92801f34fd67/w2800_h2100_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-3"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_1b2e3815c1c6d74ce22fcb35fa53a117/w250_h140_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 250w,/imgs/28/tok_764e6198928c3217bdcef90decf5dbe0/w400_h225_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 400w,/imgs/28/tok_3f722fe1b80401d42488dcaba9976aaf/w600_h337_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 600w,/imgs/28/tok_74b9d6268774a23c34f101f909ddbb5f/w900_h506_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 900w,/imgs/28/tok_0a5bcdba3a145aaa8945e28edd2c0a94/w950_h534_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 950w,/imgs/28/tok_82ce34048a0da0a798efa359cd3b8810/w1200_h675_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 1200w,/imgs/28/tok_d85be95ec3b5f73ec3b37420fb426586/w1900_h1068_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_d85be95ec3b5f73ec3b37420fb426586/w1900_h1068_x1796_y1347_2443828309_7ab4c53aa5.IRPRODGERA_I4C3P4.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-3"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_cc6a8287a9e556cc6d15615a4c5b0a64/w2800_h2100_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-4"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_acd7aa71886f3bc7253aad8241ad58f0/w250_h140_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 250w,/imgs/28/tok_e7b2efe35f813d57bacb83a865d4d86a/w400_h225_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 400w,/imgs/28/tok_234a74a892a881218c020fdd4309d95d/w600_h337_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 600w,/imgs/28/tok_fcff1c3e977cbfe9afc1c4dc28a2cfec/w900_h506_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 900w,/imgs/28/tok_8b209282c9e5c5dfef731932b0a9fddf/w950_h534_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 950w,/imgs/28/tok_edd35d0ce41c3000146fe90dc4870e7c/w1200_h675_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 1200w,/imgs/28/tok_9d968f2c191eedb10f490f8018e6fc39/w1900_h1068_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_9d968f2c191eedb10f490f8018e6fc39/w1900_h1068_x1796_y1347_2443828325_927ad519d6.IRPRODGERA_I4C3P2.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-4"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_2078baae505967e0f67d8d0d9eeea604/w2800_h2100_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-5"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_59eba01dfb408ab28c62b3699105d871/w250_h140_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 250w,/imgs/28/tok_c9869600f0cb7be89a846354fb0fb0e9/w400_h225_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 400w,/imgs/28/tok_261ba4ac4d031665fa4b7a2823a287bd/w600_h337_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 600w,/imgs/28/tok_a255f7153b355a314658e38974296ca6/w900_h506_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 900w,/imgs/28/tok_2d2130f86e6a64f0b6dcd03f456901e7/w950_h534_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 950w,/imgs/28/tok_2c952d28cd50d7391bf5d660a385c198/w1200_h675_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 1200w,/imgs/28/tok_43020fa4fad6b343dbc2f17d23232297/w1900_h1068_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_43020fa4fad6b343dbc2f17d23232297/w1900_h1068_x1796_y1347_2443828501_c2c67fbcf8.IRPRODGERA_I4C3OZ.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-5"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_d55f96ac6f2b96404cbc4bc1c55d5778/w2800_h2100_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-6"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_8b89906e417a73b0305fa4eeb80aaeb3/w250_h140_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 250w,/imgs/28/tok_5df30e9a670c0cc37d7672976c07d468/w400_h225_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 400w,/imgs/28/tok_c2838b63e6736bc2756adc23782826e6/w600_h337_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 600w,/imgs/28/tok_9d0c9fd5a4980d2033c8ea9ca6d68969/w900_h506_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 900w,/imgs/28/tok_141d8dbca78519d12cb38ec17d78beaa/w950_h534_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 950w,/imgs/28/tok_d50cd1e226c79dedae058a7ee3174b12/w1200_h675_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 1200w,/imgs/28/tok_012ebca924c22c6c316d9c5def79ffb9/w1900_h1068_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_012ebca924c22c6c316d9c5def79ffb9/w1900_h1068_x1796_y1347_2443828655_d429dcba52.IRPRODGERA_I4C3OX.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-6"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_c7fead2f2582fe14c55087a6dfc47d77/w2800_h2100_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-7"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_e798ada66f05f9441dfa15e9c9821a49/w250_h140_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 250w,/imgs/28/tok_bf0d4c4ced1dd4ed40f7bea720f7edf1/w400_h225_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 400w,/imgs/28/tok_eb947f271a667934227bfef033bd1d72/w600_h337_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 600w,/imgs/28/tok_7bc3de65c6bc3c19157d25b16b14869d/w900_h506_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 900w,/imgs/28/tok_98b15f3ed8847316e340dc112b809c7e/w950_h534_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 950w,/imgs/28/tok_b3e95a995dd34bf8e966cf1003a6454e/w1200_h675_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 1200w,/imgs/28/tok_6982d60c0316f9f0163bdfb2a7961eec/w1900_h1068_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_6982d60c0316f9f0163bdfb2a7961eec/w1900_h1068_x1796_y1347_2443828959_9efb2c7ae4.IRPRODGERA_I4C3OV.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-7"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_f140cd0bc96e167a1c6a3e008c015fa9/w2800_h1574_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-8"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="430" style="padding-top: 56.209150326797%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;430&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_f4fd5082ae6a64cb90776cba8944fcc4/w250_h140_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 250w,/imgs/28/tok_f1907481efb01e9d5b767bea0881e950/w400_h225_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 400w,/imgs/28/tok_a98b3bb0fb8b34c3288563cfafe3d199/w600_h337_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 600w,/imgs/28/tok_6c116eb862b2164b5791ebde0504f829/w900_h506_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 900w,/imgs/28/tok_f8b55797b27f1809cc4c1abc37eeb2be/w950_h534_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 950w,/imgs/28/tok_ea757457ed7ea04d27ff9817435340fe/w1200_h675_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 1200w,/imgs/28/tok_67ea36cc6ae5c2e8f6b95cd0d160208c/w1900_h1068_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="430"
                          style="background-image: url(&quot;/imgs/28/tok_67ea36cc6ae5c2e8f6b95cd0d160208c/w1900_h1068_x1796_y1010_2443829455_171d86a343.IRPRODGERA_I4C382.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-8"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_c18ebfd97aa04d2f05de7a04ef682b05/w2800_h1866_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-9"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_4dc43f2533c4c54f7f2efd9d9e332139/w250_h140_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 250w,/imgs/28/tok_99fb274577c0b3e55077ac99315961b4/w400_h225_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 400w,/imgs/28/tok_fc2182e28d92c9a2cf089b104669e9d8/w600_h337_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 600w,/imgs/28/tok_1e87d08eb55bb5b38401ea84d41cc9f6/w900_h506_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 900w,/imgs/28/tok_fa1cfac2e9911def576c3fd462d1fed9/w950_h534_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 950w,/imgs/28/tok_3a065a00b5dde0026fe09d0da792a146/w1200_h675_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 1200w,/imgs/28/tok_6d30d869208644054a78ee9c9e560847/w1900_h1068_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_6d30d869208644054a78ee9c9e560847/w1900_h1068_x1796_y1197_2443829867_ddf7724b6c.IRPRODGERA_I4C37T.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-9"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_8210ee75bcc68cc067d8a01a06f9182d/w2800_h1866_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-10"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_6db50914e72f6bd968f792f17994be60/w250_h140_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 250w,/imgs/28/tok_a5fa2766d9ebd3d6b729037730db8325/w400_h225_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 400w,/imgs/28/tok_a90736f8007bb155bfdfd0b4bd5520a5/w600_h337_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 600w,/imgs/28/tok_d813d8448b7212ec1fcab30dcfeddf05/w900_h506_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 900w,/imgs/28/tok_fa67c9fee9b53526c7e71ee31800b84f/w950_h534_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 950w,/imgs/28/tok_c727c5516fcec5dd09573f8af03d5f1e/w1200_h675_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 1200w,/imgs/28/tok_f5bd27e4ab939bcf7350ddcd646faefb/w1900_h1068_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_f5bd27e4ab939bcf7350ddcd646faefb/w1900_h1068_x1796_y1197_2443829941_bbd44b93c8.IRPRODGERA_I4C37Q.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-10"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_e34b790882d0af17ab06e66e943587b9/w2800_h1866_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-11"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_c9d70dbb07f162292b91b87bac864ff8/w250_h140_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 250w,/imgs/28/tok_beb0f343c2f3d9eab305e5188eef2c98/w400_h225_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 400w,/imgs/28/tok_23c36898c59763aafe83098d077c179c/w600_h337_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 600w,/imgs/28/tok_6c7ad80528b9903adfc2bff0647cf896/w900_h506_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 900w,/imgs/28/tok_b0813bceeeaf98ebd5e6f11e42c3145a/w950_h534_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 950w,/imgs/28/tok_3314aff530a18c33db2f2c2b3bf57bc4/w1200_h675_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 1200w,/imgs/28/tok_b861bbfa6bf01aeed9ef98e0b5559e7f/w1900_h1068_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_b861bbfa6bf01aeed9ef98e0b5559e7f/w1900_h1068_x1796_y1197_2443830191_06973aaa9d.IRPRODGERA_I4C37O.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-11"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_ada194b34495eaf8047a5ff8e4a8a8e3/w2800_h1866_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-12"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_3d90a206a5e883ff8b37de5a3bbdb4f2/w250_h140_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 250w,/imgs/28/tok_64d19a9eae7015ac89dc85603381ca5a/w400_h225_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 400w,/imgs/28/tok_fd60eedc89f9046a69c0253e76e885e6/w600_h337_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 600w,/imgs/28/tok_ade10de14d96167c3945c42b4550d0cf/w900_h506_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 900w,/imgs/28/tok_f60381c75f72374bb9dce1b9ab09f62f/w950_h534_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 950w,/imgs/28/tok_07775a7637bbf722819d0b2a0dbd87b8/w1200_h675_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 1200w,/imgs/28/tok_2177d3dc057eb3885d11a917eae009cf/w1900_h1068_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_2177d3dc057eb3885d11a917eae009cf/w1900_h1068_x1796_y1197_2443830379_f86d7e1490.IRPRODGERA_I4C37M.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-12"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_9e91d90485920c1d3066f82c076756b3/w2800_h1866_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-13"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_3b68be841357e92474671c586c69fac3/w250_h140_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 250w,/imgs/28/tok_4797844b5957647daae2afeb37de4d50/w400_h225_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 400w,/imgs/28/tok_afdcc69b1e9ffa3cce2c5fc0b22e6ee1/w600_h337_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 600w,/imgs/28/tok_7face715aecbe0e5fbb6f9df2c5062f4/w900_h506_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 900w,/imgs/28/tok_b04b45f73280fb8757af6e5c35439d34/w950_h534_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 950w,/imgs/28/tok_f953efa0c8806fb8cb83f7e693497724/w1200_h675_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 1200w,/imgs/28/tok_fc41f70c5858785d1bd559e766d97f4c/w1900_h1068_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_fc41f70c5858785d1bd559e766d97f4c/w1900_h1068_x1796_y1197_2443830521_826011b6db.IRPRODGERA_I4C37H.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-13"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_b1fa7eb29844441f24c9a056aecfec45/w2800_h1866_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-14"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_6bb449f44e06514abbc79817f7e2fcbc/w250_h140_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 250w,/imgs/28/tok_18c4f5e1623f5856dd9142274d60dd8a/w400_h225_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 400w,/imgs/28/tok_1f890cecfde8819080332dbd44609f14/w600_h337_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 600w,/imgs/28/tok_6dfd03b45fea8269a1b292890f49c967/w900_h506_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 900w,/imgs/28/tok_429cf11ea943adfc9834a370be9f4935/w950_h534_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 950w,/imgs/28/tok_4c4e6785ca1004db9437187b723ab887/w1200_h675_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 1200w,/imgs/28/tok_4b6d2521230b0310e652214d1305e61b/w1900_h1068_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_4b6d2521230b0310e652214d1305e61b/w1900_h1068_x1796_y1197_2443830591_8d59401133.IRPRODGERA_I4C37H.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-14"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_1ae1e10964d59e574c014b470af9c1f8/w2800_h1866_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-15"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_757466a50f3151d817b369b6ba4f2e0f/w250_h140_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 250w,/imgs/28/tok_0479a88062765e408481eb0ebcab5f2c/w400_h225_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 400w,/imgs/28/tok_cf4a13a73589b20a330578af58275316/w600_h337_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 600w,/imgs/28/tok_c24d0e6fa7c3e6ccecfacbaa4cfabd78/w900_h506_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 900w,/imgs/28/tok_90a31cb21f1b4f9dcd0f94e91d0c1d31/w950_h534_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 950w,/imgs/28/tok_696c8b4395f96d96ee029d4cd76f70a2/w1200_h675_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 1200w,/imgs/28/tok_71b55183345e75475daa5de84f8c2e07/w1900_h1068_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_71b55183345e75475daa5de84f8c2e07/w1900_h1068_x1796_y1197_2443830641_5683879448.IRPRODGERA_I4C37D.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-15"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_4298d6a9f79d152d3a5d491f9b3f40dc/w2800_h1866_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-16"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_911493a481a96ccc0109961f052c0fff/w250_h140_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 250w,/imgs/28/tok_cb8db681f00dbc45152f4474a4987f0f/w400_h225_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 400w,/imgs/28/tok_aab190ac7f1dfcdca56894945731605e/w600_h337_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 600w,/imgs/28/tok_d5d2e421b2ade0eacceb6f50a9fe900f/w900_h506_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 900w,/imgs/28/tok_49e0c571c50553e904ff4ddf4e9abbdf/w950_h534_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 950w,/imgs/28/tok_85888176eda1695fca84d4a3ff15e7a6/w1200_h675_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 1200w,/imgs/28/tok_819aa938a9b479451718d355f1820c11/w1900_h1068_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_819aa938a9b479451718d355f1820c11/w1900_h1068_x1796_y1197_2443831067_9e1f2d4f58.IRPRODGERA_I4C37H.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-16"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_ac00fb2d9a2a4017b8ad39c9e7a13b05/w2800_h1866_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-17"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_133a6ae7e4c89d8288fba59dae5289ca/w250_h140_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 250w,/imgs/28/tok_ecaa9ab2111fe99801d5cb5f09caf8e8/w400_h225_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 400w,/imgs/28/tok_5cb3b8ffb320b279e071dd04db93e789/w600_h337_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 600w,/imgs/28/tok_c6002ec4cdc3226b9ae5b6c24dff4216/w900_h506_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 900w,/imgs/28/tok_caec6546f9c5544d7fca521031197c49/w950_h534_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 950w,/imgs/28/tok_5b5b78c863cbacee66ec3b1927f04f3a/w1200_h675_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 1200w,/imgs/28/tok_3dddfdff5faf68e445583ae5fc294387/w1900_h1068_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_3dddfdff5faf68e445583ae5fc294387/w1900_h1068_x1796_y1197_2443831177_ead6fb1351.IRPRODGERA_I4C379.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-17"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_4bdcd5899887be685115fd5d551471d0/w2800_h1866_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-18"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_8a32bb308c5727d4724c1ad9104ff254/w250_h140_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 250w,/imgs/28/tok_e8c70b11cc7119fdb060f9996272f3a6/w400_h225_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 400w,/imgs/28/tok_f0e49ff7b55e0b4290826eb6fc24953e/w600_h337_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 600w,/imgs/28/tok_9881a516a3934c38d493946569ce9f63/w900_h506_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 900w,/imgs/28/tok_22b7ad5b20d0cce8c090fc937c413404/w950_h534_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 950w,/imgs/28/tok_8576350224638c2f911257e81acc382b/w1200_h675_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 1200w,/imgs/28/tok_29a56a8242cfb9cae2b22d0a13252399/w1900_h1068_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_29a56a8242cfb9cae2b22d0a13252399/w1900_h1068_x1796_y1197_2443831359_ed658e8766.IRPRODGERA_I4C37I.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-18"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_d6bc0d58485f485976d88a59b67c6141/w2800_h1866_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-19"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_ee07eb29f20302624aee969b981394b5/w250_h140_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 250w,/imgs/28/tok_4fd5123751e82edc6d767295241eed92/w400_h225_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 400w,/imgs/28/tok_0f1cc38cb60793d2f114921c6b04dfd8/w600_h337_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 600w,/imgs/28/tok_b4e66c632b95fc9869c9be52a7fc0fdc/w900_h506_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 900w,/imgs/28/tok_ba915f04322a054d73f3abc8b4d44305/w950_h534_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 950w,/imgs/28/tok_302e6fc20d93cee4722b10d6f52b85ed/w1200_h675_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 1200w,/imgs/28/tok_009d4fdbe02c84cf88e4bf4692f73581/w1900_h1068_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_009d4fdbe02c84cf88e4bf4692f73581/w1900_h1068_x1796_y1197_2443831597_305b679cfc.IRPRODGERA_I4C36X.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-19"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_474568b45ff9a21c56753e7228e3437d/w2800_h1866_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-20"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_2a13615365132404018a0796114de6dc/w250_h140_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 250w,/imgs/28/tok_5a87c4dc0614eb3707fa189827d34ccc/w400_h225_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 400w,/imgs/28/tok_5a84db2988b70ee2460161a96902adad/w600_h337_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 600w,/imgs/28/tok_eb7535b85b14533ffd468d7e1007adfc/w900_h506_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 900w,/imgs/28/tok_b4251e83e995bbac35f0f4a7615b41b6/w950_h534_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 950w,/imgs/28/tok_0747c022dc5d2ed76b436f0eebf87d43/w1200_h675_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 1200w,/imgs/28/tok_a363882d8f1d8d3c7f1307e606204032/w1900_h1068_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_a363882d8f1d8d3c7f1307e606204032/w1900_h1068_x1796_y1197_2443831773_ea408e3d12.IRPRODGERA_I4C36V.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-20"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_f300ac4de22a7fa8c55aa16c9fae9dc5/w2800_h1866_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-21"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_afa60be2f801617d94c4753fb892a8ac/w250_h140_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 250w,/imgs/28/tok_e079be40aae61228ad3b664f9a4cd606/w400_h225_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 400w,/imgs/28/tok_81816f2834b56a60101ff81543698ce6/w600_h337_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 600w,/imgs/28/tok_3f8a68cdae6f13168b276d78b1b7e0b0/w900_h506_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 900w,/imgs/28/tok_30f99b6674eeaff6ca2065048ec8e529/w950_h534_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 950w,/imgs/28/tok_4fc91e2c7173cd7eb68d1ed8eff4a892/w1200_h675_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 1200w,/imgs/28/tok_b02749c40f4d1f91ac68cf2c67e9d929/w1900_h1068_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_b02749c40f4d1f91ac68cf2c67e9d929/w1900_h1068_x1796_y1197_2443831975_605594334d.IRPRODGERA_I4C36T.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-21"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_e7754e3fe89ea2f4c4d6336d174369ad/w2800_h1866_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-22"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_8e756478a66a364336b7a351dbaa7e4e/w250_h140_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 250w,/imgs/28/tok_83653722ab47a379630334cf2b3a2a55/w400_h225_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 400w,/imgs/28/tok_1c582353edf29f21f59b0a4c50d50349/w600_h337_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 600w,/imgs/28/tok_d66595025df5b2189ea1e4a64d600435/w900_h506_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 900w,/imgs/28/tok_73b2678af3057c7b99b87d24999c8c9e/w950_h534_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 950w,/imgs/28/tok_7a4b1bf15ce44796f12c165e01c632f0/w1200_h675_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 1200w,/imgs/28/tok_7255697d1b10587c7a3d137f92f5ae35/w1900_h1068_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_7255697d1b10587c7a3d137f92f5ae35/w1900_h1068_x1796_y1197_2443832379_ab100f517d.IRPRODGERA_I4C36Q.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-22"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_b8a2303d8e80a5ef6ad1f909e209838f/w2800_h1574_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-23"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="430" style="padding-top: 56.209150326797%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;430&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_dbbfb02dd0625d93fcf925e1e4d4d86b/w250_h140_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 250w,/imgs/28/tok_fde4cff324f17a10a860d5ae83e48500/w400_h225_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 400w,/imgs/28/tok_ec41cc9a126679278dcf950f27a6ce43/w600_h337_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 600w,/imgs/28/tok_3f1c2d9600cbe3cd04dcbb1877ba2443/w900_h506_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 900w,/imgs/28/tok_56b6e7c95e472a3883283da85fdddc4d/w950_h534_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 950w,/imgs/28/tok_99b0d706007d37f5756b7148099c35cf/w1200_h675_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 1200w,/imgs/28/tok_c80469b333a4a9b7e8a5b5b0e8886295/w1900_h1068_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="430"
                          style="background-image: url(&quot;/imgs/28/tok_c80469b333a4a9b7e8a5b5b0e8886295/w1900_h1068_x1796_y1010_2443832851_5faed4b932.IRPRODGERA_I4C36B.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-23"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_836970ce187b754111a28d710d2d3034/w2800_h1866_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-24"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_3602fafceaa5db68ae083bf86528a7e4/w250_h140_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 250w,/imgs/28/tok_3bdd0481c01830ef1eda7dbddff8b7af/w400_h225_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 400w,/imgs/28/tok_b34f12f7ff061ec826890f397043376f/w600_h337_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 600w,/imgs/28/tok_2a8bd6b0ff1ad4cd6b22348cb19ce8be/w900_h506_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 900w,/imgs/28/tok_210d58fb788a282051916fa16413c554/w950_h534_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 950w,/imgs/28/tok_bb5401bf8534185a8120b3e8998f6df2/w1200_h675_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 1200w,/imgs/28/tok_a0e5c5cf97254cd2944e1e7dfdbfaa5f/w1900_h1068_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/28/tok_a0e5c5cf97254cd2944e1e7dfdbfaa5f/w1900_h1068_x1796_y1197_2443833681_8499932cc7.IRPRODGERA_I4C369.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-24"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Dieter Soltau</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                class="park-gallery__item-headline" aria-hidden="true">Bauarbeiten an B 51 führen zu Staus in Konz</h2
              >
                                          <div class="park-gallery__item-wrapper">
                                                                                          <div class="park-gallery__magnify-button"></div>
                                                              <a
     href="/imgs/28/tok_f266c911e5679d01086299f76df97071/w2800_h2100_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-1419853901-25"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="765" height="573" style="padding-top: 74.901960784314%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;573&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/tok_00e55658a3994f57f3625dcaea294f59/w250_h140_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 250w,/imgs/28/tok_0e9fbb297f4872a3c272d4e77ceb412b/w400_h225_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 400w,/imgs/28/tok_d841867e1bb994e43e59f4fa865b8975/w600_h337_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 600w,/imgs/28/tok_4f551a1a7716e2569259f220a198aeea/w900_h506_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 900w,/imgs/28/tok_7720935a17810ee537c8191acf0d4161/w950_h534_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 950w,/imgs/28/tok_5a753b12dc3fe659608048b54c4e3731/w1200_h675_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 1200w,/imgs/28/tok_23fc6ecaad51d03021d614c5aef37e6b/w1900_h1068_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG 1900w"
                             alt=""
           loading="lazy"
                  width="765"
                          height="573"
                          style="background-image: url(&quot;/imgs/28/tok_23fc6ecaad51d03021d614c5aef37e6b/w1900_h1068_x1796_y1347_2443834919_431242db3b.IRPRODGERA_I4C3P7.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
                </a>

                  <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="vorheriges Bild anzeigen" >
                  </div>
                  <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
                       title="nächstes Bild anzeigen">
                  </div>

                              </div>
              <figcaption id="park-gallery__item-caption-1419853901-25"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Christian Kremer</i>
                                                                                                                      </figcaption>
                            </figure>
            </li>
                                                                      <li class="park-gallery__item park-gallery__item--last">
              <figure role="group" class="park-gallery__item-figure">
                                <p
                class="park-gallery__item-headline"
                aria-hidden="true">Auch interessant</p>
                            <div class="park-gallery__item-wrapper">
                <div class="park-gallery__item-innerwrapper">
                                    <article class="park-teaser-tiles">
    <ul class="park-teaser-tiles__list">
                                    <li class="park-teaser-tiles__listitem">
                                                              <a
     href="/fotos/regionale-fotostrecken/beginn-der-bauarbeiten-b-257-bei-irrel-rueckbau-der-eisenbahnbruecke_bid-52025243"                 class="park-card-image park-card-image--cramped">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/8/6/3/0/3/3/2/5/tok_0080db79fe1b07f48e5d4c76b3603845/w306_h175_x785_y450_26739520854556723-3c67204e30cf9137.jpg 1x"
                   alt="26739520854556723.jpg"
           loading="lazy"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/8/6/3/0/3/3/2/5/tok_0080db79fe1b07f48e5d4c76b3603845/w306_h175_x785_y450_26739520854556723-3c67204e30cf9137.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Verkehr
</span>
          :             <span class="park-card-image__headline">Beginn der Bauarbeiten B 257 bei Irrel - Rückbau der Eisenbahnbrücke
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/blaulicht/unfall-bei-fliessem-auf-der-b-51_bid-53512357"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/9/1/1/1/9/8/2/7/tok_7467a549b97f23311e63f49b2de17667/w306_h175_x950_y633_TV_mdb_26845667078963731-6a801a57774ed231.jpg 1x"
                   alt=""
           loading="lazy"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/9/1/1/1/9/8/2/7/tok_7467a549b97f23311e63f49b2de17667/w306_h175_x950_y633_TV_mdb_26845667078963731-6a801a57774ed231.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Polizei
</span>
          :             <span class="park-card-image__headline">Unfall bei Fließem
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/fotos/regionale-fotostrecken/bauarbeiten-an-der-b257-zwischen-irrel-und-wolsfeld_bid-52617809"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/8/8/1/6/5/7/1/3/tok_b5ca34c6eb15fef46a9b2d2102dcab45/w306_h175_x804_y450_26786558229086282-db06827d08370152.jpg 1x"
                   alt="26786558229086282.jpg"
           loading="lazy"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/8/8/1/6/5/7/1/3/tok_b5ca34c6eb15fef46a9b2d2102dcab45/w306_h175_x804_y450_26786558229086282-db06827d08370152.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Bauarbeiten an der B257 zwischen Irrel und Wolsfeld
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/fotos/fotos-amokfahrt-in-trierer-innenstadt-am-1-dezember-2020_bid-54935415"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/9/5/5/5/4/0/6/9/tok_f3b01aa1538d33ecaa5755087126f023/w306_h175_x1796_y1197_IMG_0099-ea1f063c6058c1a8.JPG 1x"
                   alt=""
           loading="lazy"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/9/5/5/5/4/0/6/9/tok_f3b01aa1538d33ecaa5755087126f023/w306_h175_x1796_y1197_IMG_0099-ea1f063c6058c1a8.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Amokfahrt in Trierer Innenstadt
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
            </ul>
  </article>
                </div>
              </div>
              </figure>
              <div class="park-gallery__item-caption"></div>
            </li>
                  </ul>
      </div>
    </div>
    <ul class="park-gallery__arrow-nav">

      <li class="park-gallery__arrow-nav-prev">
        <button type="button" class="park-gallery__arrow-nav-prev-button park-gallery__arrow-nav-button">zurück
        </button>
      </li>

      <li class="park-gallery__arrow-nav-next">
        <button type="button" class="park-gallery__arrow-nav-next-button park-gallery__arrow-nav-button">weiter
        </button>
      </li>

    </ul>
              <footer class="park-gallery__footer">
                  


  



    <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;r&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;feh&#x6c;&#x75;&#x6e;&#x67;: Bauarbeiten an B 51 führen zu Staus in Konz&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ABauarbeiten an B 51 führen zu Staus in Konz%0D%0A{{ url }}
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
      </ul>
                <span class="park-back-to-article" hidden>                                  <a
     href="#park-back-to-article"                 class="park-button">    zurück zum Artikel  </a>
</span>              </footer>
      </div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <script src="https://a.twiago.com/adscript.php?pid=4906" type="text/javascript"></script>
<noscript>
 <a href="https://a.twiago.com/adnoclick.php?pid=4906" target="_top">
  <img src="https://a.twiago.com/adnoscript.php?pid=4906"
       alt="Hier klicken!" border="0" width="0" height="0" />
 </a>
</noscript>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <article class="park-slider
                        park-slider--image
                                                                        ">
        <header class="park-slider__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Weitere Bilderstrecken</span></div>
    </header>
    <div class="park-slider__relative-container">
      <div class="park-slider__list-wrapper">
        <ul class="park-slider__list">
                                                                                                                  <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/region/trier-trierer-land/die-porta-nigra-im-wandel-der-zeit_bid-56500827"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/6/7/9/7/6/7/tok_08929c377a859592a2244cfa3dcd3444/w306_h175_x1796_y1197_IMG_7628-cc3ffe100103d0b7.JPG 1x"
                   alt="Die Porta Nigra im Wandel der Zeit
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/6/7/9/7/6/7/tok_08929c377a859592a2244cfa3dcd3444/w306_h175_x1796_y1197_IMG_7628-cc3ffe100103d0b7.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Historisches
</span>
          :             <span class="park-card-image__headline">Die Porta Nigra im Wandel der Zeit
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/fridays-for-future-demonstriert-auf-dem-domfreihof-in-trier_bid-56486279"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/6/2/6/9/3/3/tok_3e003de0fbc8e1257ad903327a9b7455/w306_h175_x1796_y1347_IMG_20210226_122701-53c64515e8ff551d.jpg 1x"
                   alt="Fridays for Future demonstriert auf dem Domfreihof in Trier
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/6/2/6/9/3/3/tok_3e003de0fbc8e1257ad903327a9b7455/w306_h175_x1796_y1347_IMG_20210226_122701-53c64515e8ff551d.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Fridays for Future demonstriert auf dem Domfreihof in Trier
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/regionale-fotostrecken/wandern-am-pichterberg-zwischen-wittlich-und-hupperath-in-der-eifel_bid-56440339"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/4/7/5/7/2/9/tok_cac843693e42c435ea1c4dfa1940b889/w306_h175_x1496_y1000_DSC_3495-e18eb990085765cc.JPG 1x"
                   alt="Panorama auf dem Pichterberg bei Wittlich
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/4/7/5/7/2/9/tok_cac843693e42c435ea1c4dfa1940b889/w306_h175_x1496_y1000_DSC_3495-e18eb990085765cc.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bilderstrecke
</span>
          :             <span class="park-card-image__headline">Panorama auf dem Pichterberg bei Wittlich
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/regionale-fotostrecken/neuer-anstrich-fuer-cusanus-geburtshaus-in-bernkastel-kues-noetig_bid-56426851"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/4/3/5/1/6/1/tok_23bac165f8e6a90a08eea29011779c7b/w306_h175_x1796_y1197_DSC_7175-e054152eed8a004d.JPG 1x"
                   alt="Neuer Anstrich nötig
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/4/3/5/1/6/1/tok_23bac165f8e6a90a08eea29011779c7b/w306_h175_x1796_y1197_DSC_7175-e054152eed8a004d.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Architektur
</span>
          :             <span class="park-card-image__headline">Neuer Anstrich nötig
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/regionale-fotostrecken/leerstaende-in-der-wittlicher-innenstadt_bid-56423567"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/4/2/2/7/5/7/tok_aea855aa70985b460ea1d6721b47f03e/w306_h175_x1632_y1224_IMG_1315-c260897d5c5a7fa8.JPG 1x"
                   alt="Leerstände in der Wittlicher Innenstadt
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/4/2/2/7/5/7/tok_aea855aa70985b460ea1d6721b47f03e/w306_h175_x1632_y1224_IMG_1315-c260897d5c5a7fa8.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotostrecke
</span>
          :             <span class="park-card-image__headline">Leerstände in der Wittlicher Innenstadt
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/regionale-fotostrecken/50-neue-wohnungen-in-wittlich_bid-56419677"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/4/1/0/3/3/3/tok_fb20faf4dd935d3c32de8b1c10157e24/w306_h175_x1796_y1347_DSC01839-7cb48cd42f23f98a.JPG 1x"
                   alt="50 neue Wohnungen in Wittlich
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/4/1/0/3/3/3/tok_fb20faf4dd935d3c32de8b1c10157e24/w306_h175_x1796_y1347_DSC01839-7cb48cd42f23f98a.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Foto
</span>
          :             <span class="park-card-image__headline">50 neue Wohnungen in Wittlich
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/regionale-fotostrecken/bernkasteler-bruecke-ist-gesperrt-erste-bilder_bid-56567095"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/8/7/1/6/4/7/tok_e8ec4473c7e637e615f04a50a14834b8/w306_h175_x1796_y1347_IMG_20210302_174952-debf4ec30a4e240f.jpg 1x"
                   alt="Nun ist Stille auf der Brücke
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/8/7/1/6/4/7/tok_e8ec4473c7e637e615f04a50a14834b8/w306_h175_x1796_y1347_IMG_20210302_174952-debf4ec30a4e240f.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Verkehr
</span>
          :             <span class="park-card-image__headline">Nun ist Stille auf der Brücke
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/regionale-fotostrecken/ein-rundgang-durch-oberkail_bid-56559735"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/8/4/1/4/7/3/tok_5521f899216be62566af052cd47faffb/w306_h175_x1496_y1000_DSC_4564-1e2403cad9d06bdf.JPG 1x"
                   alt="Ein Rundgang durch Oberkail
"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/8/4/1/4/7/3/tok_5521f899216be62566af052cd47faffb/w306_h175_x1496_y1000_DSC_4564-1e2403cad9d06bdf.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bilderstrecke
</span>
          :             <span class="park-card-image__headline">Ein Rundgang durch Oberkail
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                      <a
     href="/fotos/regionale-fotostrecken/das-kuechenhaus-auf-dem-ehemaligen-kasernengelaende-in-saarburg_bid-56554217"                 class="park-card-image park-card-image--cramped">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                                                      <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/0/0/8/2/5/9/5/5/tok_790f2931846d2ff8b42b5652c4af3d28/w306_h175_x693_y462_Kuechenhaus-eff5b8d73fa55f80.jpg 1x"
                   alt="Das Küchenhaus auf dem ehemaligen Kasernengelände in Saarburg"
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/28/1/0/0/8/2/5/9/5/5/tok_790f2931846d2ff8b42b5652c4af3d28/w306_h175_x693_y462_Kuechenhaus-eff5b8d73fa55f80.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Konversion</span>
          :             <span class="park-card-image__headline">Das Küchenhaus auf dem ehemaligen Kasernengelände in Saarburg</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                              </ul>
      </div>
      <ul class="park-slider__arrow-nav">
        <li class="park-slider__arrow-nav-prev" aria-hidden="true">
          <button type="button"
                  class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
          </button>
        </li>
        <li class="park-slider__arrow-nav-next" aria-hidden="true">
          <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
          </button>
        </li>
      </ul>
  </div>
  </article>
                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
          <aside class="park-floating-bell">
        <svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z"/></svg>        <ul class="park-floating-bell__menu"
            role="group"
            aria-label="Benachrichtigungsverwaltung"
            tabindex="-1">
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--settings"
                    aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1"/></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd"/></svg></button>
          </li>
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--hide"
                    aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg></button>
          </li>
        </ul>
      </aside>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://www.facebook.com/Volksfreund"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/Volksfreund</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/Volksfreund"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@Volksfreund</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/trierischervolksfreund/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@trierischervolksfreund</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/infos/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/infos/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
     href="https://cookiesettings.de"       target="_self"   rel="nofollow noopener"         class="park-footer__link park-footer__link--main">Cookie Einstellungen</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
     href="https://mein.volksfreund.de/ticket/add/claim"       target="_blank"   rel=" noopener"         class="park-footer__link park-footer__link--main">Kontakt</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/infos/agb/"         rel=""         class="park-footer__link park-footer__link--main">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Newsletter abonnieren</span>
              <div>Bestellen Sie hier unseren kostenlosen Newsletter:</div>
              
            
              
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1511432187"
           for="park-input__input-1511432187"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1511432187" class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
          <div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-127657006"
           for="park-input__input-127657006"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-127657006" class="park-input__input"
          name="list_ids"
              type="hidden"
              value="112"
                                                    >
      </div>
          <div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1681302246"
           for="park-input__input-1681302246"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-1681302246" class="park-input__input"
          name="auto_subscribe"
              type="hidden"
              value="0"
                                                    >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                                      <a
     href="https://mein-volksfreund.de"       target="_blank"   rel=" noopener"         class="park-footer__link">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://mein-volksfreund.de/page/mediadaten"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediadaten</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/rss"         rel=""         class="park-footer__link">RSS Feeds</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"         class="park-footer__link">trauer.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://volksfreund.stellenanzeigen.de"       target="_blank"   rel=" noopener"         class="park-footer__link">stellenanzeigen.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://volksfreund.autoanzeigen.de"       target="_blank"   rel=" noopener"         class="park-footer__link">motoso.de</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.saarbruecker-zeitung.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Saarbrücker Zeitung</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.pfaelzischer-merkur.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Pfälzischer Merkur</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Trierischer Volksfreund</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediengruppe Rheinische Post</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © Trierischer Volksfreund - Alle Rechte vorbehalten.
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://www.volksfreund.de/api/tree?output=html&amp;currentNode=41894&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1614063043" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1614063043" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.volksfreund.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;41894&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Volksfreund&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;846874&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;e-paper.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo-Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;178528&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;evolver-live.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Traueranzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.trauer.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Die&#x20;Woch&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;die-woch.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Deals&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;deals.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Autoanzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.autoanzeigen.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stellenanzeigen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.stellenanzeigen.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-reisewelten.com&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meine&#x20;Hilfe&#x20;z&#x5C;u00e4hlt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-hilfe-zaehlt.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Gewinnspiele&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mitmachen.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Magazine&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;magazin.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Themenwelten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themenwelten&#x5C;&#x2F;lokales-termine&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Termine&#x20;melden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;termine-bequem-online-melden_aid-36930523&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Blaulicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;blaulicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Nachrichten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Magazin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regionale&#x20;Fotostrecken&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;regionale-fotostrecken&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotostrecke&#x20;Blaulicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;blaulicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;ClickMe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;clickme&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotostrecken&#x20;-&#x20;Fastnacht&#x5C;n&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;fastnacht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://mein.volksfreund.de/productpage/id/846874"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Volksfreund+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://e-paper.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://mein.volksfreund.de/productpage/id/178528"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&#8209;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/app/newsletter/"         rel=""         class="park-navigation-section__item-link">Newsletter</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/blaulicht/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Blaulicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nachrichten/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Nachrichten</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/magazin/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Magazin</a>
          </li>
                                                                                                                                                                  <li class="park-navigation-item
">
                                    <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fotos</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-45833013"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-45833013"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-45833013"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                                  <a
     href="/fotos/regionale-fotostrecken/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Regionale Fotostrecken</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/blaulicht/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fotostrecke Blaulicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/clickme/"       target="_self"   rel="noopener"         class="park-navigation-item__link">ClickMe</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/fotos/fastnacht/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fotostrecken - Fastnacht
</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Meinung</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="http://evolver-live.volksfreund.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Traueranzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://die-woch.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Die&nbsp;Woch</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://deals.volksfreund.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Deals</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://volksfreund.autoanzeigen.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Autoanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://volksfreund.stellenanzeigen.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Stellenanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.meine-reisewelten.com"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.meine-hilfe-zaehlt.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Meine&nbsp;Hilfe&nbsp;zählt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://mitmachen.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Gewinnspiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://magazin.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Magazine</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/themenwelten/lokales-termine"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Themenwelten</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
     href="/region/termine-bequem-online-melden_aid-36930523"         rel=""         class="park-navigation-section__item-link">Termine&nbsp;melden</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
      </body>
</html>
