<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 " style="
      ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-K7RHCCM&quot;},&quot;version&quot;:&quot;1671109873&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/id.volksfreund.de\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;https:\/\/id.volksfreund.de\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/infos\/datenschutz\/&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;landingpage&quot;:&quot;\/infos\/adblocker\/?1&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:false,&quot;consentRedirectUrl&quot;:&quot;L2FwcC9jb25zZW50Lw==&quot;,&quot;consentCookieDate&quot;:&quot;20220816&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;commentsActive&quot;:false,&quot;ssoCounter&quot;:false,&quot;opinaryAdSwitch&quot;:false,&quot;audienceJsUrl&quot;:&quot;https:\/\/d.volksfreund.de\/tv.js&quot;,&quot;skipSlotsJsForPaid&quot;:&quot;1&quot;}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>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</script>
<script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
<link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/trierischer-volksfreund/head.css?v=1671109873" as="style">
<link rel="preload" href="/assets/head.js?v=1671109873" as="script">
<title>Kein Fahrverbot für schwer verletzten Unfallverursacher</title>
<style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style> <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#325472","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile-small": "screen and (max-width: 23.375em)", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#325472}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #325472;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #325472;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
<link href="/assets/skins/trierischer-volksfreund/head.css?v=1671109873" rel="stylesheet">
<link onload="this.onload = '';this.media='all';" href="/assets/skins/trierischer-volksfreund/main.css?v=1671109873" rel="stylesheet" media="print">
<noscript>
    <link href="/assets/skins/trierischer-volksfreund/main.css?v=1671109873" rel="stylesheet">
  </noscript>
<link href="/assets/skins/trierischer-volksfreund/print.css?v=1671109873" media="print" rel="stylesheet">

<script>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</script>
<script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1671109873"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1671109873"></' + 'script>');
    }
  </script>
<script src="/assets/head.js?v=1671109873"></script>
<script type="module" defer src="/assets/main.es6.js?v=1671109873"></script>
<script nomodule defer src="/assets/main.js?v=1671109873"></script>
<script defer src="/assets/widgets/cmp.js?v=1671109873"></script>
<link rel="preload" href="/assets/widgets/vendor.js?v=1671109873" as="script">
<script async type="text/plain" class="optanon-category-C0004" src="/assets/marketing.js?v=1671109873">
  </script>

<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.volksfreund.de/magazin/auto-motor/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/magazin/auto-motor/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/28/1/5/2/2/2/0/9/4/5/tok_15bacf888df665e5849c96f332b11bf8/w250_h138_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 250w, /imgs/28/1/5/2/2/2/0/9/4/5/tok_4e2526fdf40bc70eff2b8d09721bdbba/w400_h221_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 400w, /imgs/28/1/5/2/2/2/0/9/4/5/tok_0365c592cb68f2af4160e4d00fd1c025/w600_h332_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 600w, /imgs/28/1/5/2/2/2/0/9/4/5/tok_42d01a3d638418827fb0decd055411cb/w900_h498_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 900w, /imgs/28/1/5/2/2/2/0/9/4/5/tok_20b19d4e76133736fe849cca6a3ccb9d/w950_h526_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 950w, /imgs/28/1/5/2/2/2/0/9/4/5/tok_cfb541db02f09faa3deaca2835c0e12a/w1200_h664_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 1200w, /imgs/28/1/5/2/2/2/0/9/4/5/tok_7334c8fd946705402b5974713e680c7a/w1900_h1052_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Bei der Ahndung von Verkehrsverstößen fungieren Fahrverbote auch als eine Art Denkzettel für die Verursacher. Werden diese beim Unfall aber selbst stark verletzt, kann davon abgesehen werden.">
<meta name="author" content="Volksfreund">
<meta name="date" content="2022-12-22T16:05:00+0100">
<meta property="fb:page_id" content="101893453738">
<meta property="fb:pages" content="101893453738">
<meta property="fb:pages" content="1122984264378891">
<meta property="fb:pages" content="138429012962291">
<meta property="fb:pages" content="736704976449288">
<meta property="fb:pages" content="805080979573539">
<meta property="fb:pages" content="152315901463927">
<meta property="article:content_tier" content="metered">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:title" content="Verkehrsrecht: Kein Fahrverbot für schwer verletzten Unfallverursacher">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Volksfreund">
<meta property="og:url" content="https://www.volksfreund.de/magazin/auto-motor/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487">
<meta property="og:description" content="Bei der Ahndung von Verkehrsverstößen fungieren Fahrverbote auch als eine Art Denkzettel für die Verursacher. Werden diese beim Unfall aber selbst stark verletzt, kann davon abgesehen werden.">
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/1/5/2/2/2/0/9/4/5/tok_4dea34993ec18cbd464573db2a3024a5/w1200_h630_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta name="twitter:site" content="@Volksfreund">
<meta name="twitter:site:id" content="">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Verkehrsrecht: Kein Fahrverbot für schwer verletzten Unfallverursacher">
<meta name="twitter:description" content="Bei der Ahndung von Verkehrsverstößen fungieren Fahrverbote auch als eine Art Denkzettel für die Verursacher. Werden diese beim Unfall aber selbst stark verletzt, kann davon abgesehen werden.">
<meta name="twitter:url" content="https://www.volksfreund.de/magazin/auto-motor/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487">
<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/1/5/2/2/2/0/9/4/5/tok_4dea34993ec18cbd464573db2a3024a5/w1200_h630_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg">
<meta property="article:published_time" content="2022-12-22T16:05:00+01:00">
<meta property="article:modified_time" content="2022-12-23T04:50:23+01:00">
<meta name="application-name" content="Kein Fahrverbot für schwer verletzten Unfallverursacher">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.volksfreund.de\/magazin\/auto-motor\/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487"},"headline":"Kein Fahrverbot f\u00fcr schwer verletzten Unfallverursacher","image":[{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_15bacf888df665e5849c96f332b11bf8\/w250_h138_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_4e2526fdf40bc70eff2b8d09721bdbba\/w400_h221_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_0365c592cb68f2af4160e4d00fd1c025\/w600_h332_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_42d01a3d638418827fb0decd055411cb\/w900_h498_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_20b19d4e76133736fe849cca6a3ccb9d\/w950_h526_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_cfb541db02f09faa3deaca2835c0e12a\/w1200_h664_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/5\/2\/2\/2\/0\/9\/4\/5\/tok_7334c8fd946705402b5974713e680c7a\/w1900_h1052_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg","height":1052,"width":1900}],"datePublished":"2022-12-22T16:05:00+0100","dateModified":"2022-12-23T04:50:23+0100","author":{"@type":"Person","name":"Volksfreund"},"publisher":{"@type":"Organization","name":"Volksfreund","logo":{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/2\/8\/4\/6\/6\/2\/5\/tok_fcb72a344f6128eab714a9f9d17e157b\/w255_h60_x470_y264_Volksfreund-cbc56106ec9b7797.jpg","width":"255","height":"60"}},"description":"Bei der Ahndung von Verkehrsverst\u00f6\u00dfen fungieren Fahrverbote auch als eine Art Denkzettel f\u00fcr die Verursacher. Werden diese beim Unfall aber selbst stark verletzt, kann davon abgesehen werden.","isAccessibleForFree":"True"}</script>
<script>
      (function () {
        var dataLayer = {"ressort":"magazin","subressort":"auto-motor","secondaryRessorts":[],"bereich":"","contentType":"Artikel","analyticsUrl":"\/magazin\/auto-motor\/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487","author":"Volksfreund","date":"2022-12-22T16:05:00+0100","datePublished":"2022-12-22 16:05","dateModified":"2022-12-23 04:50","daysSincePublication":"+0 days","origin":"2","seo":"\/magazin\/auto-motor\/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487","rhoUrl":"\/\/r.volksfreund.de\/images\/pic.gif?m=tv&b=152220945&cstr=81813487&l=1014&tit=Kein+Fahrverbot+f%FCr+schwer+verletzten+Unfallverursacher&url=https%3A%2F%2Fwww.volksfreund.de%2Fmagazin%2Fauto-motor%2Fkein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487&sep=%7C&tce=1&tid=25950&tn=25878&tp=25876%7C25878&tpn=25876%7C25878&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"tv","contentTypeShorthand":"aid","primaryLevel":"magazin","secondaryLevel":"auto-motor","contentGroup":"magazin","interredBID":152220945,"interredCID":81813487,"title":"Kein Fahrverbot f\u00fcr schwer verletzten Unfallverursacher","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1671767400,"contentTier":"metered","isDPA":true,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":1,"adClutterDesktop":8,"adClutterMobile":7,"characterCount":1602};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
<script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"TV-Thema-Fahrzeuge","sv":"i2","co":"https:\/\/www.volksfreund.de\/magazin\/auto-motor\/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487","scripthost":"data-497ecca600.volksfreund.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"TV-Thema-Fahrzeuge","sv":"mo","co":"https:\/\/www.volksfreund.de\/magazin\/auto-motor\/kein-fahrverbot-fuer-schwer-verletzten-unfallverursacher_aid-81813487","scripthost":"data-043610b415.volksfreund.de","sc":"yes"},"measurementManagerOnly":true};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

          </script>
<script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-043610b415.volksfreund.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-497ecca600.volksfreund.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
<script>
      (function (w, d, s, l, i) {
                if (document.cookie.indexOf('eupubconsent-v2') < 1) {
          return;
        }
                w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.defer = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-K7RHCCM');
    </script>
<script src="https://d.volksfreund.de/tv.js" async></script>
<script>
        var consentUrl = 'L2FwcC9jb25zZW50Lw==';
        var consentTitle = 'Kein Fahrverbot für schwer verletzten Unfallverursacher';
        var consentCookieDate = '20220816';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        var slotsSrc = '/assets/skins/trierischer-volksfreund/slots.js?v=1671109873';
        var dataDomainScript = '8ece6b93-2d49-48cb-96bd-90ea1fbfc99b';
      </script>
<script src="/assets/widgets/consent-page.js?v=1671109873"></script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<style>#onetrust-consent-sdk { display: none !important; }</style>

<meta name="msapplication-config" content="/assets/skins/trierischer-volksfreund/browserconfig.xml?v=1671109873">
<link rel="icon" href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1671109873" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1671109873" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/trierischer-volksfreund/apple-icon-precomposed.png?v=1671109873">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/trierischer-volksfreund/apple-icon-180x180.png?v=1671109873">
<link rel="manifest" href="/assets/skins/trierischer-volksfreund/manifest.json?v=1671109873">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.volksfreund.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.volksfreund.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      // window.park.measurementManager.trackPageView();
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>
<svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
<symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>
<symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></symbol>
</svg> <header class="park-header
" data-cy="header">
<div class="park-header__nav">
<ul class="park-header__skiplinks" title="Sprungmenü">
<li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
</ul>
<div id="park-header__offer" class="park-header__offer">
<span class="park-offer-slot"></span> <button class="park-header__offer-close" data-close="true" aria-controls="park-header__offer" aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg> Schließen
</button>
</div>
<ul class="park-header__wrapper">
<li class="park-header__logo">
<b class="park-header__logo-headline">
<span title="Zur Startseite" class="park-header__logo-link">
<span class="park-header__logo-text">Trierischer Volksfreund</span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -10 170 60" preserveAspectRatio="xMinYMid meet"><defs><path id="park-logo-svg-a" d="M15.991.25v2.054H.002v2.73h15.99V2.984H18.9V.25z" /><path d="M3.85.175H.002V.66C.654.664 1.079.79 1.079 1.84v8.565h1.865V7.049h.834l2.292 3.355h2.583V9.98c-.544-.016-.925-.44-1.29-.868L5.607 6.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042V.988h.587c1.827 0 2.72.858 2.72 2.588 0 1.896-.984 2.653-2.397 2.653zM12.86.175H9.098V.66c.674 0 1.082.153 1.082 1.182v8.565h1.862V7.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.419V.987h.748c1.77 0 2.443.938 2.443 2.768 0 2.164-1.087 2.588-2.771 2.588h-.001zM26.229.027c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.952-5.307-4.647-5.307zm0 .809c1.522 0 2.609 1.523 2.609 4.442 0 3.027-.941 4.465-2.609 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769V.175h-1.215V7.47L34.86.175h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234V.175h-1.835v10.23zm6.62.002h1.813V.176h-1.814v10.23h.002zm10.37-.002h1.764V.175h-1.21l-.007 7.294L56.481.175h-1.914v10.23h1.205l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005V1.054h3.223V.175h-5.094v10.23z" id="park-logo-svg-c" /></defs><g fill="none" fill-rule="evenodd"><a xlink:href="/"><rect x="0" y="0" width="155" height="20" stroke="transparent" stroke-width="32" /><g fill="#325472"><path d="M4.857 7.7l2.478 7.85c.347 1.15.892 3.05 1.09 4.2.15-1 .496-2.7 1.041-4.4L11.846 8h4.708l-6.295 17.35H6.542L.248 8.25l4.61-.55zm26.219 2.55c1.388 1.65 1.982 3.55 1.982 6.35 0 3-.694 5.05-2.13 6.7-1.29 1.5-3.024 2.4-5.7 2.4-4.66 0-7.732-3.55-7.732-9s3.073-9.1 7.731-9.1c2.429.05 4.362.9 5.849 2.65zm-8.128 2.5c-.298.9-.496 2.15-.496 3.85 0 2 .198 3.5.595 4.4.396.95 1.437 1.45 2.28 1.45 1.932 0 2.775-1.75 2.775-5.9 0-2.35-.297-3.85-.892-4.65-.397-.55-1.14-.9-1.933-.9-1.09 0-1.933.7-2.33 1.75zm17.892-8V18.3c0 3 .05 3.4.297 3.85.149.3.545.5.892.5.149 0 .248 0 .496-.05l.793 2.7c-.793.3-1.735.5-2.677.5-1.933 0-3.469-.9-4.014-2.4-.347-.9-.397-1.4-.397-3.9V6.55c0-2.3-.05-3.65-.247-5.25L40.592.25c.198.95.248 2.05.248 4.5zM50.95.15c.199 1.3.248 3.35.248 5.65v19.6h-4.51V5.8c0-1.55-.05-2.7-.297-4.5L50.95.15zM61.16 8l-5.501 7.25 6.79 10.1h-5.303l-5.8-9.85 4.412-7.55h5.402V8z" /><path d="M74.245 12.2c-1.735-.9-2.974-1.25-4.262-1.25-1.29 0-2.181.7-2.181 1.7 0 .9.595 1.35 2.13 1.75l2.083.55c2.13.55 2.825 1.2 3.42 1.95.644.8.941 1.8.941 2.95 0 3.6-2.974 6.05-7.385 6.05-2.13 0-4.46-.7-6.988-2l1.635-3.35c1.388.85 3.767 1.95 5.7 1.95 1.289 0 2.28-.85 2.28-1.95 0-1.2-.842-1.8-2.676-2.15l-2.032-.35c-1.14-.2-2.578-1-3.172-1.75-.595-.75-.992-2-.992-3.1 0-3.4 2.677-5.65 6.642-5.65 2.775 0 4.56.85 6.146 1.65l-1.29 3zm12.143-8.65c-1.14 0-1.884.7-1.884 1.95V8h4.362l-1.14 3.1h-3.222v14.25h-4.41V11.1h-1.537V8h1.635c-.099-.7-.148-1.6-.148-2.4 0-3.45 2.032-5.4 5.55-5.4 1.488 0 2.677.3 4.065 1.1l-1.437 2.8c-.942-.45-1.29-.55-1.834-.55zm7.285 4.05c.397.7.645 1.5.694 2.5.645-.9 1.735-1.85 2.578-2.2.347-.15.99-.25 1.486-.25.694 0 .992.05 1.686.35l-1.24 4c-.446-.25-.792-.35-1.288-.35-.991 0-1.933.5-2.776 1.45v12.3h-4.51V13.75c0-2.35-.248-4.1-.644-5.1l4.014-1.05zm21.957 15.85c-1.983 1.65-4.064 2.4-6.493 2.4-4.956 0-8.128-3.55-8.128-9 0-3.1.644-5.2 2.13-6.9 1.438-1.6 3.123-2.35 5.403-2.35 1.983 0 3.866.7 5.006 1.85 1.586 1.65 2.28 3.95 2.28 7.6v1.05h-9.962v.15c0 2.7 1.289 4.2 3.618 4.2 1.536 0 2.974-.6 4.361-1.75l1.785 2.75zm-4.46-8.65v-.2c0-1.3-.15-1.95-.546-2.6-.446-.7-1.09-1-1.983-1-1.734 0-2.676 1.35-2.676 3.75v.05h5.204zm12.241-7.25V18.7c0 1.55.149 2.4.347 2.85.248.5.892.8 1.586.8 1.09 0 2.478-.8 2.776-1.65V8.5l4.311-.9v13.3c0 1.15.347 2.35 1.041 3.15l-3.221 1.85c-.595-.4-1.041-1-1.338-1.7-1.09 1.1-2.726 1.65-4.56 1.65-2.429 0-4.51-1.15-5.105-2.8-.248-.8-.347-1.7-.347-3.45V8.4l4.51-.85zm17.248 0c.396.7.644 1.45.644 2.15.694-.5 1.24-.9 1.983-1.3.892-.5 2.081-.75 3.073-.75 1.933 0 3.618 1 4.163 2.5.248.65.347 1.4.347 2.5v12.7h-4.46v-11.3c0-1.95-.348-2.55-1.537-2.55-.892 0-2.082.6-3.123 1.55v12.3h-4.51v-12.6c0-1.5-.198-2.9-.595-4.05l4.015-1.15zM169.108 19c0 4.3.347 5.65.644 6.35h-4.064c-.149-.25-.198-.55-.248-1-1.09 1-2.428 1.45-3.965 1.45-4.361 0-7.137-3.45-7.137-8.85 0-5.45 2.974-9.15 7.385-9.15 1.24 0 2.23.3 3.073 1-.05-.35-.149-1.55-.149-2.6v-6l4.46.7V19zm-6.89-7.55c-2.031 0-2.874 1.7-2.874 5.55 0 3.75.793 4.95 3.122 4.95.843 0 1.785-.6 2.23-1.1v-8.3c-.842-.75-1.684-1.1-2.477-1.1z" /></g></a><a xlink:href="https://rp-online.de?utm_source=tv&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><rect x="0" y="40" width="135" height="10" stroke="transparent" stroke-width="20" /><path d="M.79 36.988h2.383c.427 0 .818.038 1.174.113.355.075.658.198.907.367.249.17.442.394.58.672.139.279.208.621.208 1.028 0 .392-.069.73-.207 1.016a1.91 1.91 0 0 1-.587.712c-.253.188-.556.33-.907.424a4.515 4.515 0 0 1-1.168.14h-1.4v2.937H.79v-7.409zm2.264 3.704c.68 0 1.184-.123 1.512-.367.328-.245.492-.63.492-1.158 0-.535-.166-.905-.498-1.112-.332-.207-.834-.311-1.506-.311h-1.28v2.948h1.28zm4.186 2.281c0-.602.282-1.063.848-1.383.565-.32 1.464-.544 2.697-.672 0-.174-.018-.343-.053-.509a1.178 1.178 0 0 0-.19-.44 1.014 1.014 0 0 0-.362-.31 1.244 1.244 0 0 0-.58-.12 2.422 2.422 0 0 0-.943.181 4.734 4.734 0 0 0-.777.407l-.391-.644c.269-.165.597-.325.984-.48a3.43 3.43 0 0 1 1.28-.231c.704 0 1.214.205 1.53.615.316.41.474.958.474 1.644v3.365h-.806l-.083-.655h-.024a4.817 4.817 0 0 1-.895.56 2.305 2.305 0 0 1-1.014.23c-.49 0-.895-.135-1.215-.406-.32-.27-.48-.655-.48-1.152zm.96-.068c0 .317.097.543.29.678.194.136.433.203.718.203.277 0 .54-.062.789-.186s.511-.307.788-.548v-1.524c-.482.06-.89.131-1.221.214-.28.063-.549.162-.8.294a1.122 1.122 0 0 0-.433.39.925.925 0 0 0-.13.48zm5.395-3.998h.806l.083.994h.036a2.57 2.57 0 0 1 .717-.824c.281-.204.587-.305.92-.305.229 0 .434.037.616.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.694.982v3.524h-.972v-5.488zm4.28.757h-.853v-.7l.901-.057.119-1.536h.818v1.536h1.553v.757H18.86v3.05c0 .338.065.6.195.784.13.185.362.277.694.277.103 0 .213-.015.332-.045.109-.027.216-.061.32-.102l.19.7c-.158.053-.33.1-.516.142-.18.04-.366.061-.551.062-.309 0-.567-.045-.777-.136a1.33 1.33 0 0 1-.51-.372 1.422 1.422 0 0 1-.278-.576 3.131 3.131 0 0 1-.083-.746v-3.038zm3.842-.757h.807l.083.79h.035c.277-.263.567-.483.872-.66.32-.181.688-.273 1.06-.265.61 0 1.054.18 1.335.542.28.361.42.896.42 1.604v3.478h-.972v-3.353c0-.52-.086-.894-.26-1.124-.174-.23-.45-.344-.83-.344-.3 0-.566.071-.795.214a5.099 5.099 0 0 0-.782.633v3.975h-.973v-5.489zm6.06 2.756c0-.452.072-.856.219-1.214.146-.358.34-.66.58-.91a2.52 2.52 0 0 1 .825-.57 2.42 2.42 0 0 1 .96-.197c.364 0 .69.06.978.18.289.12.53.294.724.52.193.226.342.497.444.813.103.316.154.67.154 1.062 0 .203-.011.373-.035.508h-3.89c.04.595.232 1.065.576 1.412.344.346.792.52 1.346.52.276 0 .531-.04.764-.12.234-.078.457-.182.67-.31l.344.61c-.253.15-.533.282-.842.395a3.056 3.056 0 0 1-1.055.17c-.387 0-.749-.066-1.085-.198a2.582 2.582 0 0 1-.877-.565 2.599 2.599 0 0 1-.587-.897 3.217 3.217 0 0 1-.214-1.209zm4.03-.418c0-.565-.124-.996-.373-1.293-.249-.297-.599-.446-1.05-.446-.201 0-.401.04-.586.118a1.63 1.63 0 0 0-.504.34 1.802 1.802 0 0 0-.373.541 2.41 2.41 0 0 0-.196.74h3.083zm2.277-2.338h.807l.083.994h.035a2.57 2.57 0 0 1 .718-.824c.28-.204.586-.305.918-.305.23 0 .435.037.617.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.693.982v3.524h-.973v-5.488zm5.68 0h1.008l1.09 3.117c.088.272.177.543.267.814l.267.802h.048c.087-.264.174-.531.26-.802l.261-.814 1.091-3.117h.96l-2.039 5.49H41.84l-2.075-5.49zm5.94 2.756c0-.46.073-.868.22-1.225a2.77 2.77 0 0 1 .587-.91c.245-.248.527-.436.847-.564a2.705 2.705 0 0 1 1.014-.192c.356 0 .694.064 1.014.192.32.128.603.316.848.564.245.249.44.552.587.91.146.357.22.766.22 1.225 0 .452-.074.857-.22 1.214a2.705 2.705 0 0 1-.587.904 2.503 2.503 0 0 1-.848.559 2.705 2.705 0 0 1-1.014.192c-.356 0-.693-.064-1.014-.192a2.503 2.503 0 0 1-.847-.56 2.704 2.704 0 0 1-.587-.903 3.183 3.183 0 0 1-.22-1.214zm1.008 0c0 .316.04.602.119.858.079.256.191.477.338.661a1.503 1.503 0 0 0 1.203.582 1.503 1.503 0 0 0 1.204-.582c.146-.184.259-.405.338-.66.079-.257.118-.543.118-.859 0-.316-.04-.604-.118-.864a2.06 2.06 0 0 0-.338-.672 1.51 1.51 0 0 0-.528-.435 1.504 1.504 0 0 0-.676-.152c-.245 0-.47.05-.676.152a1.51 1.51 0 0 0-.527.435 2.061 2.061 0 0 0-.338.672 2.96 2.96 0 0 0-.119.864zm5.846-2.756h.806l.083.79h.036c.276-.263.567-.483.871-.66.32-.181.689-.273 1.061-.265.609 0 1.054.18 1.334.542.28.361.421.896.421 1.604v3.478h-.972v-3.353c0-.52-.087-.894-.26-1.124-.175-.23-.452-.344-.83-.344-.301 0-.566.071-.795.214a5.099 5.099 0 0 0-.783.633v3.975h-.972v-5.489z" fill="#2F2F2F" /><path d="M77.584 44.393v2.054h-15.99v2.73h15.99v-2.049h2.91v-2.735z" fill="#FFCB04" /><g transform="translate(61.593 44.143)"><mask id="park-logo-svg-b" fill="#fff"><use xlink:href="#park-logo-svg-a" /></mask><g mask="url(#park-logo-svg-b)" fill="#FFBE00"><path d="M0 0h19.808v4.717H0z" /></g></g><g><path d="M65.443 34.175h-3.848v.484c.652.005 1.077.132 1.077 1.182v8.565h1.864v-3.357h.835l2.292 3.355h2.583v-.424c-.544-.016-.925-.44-1.29-.868L67.2 40.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042v-5.199h.586c1.828 0 2.722.858 2.722 2.588 0 1.896-.985 2.653-2.398 2.653zm9.01-6.054h-3.762v.484c.674 0 1.082.153 1.082 1.182v8.565h1.862V41.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.42v-5.357h.749c1.77 0 2.442.938 2.442 2.768 0 2.164-1.086 2.588-2.77 2.588h-.001zm13.774-6.317c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.953-5.307-4.647-5.307zm0 .809c1.522 0 2.608 1.523 2.608 4.442 0 3.027-.94 4.465-2.608 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769v-10.23H100.8v7.294l-4.348-7.294h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234v-9.317h-1.835v10.23zm6.62.002h1.813V34.176h-1.814v10.23h.002zm10.37-.002h1.764v-10.23h-1.21l-.007 7.294-4.346-7.294h-1.915v10.23h1.206l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005v-3.509h3.222v-.879h-5.093v10.23z" fill="#2F2F2F" /><g transform="translate(61.593 34)"><mask id="park-logo-svg-d" fill="#fff"><use xlink:href="#park-logo-svg-c" /></mask><g mask="url(#park-logo-svg-d)" fill="#2F2F2F"><path d="M0 0h71.31v12.264H0z" /></g></g></g></a></g></svg>
</span>
</b>
</li>
<li class="park-header__quicklinks">
<ul class="park-header__quicklinks-items">
<li class="park-header__quicklinks-item ">
<a href="/region/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Region</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/blaulicht/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Blaulicht</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/nachrichten/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Nachrichten</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/sport/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Sport</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/fotos/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Fotos</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/kinderhospiz/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Kinderhospiz</a>
</li>
</ul>
</li>
<li class="park-header__menu-toggle" title="Hauptmenü" data-cy="header_menu-toggle">
<a href="#park-navigation" class="park-header__menu-toggle-link" data-cy="header_menu-toggle-link" aria-expanded="false" aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
</li>
<li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
<a href="https://mein.volksfreund.de/productpage/id/178528" target="_blank" rel=" noopener" class="park-header__sales-cta-link"> <img src="/imgs/30/2/8/4/9/9/2/4/01-abo_rot_fettklein-rund-ce10e35a5b74045a.png" alt="" width="30" height="30" class="park-header__sales-cta-icon">
</a>
</li>
<li class="park-header__search" title="Suche">
<div role="search" class="park-searchform park-form--vertical">
<form name="q" action="/suche/" method="get" class="park-searchform__form">
<div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input">
<label id="park-input__label-360098691" for="park-header__search" tabindex="-1" class="park-input__label">Suche</label>
<input id="park-header__search" class="park-input__input" name="q" type="search" value="" placeholder="Suchbegriff eingeben" autocomplete="off">
</div>
<button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
<button type="submit" class="park-searchform__submit">Suche starten</button>
</form>
</div>
</li>
<li class="park-header__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="https://id.volksfreund.de/login" rel="nofollow" class="park-user-menu__link" data-initial-label="Anmelden"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item">
<a href="/sso/bookmarks" rel="nofollow" class="park-user-menu__item-link">Meine Merkliste</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="https://mein.volksfreund.de/account" rel="nofollow" class="park-user-menu__item-link">Meine Daten</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="https://id.volksfreund.de/login" rel="nofollow" class="park-user-menu__item-link">Anmelden</a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</div>
<aside class="park-header__snackbars">
</aside>
</header>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RHCCM" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>

<script src="/assets/widgets/vendor.js?v=1671109873"></script>
<div class="park-fakebody">
<script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
<div class="park-fakebody__contents">
<div class="park-wallpaper-portal park-wallpaper-portal--right">

<aside id="park-portal-536130685" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-536130685 > span > div {
                                          }
              #park-portal-536130685 .park-portal__sticky-floater {
  position: static;
}
#park-portal-536130685 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-536130685 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-536130685 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-536130685 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-536130685 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-536130685 > span > div {
                                    }
              #park-portal-536130685 .park-portal__sticky-floater {
  position: static;
}
#park-portal-536130685 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-536130685 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-536130685 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-536130685 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-536130685 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-536130685 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-536130685 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-536130685 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-536130685 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-536130685 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-536130685 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-536130685 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-536130685 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-536130685 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-536130685 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-536130685 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-1584676789" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1584676789 > span > div {
                                          }
              #park-portal-1584676789 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1584676789 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1584676789 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1584676789 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1584676789 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1584676789 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1584676789 > span > div {
                                    }
              #park-portal-1584676789 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1584676789 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1584676789 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1584676789 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1584676789 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1584676789 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1584676789 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1584676789 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1584676789 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1584676789 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1584676789 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1584676789 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1584676789 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1584676789 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1584676789 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1584676789 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1584676789 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="outofpage"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-1857262624" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1857262624 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1857262624 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1857262624 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1857262624 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1857262624 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1857262624 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1857262624 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1857262624 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1857262624 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1857262624 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1857262624 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1857262624 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1857262624 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1857262624 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1857262624 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1857262624 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1857262624 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1857262624 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1857262624 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1857262624 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1857262624 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1857262624 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1857262624 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<span class="park-portal__sticky-floater">
<style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].adFreeReasons!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
        
        if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getSlotElementId();
                if (event.isEmpty) {
                    if(event.slot.getCollapseEmptyDiv()===true){
                        consolelogads.push("## getCollapseEmptyDiv " + id);
                        if(document.getElementById(id).closest("aside").classList.contains("park-portal")=== true){
                            consolelogads.push("### getCollapseEmptyDiv "+ id);
                            document.getElementById(id).closest("aside").style.display="none";
                        };
                    };
                }else{
                    document.querySelector('aside[data-portal-id="'+id+'"]').style.display='block'; 
                    if(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div").classList.contains("park-article-content")===true){
                        var rpd_wihdth = window.getComputedStyle(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div")).getPropertyValue('margin-left');
                            rpd_wihdth = parseInt(rpd_wihdth, 10) +10 ;
                            if(document.querySelector('aside[data-portal-id="'+id+'"]').parentElement.tagName==="UL"){
                                rpd_wihdth = rpd_wihdth+10;
                            }
                            document.querySelector('aside[data-portal-id="'+id+'"]').style.marginLeft= "-"+rpd_wihdth+"px";
                    };
                };
                var idd = event.slot.getSlotElementId();
                if (idd==="mobilebanner_2") {
                    if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                        document.getElementById(idd).parentElement.style.display="none";
                        consolelogads.push('+++ SOD Stopper: ');
                    };
                };
            });
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setTargeting");
    };
    inisetRequestNonPersonalizedAds();

    var iniskystopper = function() {
          googletag.cmd.push(function() {
              googletag.pubads().setTargeting('skystopper', 'true');
          });
          consolelogads.push("#Ad, GPT , setTargeting skyblocker all");
      };
</script>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <main id="park-main" role="main" tabindex="-1">
<section class="park-section-portal-top">


<aside id="park-portal-124389593" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-124389593 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-124389593 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-124389593 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-124389593 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-124389593 {
                margin: 0;
              }
                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-124389593 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-124389593 .park-portal__sticky-floater {
  position: static;
}
#park-portal-124389593 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-124389593 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-124389593 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-124389593 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-124389593 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-124389593 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-124389593 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-124389593 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-124389593 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-124389593 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-124389593 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-124389593 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-124389593 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-124389593 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-124389593 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-124389593 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="leaderboard"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-top__content">
<div class="park-section ">
<div class="park-section-breadcrumb">
<div class="park-section-breadcrumb__wrapper">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="true">
<a itemprop="item" href="https://www.volksfreund.de/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://www.volksfreund.de/magazin/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Magazin</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://www.volksfreund.de/magazin/auto-motor/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Auto &amp; Motor</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
<h1 class="park-section-breadcrumb__headline">Kein Fahrverbot für schwer verletzten Unfallverursacher</h1>
</div>
</div>
<article class="park-article
    park-article--has-centered-portals" data-fragment-count="1">
<div class="park-article__buttons" aria-hidden="true">
<div class="park-article__buttons-wrapper">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;r&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;feh&#x6c;&#x75;&#x6e;&#x67;: Kein Fahrverbot für schwer verletzten Unfallverursacher&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AKein Fahrverbot für schwer verletzten Unfallverursacher%0D%0A{{ url }}
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="81813487" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</div>
</div>
<div class="park-article__body" data-cy="article_content">
<aside class="park-article__action-buttons">
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="81813487" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</aside>
<header class="park-article__header park-article__content">
<aside class="park-article__meta">
<time class="park-date" data-timestamp="1671721500" itemprop="datePublished" content="2022-12-22">22. Dezember 2022 um 16:05 Uhr</time> <span class="park-article__readtime"></span>
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker">
Verkehrsrecht
</span>:
<span class="park-article__headline" data-cy="article_headline">Kein Fahrverbot für schwer verletzten Unfallverursacher</span>
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
<figure role="group" class="park-figure__figure">
<a href="/imgs/28/1/5/2/2/2/0/9/4/5/tok_0d09477e6605aad66e0f0fc4b320b356/w1900_h1245_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg" target="_blank" rel="noopener" title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1470338064" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/28/1/5/2/2/2/0/9/4/5/tok_15bacf888df665e5849c96f332b11bf8/w250_h138_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 250w,/imgs/28/1/5/2/2/2/0/9/4/5/tok_4e2526fdf40bc70eff2b8d09721bdbba/w400_h221_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 400w,/imgs/28/1/5/2/2/2/0/9/4/5/tok_0365c592cb68f2af4160e4d00fd1c025/w600_h332_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 600w,/imgs/28/1/5/2/2/2/0/9/4/5/tok_42d01a3d638418827fb0decd055411cb/w900_h498_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 900w,/imgs/28/1/5/2/2/2/0/9/4/5/tok_20b19d4e76133736fe849cca6a3ccb9d/w950_h526_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 950w,/imgs/28/1/5/2/2/2/0/9/4/5/tok_cfb541db02f09faa3deaca2835c0e12a/w1200_h664_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 1200w,/imgs/28/1/5/2/2/2/0/9/4/5/tok_7334c8fd946705402b5974713e680c7a/w1900_h1052_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt="Verkehrsunfall: Bei einem schwer verletzten Verursacher kann von einem sonst üblichen Fahrverbot abgesehen werden." width="950" height="526" style="background-image: url(/imgs/28/1/5/2/2/2/0/9/4/5/tok_7334c8fd946705402b5974713e680c7a/w1900_h1052_x1141_y586_urn_newsml_dpa_com_20090101_221222-99-994466-v2-s2048-09bd5efc7cb8c112.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-1470338064" class="park-figure__caption park-figure__caption--enlargable">
Verkehrsunfall: Bei einem schwer verletzten Verursacher kann von einem sonst üblichen Fahrverbot abgesehen werden.
<i class="park-figure__caption-source">Foto: Christian Charisius/dpa/dpa-tmn</i>
</span>
</figcaption>
</figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__dateline">Berlin</em> <strong>Bei der Ahndung von Verkehrsverstößen fungieren Fahrverbote auch als eine Art Denkzettel für die Verursacher. Werden diese beim Unfall aber selbst stark verletzt, kann davon abgesehen werden.</strong>
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">

<aside id="park-portal-625657810" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-625657810 > span > div {
                                          }
              #park-portal-625657810 .park-portal__sticky-floater {
  position: static;
}
#park-portal-625657810 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-625657810 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-625657810 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-625657810 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-625657810 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-625657810 > span > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
              #park-portal-625657810 .park-portal__sticky-floater {
  position: static;
}
#park-portal-625657810 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-625657810 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-625657810 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-625657810 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-625657810 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-625657810 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-625657810 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-625657810 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-625657810 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-625657810 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-625657810 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-625657810 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-625657810 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-625657810 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-625657810 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-625657810 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-right__content">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;r&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;feh&#x6c;&#x75;&#x6e;&#x67;: Kein Fahrverbot für schwer verletzten Unfallverursacher&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AKein Fahrverbot für schwer verletzten Unfallverursacher%0D%0A{{ url }}
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<span class="park-offer-slot"></span> </div>
</section>
<div class="park-article__scroll-indicator"></div>
<div class="park-article-content">
     <p class="text">Will ein Gericht nach einem Unfall ein Fahrverbot gegen den Verursacher verhängen, obwohl dieser selbst schwer verletzt wurde, muss dies explizit begründet werden. Das zeigt ein Urteil (Az.: 3 Ws (B) 182/21 - 122 Ss 82/21) des Kammergerichts Berlin, auf das die Arbeitsgemeinschaft Verkehrsrecht des Deutschen Anwaltvereins (DAV) aufmerksam macht.</p>
</div> <div class="park-article-content">
    <p class="text">Ein Rettungswagen war langsam mit Blaulicht und Sirene in eine Kreuzung eingefahren. Dennoch stieß er mit einem Motorrad zusammen. Dessen Fahrer wurde bei dem Unfall stark verletzt, erlitt einen Kreuzband- und einen Seitenbandabriss, musste in stationäre Behandlung. Zudem war er längere Zeit arbeitsunfähig.</p>

</div> <div class="park-article-content">
                      <p><glomex-player id="glomexplayer" data-integration-id="4059a016kanwelp4" act="initially-hidden" style="flex-grow: 1;display:grid;"></glomex-player></p>
<script>
    (function() {
      var initgl = function() {
        var paidUserGl="";
        if(typeof paidUser==="undefined"){
          //Datalayer abfrage
          if (typeof dataLayer[0].adFreeReasons!=="object") {
              window.setTimeout(initgl, 50);
              //console.log("#glomex, warten auf Datalayer");
              return;
          };
          if(dataLayer[0].adFreeReasons!== "undefined"){
              var paidUserzahlGl = dataLayer[0].adFreeReasons.PaidUser;
              if(paidUserzahlGl===1){
                 paidUserGl="paiduser";
              }else{
                 paidUserGl="nopaiduser";
              };
          }else{
            paidUserGl="nopaiduser";
          };
        }else{
          paidUserGl = paidUser;
        };
        if(typeof __tcfapi !== "function"){
            window.setTimeout(initgl, 50);
            return;
        };
        if(paidUserGl==="nopaiduser"){
          //console.log("#glomex, create JS");
          var glsc = document.createElement('script');
              glsc.setAttribute('type', 'text/javascript');
              glsc.setAttribute('src', 'https://player.glomex.com/integration/1/glomex-player.js');
          var segl = document.getElementById("glomexplayer");
              segl.parentNode.insertBefore(glsc, segl);
        }else{
            //console.log("Kein glomex");
        }
      };
        initgl();
    })();
    </script>
</div> <div class="park-article-content">
 <h2>Fahrverbot trotz schwerer Verletzung?</h2>
</div> <div class="park-article-content">
    <p class="text">Wegen dieser Verletzungen setzte das Amtsgericht die Buße auf nur 200 Euro fest, regelhaft hätten 320 Euro verhängt werden können. Ein Fahrverbot von einem Monat hielt es aufrecht, begründete dies aber nicht näher, sondern merkte nur „keine wesentlichen Besonderheiten“ an.</p>
</div> <div class="park-article-content">
<aside class="park-embed-html">
<section class="linkbox"><ul><li><a href="http://dpaq.de/jOLj5">Arbeitsgemeinschaft Verkehrsrecht</a></li></ul></section>
</aside></div> <div class="park-article-content">
      <p class="text">Das Kammergericht hob die Entscheidung aber insgesamt auf und verwies darauf, dass Richter auch bei Regelfällen einen Ermessensspielraum haben. Das bringe die Verantwortung mit sich, auf die besonderen Umstände des Einzelfalls einzugehen. Im verhandelten Fall hätte das Fahrverbot vor dem Hintergrund der erheblichen Verletzungen, die der Motorradfahrer selbst davongetragen hatte, begründet werden müssen.</p>
</div> <div class="park-article-content">
 <p class="text_white">© dpa-infocom, dpa:221222-99-994468/3</p>
</div> <footer class="park-article__sign">(dpa)</footer>
</div>
</article>

<aside id="park-portal-1334352479" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1334352479 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1334352479 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1334352479 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1334352479 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1334352479 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1334352479 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0 && !(window.dataLayer[0].adFreeReasons.PaidUser > 0)){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1334352479 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1334352479 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1334352479 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1334352479 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1334352479 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1334352479 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1334352479 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1334352479 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1334352479 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1334352479 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1334352479 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1334352479 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1334352479 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1334352479 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1334352479 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1334352479 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1334352479 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 20px 10px 20px; z-index: 5; background-color: white; "></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0 && !(window.dataLayer[0].adFreeReasons.PaidUser > 0)){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
console.log("#Taboola load");
        }else{
            window.setTimeout(init, 50);
console.log("#Taboola wait");
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>


<aside id="park-portal-426217228" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-426217228 > span > div {
                                          }
              #park-portal-426217228 .park-portal__sticky-floater {
  position: static;
}
#park-portal-426217228 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-426217228 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-426217228 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-426217228 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-426217228 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_3"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-426217228 > span > div {
                                    }
              #park-portal-426217228 .park-portal__sticky-floater {
  position: static;
}
#park-portal-426217228 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-426217228 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-426217228 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-426217228 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-426217228 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-426217228 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-426217228 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-426217228 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-426217228 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-426217228 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-426217228 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-426217228 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-426217228 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-426217228 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-426217228 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-426217228 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="contentad"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section ">
<section class="park-section-portal-right">

<aside id="park-portal-2011454357" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-2011454357 > span > div {
                                          }
              #park-portal-2011454357 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2011454357 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2011454357 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2011454357 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2011454357 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2011454357 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_4"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-2011454357 > span > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
              #park-portal-2011454357 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2011454357 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2011454357 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2011454357 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2011454357 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2011454357 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-2011454357 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-2011454357 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-2011454357 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2011454357 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2011454357 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2011454357 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2011454357 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2011454357 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2011454357 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2011454357 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2011454357 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-right__content">
<article class="park-tab-container
">
<header class="park-tab-container__header">
<div aria-hidden="true" class="park-section-headline">Mehr zu <h2 class="park-section-headline__text">Kein Fahrverbot für schwer verletzten Unfallverursacher</h2></div>
</header>
<div class="park-tab-container__panels">
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1268856668-1" href="#park-tab-container__panel-1268856668-1" role="tab" aria-controls="park-tab-container__panel-1268856668-1" class="park-tab-container__tab-link">Meistgelesen</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1268856668-2" href="#park-tab-container__panel-1268856668-2" role="tab" aria-controls="park-tab-container__panel-1268856668-2" class="park-tab-container__tab-link">Neueste Artikel</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1268856668-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1268856668-1" class="park-tab-container__panel">
<ol class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
 <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/region/ryanair-kuendigt-neue-verbindung-vom-hahn-an_aid-81739427" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/28/1/5/2/0/7/5/8/1/3/tok_c5c492f521ba53821eaade81b68c90b3/w250_h187_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 250w,/imgs/28/1/5/2/0/7/5/8/1/3/tok_6d209b4e829571ff56e65de11217aa65/w400_h300_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 400w,/imgs/28/1/5/2/0/7/5/8/1/3/tok_2a650ae292d1facac9b71cee763bff8b/w600_h450_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 600w,/imgs/28/1/5/2/0/7/5/8/1/3/tok_884f32a3ae11c83a297ca4e09216397c/w900_h675_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 900w,/imgs/28/1/5/2/0/7/5/8/1/3/tok_f572c7321e4669e8cbcb4ad619fb02cd/w950_h712_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 950w,/imgs/28/1/5/2/0/7/5/8/1/3/tok_a785ff536c00f0663549c0e47ff7a5af/w1200_h900_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 1200w,/imgs/28/1/5/2/0/7/5/8/1/3/tok_1d127423c4e3d9a0793a2955a2e20122/w1900_h1425_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="Die irische Fluggesellschaft Ryanair wird weiter" loading="lazy" width="300" height="225" style="background-image: url(/imgs/28/1/5/2/0/7/5/8/1/3/tok_1d127423c4e3d9a0793a2955a2e20122/w1900_h1425_x1500_y974_DPA_bfunk_dpa_5FA28400976FFD8F-e461c021c2da39c5.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Flugverkehr
</span>
: <span class="park-teaser-list-item__headline">Ryanair kündigt neue Verbindung vom Hahn an</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81739427" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/vulkaneifel/vulkaneifel-wandergeselle-nach-vier-jahren-zurueck-von-der-walz_aid-73262365" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Best of 2022
</span>
: <span class="park-teaser-list-item__headline">Nach vier Jahren zurück in der Heimat – So war die Walz für Jan Schneider aus der Vulkaneifel</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="73262365" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/wirtschaft/heizoelpreis-auf-tiefstand-darum-koennte-es-sich-lohnen-jetzt-zu-kaufen_aid-81572489" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Sparen vor Weihnachten?
</span>
: <span class="park-teaser-list-item__headline">Heizölpreis auf Tiefstand – Warum es sich lohnen könnte, jetzt zu kaufen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81572489" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/rheinland-pfalz/gehaltserhoehung-zum-jahresende-das-verdienen-beamte-in-rheinland-pfalz-jetzt_aid-81641285" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Polizisten, Lehrer, Professoren
</span>
: <span class="park-teaser-list-item__headline">Gehaltserhöhung zum Jahresende: Was Beamte in Rheinland-Pfalz jetzt verdienen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81641285" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/blaulicht/hausbrand-mit-drei-toten-hunden-in-greimerath-ursache-geklaert_aid-81773515" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Hoher Schaden
</span>
: <span class="park-teaser-list-item__headline">Nach Hausbrand mit drei toten Hunden in Greimerath – Ursache geklärt</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81773515" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ol>
</section>
<div id="park-tab-container__panel-1268856668-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1268856668-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/region/konz-saarburg-hochwald/otto-leyendecker-aus-rascheid-ist-von-der-marke-opel-begeistert_aid-67329477"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/2/6/4/6/5/7/4/7/tok_b44e86c7e6a41b1387c6d1e20dc6becc/w250_h187_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 250w,/imgs/28/1/2/6/4/6/5/7/4/7/tok_3dec08801495d03ad1a87b277712e589/w400_h300_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 400w,/imgs/28/1/2/6/4/6/5/7/4/7/tok_5ad827fc892b33301c5094bb678d25f8/w600_h450_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 600w,/imgs/28/1/2/6/4/6/5/7/4/7/tok_c54910eaeb969f562a95188e69fe70b1/w900_h675_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 900w,/imgs/28/1/2/6/4/6/5/7/4/7/tok_a51daa1040eb2dc53175cfc10d826193/w950_h712_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 950w,/imgs/28/1/2/6/4/6/5/7/4/7/tok_c8ec81a9a236bf822e4680db7c035bd7/w1200_h900_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 1200w,/imgs/28/1/2/6/4/6/5/7/4/7/tok_f26b4a6c709ac7b683a8e4d174357d2b/w1900_h1425_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt=""
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/28/1/2/6/4/6/5/7/4/7/tok_f26b4a6c709ac7b683a8e4d174357d2b/w1900_h1425_x1796_y1197_Technikserie_Otto_Leyendecker_12-6226ddc00d03dca6.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Serie „Menschen und Motoren“
      </span>
    :       <span class="park-teaser-list-item__headline">Dieser Opel-Freund im Hochwald kennt und hat sie alle – vom Laubfrosch bis zum Calibra</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="67329477"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/themen/volksfreund-serie-menschen-und-motoren-fahrzeugbesitzer-aus-der-region-trier-und-ihre-schaetze_aid-67395521"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Dossier
      </span>
    :       <span class="park-teaser-list-item__headline">Volksfreund-Serie „Menschen &amp; Motoren“: Fahrzeugbesitzer aus der Region Trier und ihre Schätze</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="67395521"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/nachrichten/topthemen/kommt-der-autofreie-sonntag-wieder-hohe-sprit-und-gaspreise_aid-67162587"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Energiekrise
      </span>
    :       <span class="park-teaser-list-item__headline">Hohe Sprit- und Gaspreise: Kommt der autofreie Sonntag wieder?</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="67162587"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/rheinland-pfalz/jugendliche-am-steuer-ampel-und-freie-waehler-fuer-fuehrerschein-ab-16_aid-65275255"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Mobilität bei Jugendlichen
      </span>
    :       <span class="park-teaser-list-item__headline">Führerschein mit 16? – Immer mehr Politiker wollen Altersgrenze senken </span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="65275255"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/magazin/auto-motor/fuehrerschein-und-bf17-weiterhin-beliebt-in-trier-bitburg-wittlich_aid-63652109"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Führerschein
      </span>
    :       <span class="park-teaser-list-item__headline">Frei und unabhängig? – Ob begleitetes Fahren mit 17 bei Jugendlichen in der Region Trier immer noch beliebt ist</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63652109"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-131915944-1" href="#park-tab-container__panel-131915944-1" role="tab" aria-controls="park-tab-container__panel-131915944-1" class="park-tab-container__tab-link">Zum Thema</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-131915944-2" href="#park-tab-container__panel-131915944-2" role="tab" aria-controls="park-tab-container__panel-131915944-2" class="park-tab-container__tab-link">Aus dem Ressort</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-131915944-1" role="tabpanel" aria-labelledby="park-tab-container__tab-131915944-1" class="park-tab-container__panel">
<ul class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/magazin/auto-motor/fuer-wen-sich-auto-abos-eignen_aid-81813971" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/28/1/5/2/2/2/1/4/2/7/tok_2f4b6c709ccab9bdf3998ee944644e2f/w250_h187_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 250w,/imgs/28/1/5/2/2/2/1/4/2/7/tok_1794c86b625f0b4b2a0c81e53b7c34c8/w400_h300_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 400w,/imgs/28/1/5/2/2/2/1/4/2/7/tok_dcee38b1d0c06721e9201fdfbdbd8e2b/w600_h450_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 600w,/imgs/28/1/5/2/2/2/1/4/2/7/tok_eebab69e2a894f8db3bf568b4546a84f/w900_h675_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 900w,/imgs/28/1/5/2/2/2/1/4/2/7/tok_105986d1cc37a5d46104d692c062c5d9/w950_h712_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 950w,/imgs/28/1/5/2/2/2/1/4/2/7/tok_486b8c1ae76f3772096be8a266895609/w1200_h900_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 1200w,/imgs/28/1/5/2/2/2/1/4/2/7/tok_711e381effcff1fedd6ec455d84fe279/w1900_h1365_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="" loading="lazy" width="300" height="225" style="background-image: url(/imgs/28/1/5/2/2/2/1/4/2/7/tok_711e381effcff1fedd6ec455d84fe279/w1900_h1365_x671_y417_urn_newsml_dpa_com_20090101_221222-99-994424-v3-s2048-c2f5e94432386429.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Autofahren auf Abruf
</span>
: <span class="park-teaser-list-item__headline">Für wen sich Auto-Abos eignen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81813971" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/magazin/auto-motor/stau-im-winter-wie-lange-das-auto-mit-heizung-durchhaelt_aid-81741611" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Verbrauch im Stand
</span>
: <span class="park-teaser-list-item__headline">Stau im Winter: Wie lange das Auto mit Heizung durchhält</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81741611" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/magazin/auto-motor/wer-nun-den-fuehrerschein-umtauschen-muss_aid-81813947" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Nächste Frist läuft ab
</span>
: <span class="park-teaser-list-item__headline">Wer nun den Führerschein umtauschen muss</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81813947" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/magazin/bauen-wohnen/ein-zweiter-nutzen-fuer-den-weihnachtsbaum_aid-81813167" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Nach dem Fest
</span>
: <span class="park-teaser-list-item__headline">Ein zweiter Nutzen für den Weihnachtsbaum</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81813167" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/magazin/geld-recht/jaeger-muss-durchfahrt-mit-hunden-nicht-tolerieren_aid-81790739" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Urteil
</span>
: <span class="park-teaser-list-item__headline">Jäger muss Durchfahrt mit Hunden nicht tolerieren</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81790739" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/magazin/reisen/auch-bei-niedrigen-schneehoehen-lawinenbericht-lesen_aid-81790159" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Alpenverein
</span>
: <span class="park-teaser-list-item__headline">Auch bei niedrigen Schneehöhen Lawinenbericht lesen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81790159" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</section>
<div id="park-tab-container__panel-131915944-2" role="tabpanel" aria-labelledby="park-tab-container__tab-131915944-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/region/bitburg-pruem/rallye-ein-eifeler-und-ein-luxemburger-fahren-erfolgreich-als-team_aid-80900071"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/5/0/4/7/1/1/9/7/tok_d00545e0413252872a5af556086b806b/w250_h187_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 250w,/imgs/28/1/5/0/4/7/1/1/9/7/tok_57886504c646be4406bf789516c106cc/w400_h300_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 400w,/imgs/28/1/5/0/4/7/1/1/9/7/tok_025182ba626e8eefa9a5fa1c1d56320f/w600_h450_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 600w,/imgs/28/1/5/0/4/7/1/1/9/7/tok_08058beb991fedf8429833d00ef2bc74/w900_h675_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 900w,/imgs/28/1/5/0/4/7/1/1/9/7/tok_b426da411d116f3d27d08dd2b6727a35/w950_h712_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 950w,/imgs/28/1/5/0/4/7/1/1/9/7/tok_0f9d0625ed8b7461545522ed93f7d96a/w1200_h900_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 1200w,/imgs/28/1/5/0/4/7/1/1/9/7/tok_905493cac0d58289c2674ae8ca1abb9d/w1900_h1425_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt=""
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/28/1/5/0/4/7/1/1/9/7/tok_905493cac0d58289c2674ae8ca1abb9d/w1900_h1425_x1966_y1059_Technikserie_Patrick_Fank_03-0ad71d4f2289dd82.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Serie „Menschen und Motoren“
      </span>
    :       <span class="park-teaser-list-item__headline">Zwei, die auf der Piste Freunde geworden sind: Von Patrick und dem Kick mit „Kik“</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80900071"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/konz-saarburg-hochwald/weingut-apel-findet-frueheren-unimog-boehringer-70200-in-italien_aid-80094951"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Oldtimer
      </span>
    :       <span class="park-teaser-list-item__headline">Von Nittel nach Italien - und wieder zurück: Über die wundersame Heimkehr eines Unimogs</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80094951"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/luxemburg/premiere-in-luxemburg-autonomes-fahrzeug-faehrt-mit-passagieren-im-oeffentlichen-verkehr_aid-79466017"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Verkehr
      </span>
    :       <span class="park-teaser-list-item__headline">Premiere in Luxemburg: Autonomes Fahrzeug fährt mit Passagieren im öffentlichen Verkehr</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79466017"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/konz-saarburg-hochwald/volvo-in-konz-entwickelt-weltweit-ersten-elektro-radlader_aid-78208445"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Baumaschinen
      </span>
    :       <span class="park-teaser-list-item__headline">Mit dem E-Radlader 

auf leisen Sohlen 

über Stock und Stein</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78208445"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/rheinland-pfalz/losheim-autofahrer-haben-bei-globus-tagelang-benzin-statt-diesel-getankt_aid-77280973"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Betroffene sollen sich melden
      </span>
    :       <span class="park-teaser-list-item__headline">Tanks an Losheimer Globus-Tankstelle falsch befüllt: Autofahrer tanken vier Tage lang Benzin statt Diesel</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="77280973"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/bitburg-pruem/bitburger-autofestival-oldtimer-beim-bitburg-classic_aid-76197823"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Oldtimer-Festival in Bitburg
      </span>
    :       <span class="park-teaser-list-item__headline">Wenn Lady Corvette mit dem frechen Youngtimer schäkert</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="76197823"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/magazin/auto-motor/barfuss-autofahren-was-heisst-das-fuer-die-schuldfrage-beim-unfall_aid-69905251"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Verkehrssicherheit
      </span>
    :       <span class="park-teaser-list-item__headline">Barfuß Autofahren – Welche Konsequenzen bei Unfällen drohen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="69905251"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/magazin/auto-motor/stau-auf-der-autobahn-diese-regeln-und-verbote-muessen-sie-beachten_aid-72120803"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Verkehr
      </span>
    :       <span class="park-teaser-list-item__headline">Stau auf der Autobahn: Was Sie tun müssen und was definitiv verboten ist</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="72120803"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/magazin/auto-motor/wohnmobil-und-wohnwagen-verkehrszeichen-die-man-fuers-camping-kennen-sollte_aid-72054835"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Camping & Verkehr
      </span>
    :       <span class="park-teaser-list-item__headline">Diese Verkehrszeichen sollte man mit Wohnwagen und Wohnmobil unbedingt richtig verstehen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="72054835"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/magazin/auto-motor/auto-packen-wie-ein-profi-tipps-fuer-die-fahrt-in-den-urlaub_aid-73267583"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Verkehr
      </span>
    :       <span class="park-teaser-list-item__headline">Tipps für die Fahrt in den Urlaub: Das Auto packen wie ein Profi</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="73267583"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
</div>
</section> <ul class="park-tags">
</ul>
</div>

<aside id="park-portal-1564278116" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1564278116 > span > div {
                                          }
              #park-portal-1564278116 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1564278116 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1564278116 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1564278116 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1564278116 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1564278116 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_5"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1564278116 > span > div {
                                    }
              #park-portal-1564278116 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1564278116 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1564278116 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1564278116 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1564278116 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1564278116 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1564278116 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1564278116 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1564278116 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1564278116 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1564278116 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1564278116 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1564278116 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1564278116 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1564278116 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1564278116 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1564278116 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="contentad_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<footer class="park-section-footer">
<a href="/" class="park-button"> zur Startseite </a>
</footer> </div> <div class="park-section ">
<article class="park-teaser-collection">
<ul class="park-teaser-collection__list">
<li class="park-teaser-collection__list-item">

<aside id="park-portal-1015103996" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1015103996 > span > div {
                                          }
              #park-portal-1015103996 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1015103996 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1015103996 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1015103996 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1015103996 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1015103996 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1015103996 > span > div {
                                    }
              #park-portal-1015103996 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1015103996 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1015103996 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1015103996 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1015103996 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1015103996 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1015103996 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1015103996 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1015103996 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1015103996 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1015103996 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1015103996 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1015103996 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1015103996 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1015103996 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1015103996 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1015103996 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="footerad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
</ul>
</article> </div> </div>
</section> </main>
<aside class="park-floating-bell">
<svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z" /></svg> <ul class="park-floating-bell__menu" role="group" aria-label="Benachrichtigungsverwaltung" tabindex="-1">
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--settings" aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1" /></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd" /></svg></button>
</li>
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--hide" aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg></button>
</li>
</ul>
</aside>
</div>
<footer class="park-footer">
<div class="park-footer__wrapper">
<div class="park-footer__top-links">
<ul class="park-footer__social park-footer__list">
<li class="park-footer__item">
<a href="https://www.facebook.com/Volksfreund" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/Volksfreund</a>
</li>
<li class="park-footer__item">
<a href="https://twitter.com/Volksfreund" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--twitter">@Volksfreund</a>
</li>
<li class="park-footer__item">
<a href="https://www.instagram.com/trierischervolksfreund/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--instagram">@trierischervolksfreund</a>
</li>
</ul>
<ul class="park-footer__main-links">
<li class="park-footer__item">
<a href="/info/impressum/" rel="" class="park-footer__link park-footer__link--main">Impressum</a>
</li>
<li class="park-footer__item">
<a href="/info/datenschutz/" rel="" class="park-footer__link park-footer__link--main">Datenschutz</a>
</li>
<li class="park-footer__item">
<a href="https://mein.volksfreund.de/ticket/add/claim" target="_blank" rel=" noopener" class="park-footer__link park-footer__link--main">Kontakt</a>
</li>
<li class="park-footer__item">
<a href="/infos/agb/" rel="" class="park-footer__link park-footer__link--main">AGB</a>
</li>
</ul>
</div>
<div class="park-footer__middle">
<div class="park-footer__newsletter">
<span class="park-footer__headline">Newsletter abonnieren</span>
<div>Bestellen Sie hier unsere kostenlosen Newsletter:</div>
<div><a href="https://mein.volksfreund.de/newsletter">Newsletter bestellen</a></div>
</div>
<div class="park-footer__services">
<span class="park-footer__headline">Services</span>
<ul class="park-footer__list park-footer__list--two-columns">
<li class="park-footer__item">
<a href="https://mein.volksfreund.de" target="_blank" rel=" noopener" class="park-footer__link">Kundenservice</a>
</li>
<li class="park-footer__item">
<a href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel=" noopener" class="park-footer__link">Mediadaten</a>
</li>
<li class="park-footer__item">
<a href="http://volksfreund.trauer.de" target="_blank" rel=" noopener" class="park-footer__link">trauer.de</a>
</li>
<li class="park-footer__item">
<a href="http://volksfreund.stellenanzeigen.de" target="_blank" rel=" noopener" class="park-footer__link">stellenanzeigen.de</a>
</li>
</ul>
</div>
<div class="park-footer__publisher-links">
<span class="park-footer__headline">Verlag</span>
<ul class="park-footer__list">
<li class="park-footer__item">
<a href="https://www.saarbruecker-zeitung.de/" target="_blank" rel="nofollow noopener" class="park-footer__link">Saarbrücker Zeitung</a>
</li>
<li class="park-footer__item">
<a href="https://www.pfaelzischer-merkur.de/" target="_blank" rel="nofollow noopener" class="park-footer__link">Pfälzischer Merkur</a>
</li>
<li class="park-footer__item">
<a href="/" target="_blank" rel="nofollow noopener" class="park-footer__link">Trierischer Volksfreund</a>
</li>
<li class="park-footer__item">
<a href="https://www.rheinischepostmediengruppe.de" target="_blank" rel=" noopener" class="park-footer__link">Mediengruppe Rheinische Post</a>
</li>
</ul>
</div>
</div>
<aside class="park-footer__endnote">
© Trierischer Volksfreund - Alle Rechte vorbehalten.
</aside>
</div>
</footer>
</div>
<div class="park-footer__navigation">
<nav id="park-navigation" class="park-navigation
           " tabindex="-1">

<script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>

<link rel="preload" href="https://www.volksfreund.de/api/tree?output=html&amp;currentNode=25950&amp;absolute=0" crossorigin="anonymous" as="fetch">
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1671109873" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1671109873" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation" data-component="navigation" data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.volksfreund.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;25950&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;volksfreund&#x2B;&#x20;f&#x5C;u00fcr&#x20;1&#x20;Euro&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;product&#x5C;&#x2F;id&#x5C;&#x2F;1132398&#x3F;osc_source&#x3D;navi_untermenue&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;e-paper.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo-Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;178528&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;newsletter&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;evolver-live.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Traueranzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.trauer.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Die&#x20;Woch&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;die-woch.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stellenanzeigen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.stellenanzeigen.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-reisewelten.com&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meine&#x20;Hilfe&#x20;z&#x5C;u00e4hlt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;thema&#x5C;&#x2F;meine-hilfe-zaehlt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Gewinnspiele&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mitmachen.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Magazine&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;magazin.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Themenwelten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themenwelten&#x5C;&#x2F;lokales-termine&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Blaulicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;blaulicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Nachrichten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Magazin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Auto&#x20;&amp;amp&#x3B;&#x20;Motor&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;auto-motor&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bauen&#x20;&amp;amp&#x3B;&#x20;Wohnen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;bauen-wohnen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Beruf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;beruf&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ern&#x5C;u00e4hrung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;ernaehrung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Familie&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;familie&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Garten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;garten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Geld&#x20;&amp;amp&#x3B;&#x20;Recht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;geld-recht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Gesundheit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;gesundheit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Lifestyle&#x20;&amp;amp&#x3B;&#x20;Mode&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;lifestyle-mode&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Reisen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;reisen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kinderhospiz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kinderhospiz&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;"> <div class="park-navigation__panel">
<noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                        <a
       href="https://mein.volksfreund.de/product/id/1132398?osc_source=navi_untermenue"         rel=" noopener"           class="park-navigation-section__item-link">volksfreund+&nbsp;für&nbsp;1&nbsp;Euro</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://e-paper.volksfreund.de"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://mein.volksfreund.de/productpage/id/178528"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Abo&#8209;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="https://mein.volksfreund.de/newsletter"         rel=" noopener"           class="park-navigation-section__item-link">Newsletter</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
       href="/region/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/blaulicht/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Blaulicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/nachrichten/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Nachrichten</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sport</a>
          </li>
                                                                                                                                                                                                                                                                                        <li class="park-navigation-item
">
                                    <a
       href="/magazin/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Magazin</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1365938096"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1365938096"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1365938096"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                                  <a
       href="/magazin/auto-motor/"       target="_self"   rel="noopener"           class="park-navigation-item__link park-navigation-item__link--is-current">Auto &amp; Motor</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/bauen-wohnen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bauen &amp; Wohnen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/beruf/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Beruf</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/ernaehrung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Ernährung</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/familie/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Familie</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/garten/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Garten</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/geld-recht/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Geld &amp; Recht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/gesundheit/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Gesundheit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/lifestyle-mode/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Lifestyle &amp; Mode</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/magazin/reisen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Reisen</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/fotos/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Fotos</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/kinderhospiz/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Kinderhospiz</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/meinung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Meinung</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="http://evolver-live.volksfreund.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Anzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Traueranzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="http://die-woch.de"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Die&nbsp;Woch</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://volksfreund.stellenanzeigen.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Stellenanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="http://www.meine-reisewelten.com"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="/thema/meine-hilfe-zaehlt/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Meine&nbsp;Hilfe&nbsp;zählt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="http://mitmachen.volksfreund.de"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Gewinnspiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="http://magazin.volksfreund.de"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Magazine</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="/themenwelten/lokales-termine"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Themenwelten</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript>
</div>
</span> </nav>
</div>
</body>
</html>