<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Prinz Harry und Meghan in Neuseeland</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Prinz Harry und seine Frau Meghan sind am Sonntag in Neuseeland eingetroffen. Zum Abschluss ihrer 16-tägigen Tour im Pazifikraum wurden sie aus Australien kommend in Wellington von Ministerpräsidentin Jacinta Ardern und Bürgermeister Justin Lester begrüßt.">
<meta name="keywords" content="Meghan, Neuseeland, Prinz, Tour, Ardern, Royals, Nationalpark, Justin Harry Lester" />
<meta name="news_keywords" content="Meghan, Neuseeland, Prinz, Tour, Ardern, Royals, Nationalpark, Justin Harry Lester" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/4/1/0/9/2/0/2/1/tok_dc871029fc53d0c22c1794f3fa1a9f97/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-181028-99-561374_large_4_3-e34c2a28211bfbb2.jpg" />

	<meta property="og:title" content="Prinz Harry und Meghan in Neuseeland" />
	<meta property="og:description" content="Prinz Harry und seine Frau Meghan sind am Sonntag in Neuseeland eingetroffen. Zum Abschluss ihrer 16-tägigen Tour im Pazifikraum wurden sie aus Australien kommend in Wellington von Ministerpräsidentin Jacinta Ardern und Bürgermeister Justin Lester begrüßt." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Prinz Harry und Meghan in Neuseeland" />
	<meta name="twitter:description" content="Prinz Harry und seine Frau Meghan sind am Sonntag in Neuseeland eingetroffen. Zum Abschluss ihrer 16-tägigen Tour im Pazifikraum wurden sie aus Australien kommend in Wellington von Ministerpräsidentin Jacinta Ardern und Bürgermeister Justin Lester begrüßt." />
	<meta name="twitter:url" content="https://www.volksfreund.de/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/4/1/0/9/2/0/2/1/tok_dc871029fc53d0c22c1794f3fa1a9f97/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-181028-99-561374_large_4_3-e34c2a28211bfbb2.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nachrichten/boulevard/entertainment/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1540540018" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1540540018"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1540540018" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1540540018"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1540540018"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1540540018"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1540540018" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1540540018" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1540540018" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '41092021',
        volksfreund_keyword = 'Meghan, Neuseeland, Prinz, Tour, Ardern, Royals, Nationalpark, Justin Harry Lester',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1540540018" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'nachrichten'
        ,'cg2_category'         : 'entertainment'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-10-28 12:15'
        ,'contentGroup'         : 'TV-Thema-Entertainment'
        ,'interred_bid'         : '41092021'
        ,'interred_cid'         : '34139379'

        // base
        ,'url'                  : '/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Prinz Harry und Meghan in Neuseeland'
        ,'contentId'            : 'tv_aid-34139379'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-10-28 12:15:20'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'nationalnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','34139379');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','nachrichten');
                googletag.pubads().setTargeting('pfad3','boulevard');
                googletag.pubads().setTargeting('pfad4','entertainment');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- PUSH SERVICE -->
<script src="https://static.cleverpush.com/channel/loader/pjvshmdPdszotciQT.js" async></script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>

<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"TV-Thema-Entertainment",
                "sv":"in",
                "co":"https://www.volksfreund.de/nachrichten/boulevard/entertainment/prinz-harry-und-meghan-in-neuseeland_aid-34139379"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://volksfreund.stellenanzeigen.de" target="_blank">Stellenanzeigen</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=26030"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/" target="_self" itemprop="url"><span itemprop="title">Nachrichten</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/boulevard/" target="_self" itemprop="url"><span itemprop="title">Boulevard</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/boulevard/entertainment/" target="_self" itemprop="url"><span itemprop="title">Entertainment</span></a></li>
																																							<h1>Prinz Harry und Meghan in Neuseeland</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="41092021">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-10-28T12:02:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1540724520000">28. Oktober 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">12:02 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Auf Tour</span>
			<div class="headline">Prinz Harry und Meghan in Neuseeland</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/4/1/0/9/2/0/2/1/tok_41f121c2ff99ebe390daa18fbf494268/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-181028-99-561374_large_4_3-e34c2a28211bfbb2.jpg" alt="Zum Abschluss in Neuseeland: Prinz Harry und seine Ehefrau Meghan unterhalten sich während der traditionellen Begrüßungszeremonie im Garten des Gouverneurshauses in Wellington mit Schulkindern. Foto: Marty Melville/AAP Image/AFP"  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">Zum Abschluss in Neuseeland: Prinz Harry und seine Ehefrau Meghan unterhalten sich während der traditionellen Begrüßungszeremonie im Garten des Gouverneurshauses in Wellington mit Schulkindern. Foto: Marty Melville/AAP Image/AFP</span>
			    			    	    	    	<span class="source">FOTO: Marty Melville</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/4/1/0/9/2/0/2/1/tok_dc871029fc53d0c22c1794f3fa1a9f97/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-181028-99-561374_large_4_3-e34c2a28211bfbb2.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">Zum Abschluss in Neuseeland: Prinz Harry und seine Ehefrau Meghan unterhalten sich während der traditionellen Begrüßungszeremonie im Garten des Gouverneurshauses in Wellington mit Schulkindern. Foto: Marty Melville/AAP Image/AFP</span>
				 					    		    <span class="source">FOTO: Marty Melville</span>
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Prinz+Harry+und+Meghan+in+Neuseeland&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Prinz%20Harry%20und%20Meghan%20in%20Neuseeland&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0APrinz%20Harry%20und%20Meghan%20in%20Neuseeland%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Wellington.
												</span>
														<strong style="font-weight:normal;">Prinz Harry und seine Frau Meghan sind am Sonntag in Neuseeland eingetroffen. Zum Abschluss ihrer 16-tägigen Tour im Pazifikraum wurden sie aus Australien kommend in Wellington von Ministerpräsidentin Jacinta Ardern und Bürgermeister Justin Lester begrüßt.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>In der Residenz von Generalgouverneurin Patsy Reddy erwartete die beiden Royals anschließend eine traditionelle Maori-Willkommenszeremonie. Ihr viertägiger Aufenthalt bringt Harry und die im vierten Monat schwangere Meghan unter anderem in den Abel Tasman Nationalpark, ehe der Herzog und die Herzogin von Sussex am Donnerstag wieder nach Großbritannien fliegen.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Prinz+Harry+und+Meghan+in+Neuseeland&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Prinz%20Harry%20und%20Meghan%20in%20Neuseeland&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0APrinz%20Harry%20und%20Meghan%20in%20Neuseeland%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="41092021">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="41092021">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="nativendo_artikel" style="margin-bottom:20px"></div>
<!-- OUTBRAIN -->
<script>
    var url = window.location.href;
    document.write('<div class="OUTBRAIN" data-src="'+url+'" data-widget-id="AR_1"data-ob-template="DE_TrierischerVolksfreund"></div> ');
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->


<script>
    var googletag = googletag || {};

$(function() {

// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});

</script>

<!-- LIGATUS -->
<!-- <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script> -->



						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_633605374" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_633605374")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_633605374");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/konz/liveticker-weltkriegsbombe-in-konz-wird-entschaerft_aid-34133895" title="Evakuierung - Liveticker: In Konz wird eine Weltkriegsbombe entschärft" class="child-hover">

					<div class="kicker">Evakuierung</div>
					<div class="hover">
						<span class="headline">Liveticker: In Konz wird eine Weltkriegsbombe entschärft</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/konz/blindgaenger-in-konz-wird-entschaerft-was-sie-ueber-die-bombe-wissen-sollten_aid-34115431" title="Evakuierung am Sonntag - Was Sie über die Konzer Bombe wissen sollten" class="child-hover">

					<div class="kicker">Evakuierung am Sonntag</div>
					<div class="hover">
						<span class="headline">Was Sie über die Konzer Bombe wissen sollten</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/wittlich/von-auto-erfasst-74-jaehriger-mann-in-wittlich-gestorben_aid-34129449" title="Polizei - Tödlicher Unfall: Mann in Wittlich von Auto erfasst" class="child-hover">

					<div class="kicker">Polizei</div>
					<div class="hover">
						<span class="headline">Tödlicher Unfall: Mann in Wittlich von Auto erfasst</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/sport/basketball/gladiators/basketball-gladiators-trier-schlagen-auch-hagen_aid-34132523" title="Sport - Basketball: Gladiators Trier schlagen auch Hagen" class="child-hover">

					<div class="kicker">Sport</div>
					<div class="hover">
						<span class="headline">Basketball: Gladiators Trier schlagen auch Hagen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/konz/weltkriegsbombe-in-konz-wird-am-sonntag-entschaerft-6600-menschen-muessen-haeuser-verlassen_aid-34073543" title="Verkehr  - Weltkriegsbombe in Konz wird am Sonntag entschärft - 6600 Menschen müssen Häuser verlassen (Update/Fotos)" class="child-hover">

					<div class="kicker">Verkehr </div>
					<div class="hover">
						<span class="headline">Weltkriegsbombe in Konz wird am Sonntag entschärft - 6600 Menschen müssen Häuser verlassen (Update/Fotos)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_1865594684" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1865594684")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1865594684");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/nachrichten/politk/inland/polizei-raeumt-besetzte-kohlebahn-am-tagebau-hambach_aid-34139383" title="Polizei räumt besetzte Kohlebahn am Tagebau Hambach" class="child-hover">
							<div class="hover">
								<span class="headline">Polizei räumt besetzte Kohlebahn am Tagebau Hambach</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/rheinland-pfalz/ludwigshafens-handballer-binden-kapitaen-dietrich-bis-2021_aid-34140333" title="Ludwigshafens Handballer binden Kapitän Dietrich bis 2021" class="child-hover">
							<div class="hover">
								<span class="headline">Ludwigshafens Handballer binden Kapitän Dietrich bis 2021</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/sportmix/frankfurt-marathon-gabius-bei-gezahegn-sieg-neunter_aid-34140153" title="Frankfurt Marathon: Gabius bei Gezahegn-Sieg Neunter" class="child-hover">
							<div class="hover">
								<span class="headline">Frankfurt Marathon: Gabius bei Gezahegn-Sieg Neunter</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/wissenschaft/psoriasis-mediziner-setzen-auf-eingriff-ins-immunsystem_aid-34140161" title="Psoriasis: Mediziner setzen auf Eingriff ins Immunsystem" class="child-hover">
							<div class="hover">
								<span class="headline">Psoriasis: Mediziner setzen auf Eingriff ins Immunsystem</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/trier/feuerwehr-trier-rueckt-am-wochenende-zu-zwei-braenden-aus_aid-34139927" title="Feuerwehr Trier rückt am Wochenende zu zwei Bränden aus" class="child-hover">
							<div class="hover">
								<span class="headline">Feuerwehr Trier rückt am Wochenende zu zwei Bränden aus</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/die-landes-cdu-glueht-nicht-mehr-fuer-ihre-chefin_aid-33952415" title="Meinung - Die Landes-CDU glüht nicht mehr für ihre Chefin" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Die Landes-CDU glüht nicht mehr für ihre Chefin</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/0/6/1/9/6/8/5/tok_d1265b35b7bea92241fdc9c8cf99e2a1/w140_h105_x1698_y1328_kik_schlechtB-51418e338a67383e.jpg" alt="Kommentarfoto_Schlecht.pdf" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/0/6/1/9/6/8/5/tok_d1265b35b7bea92241fdc9c8cf99e2a1/w140_h105_x1698_y1328_kik_schlechtB-51418e338a67383e.jpg"  alt="Kommentarfoto_Schlecht.pdf" width="140" height="105" />
								</figure>
												<p>
									Und der Gewinner heißt ... Christian Baldauf. Von politischen Gegnern gerne unterschätzt, steht die CDU-Basis hinter dem Pfälzer, der  mit einem deutlich besseren Ergebnis als Julia Klöckner mit Rückenwind aus dem Parteitag geht und die Delegierten mitzureißen wusste.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/die-allzweckwaffe-der-genossen_aid-33731369" title="Kommentar - Die Allzweckwaffe
der Genossen" class="item child-hover">
							<div class="kicker">Kommentar</div>
							<div class="headline hover">Die Allzweckwaffe
der Genossen</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/0/1/9/8/6/1/7/tok_31aa598d6e8c60c972901c3df57daa60/w140_h105_x1455_y1118_kik_sydewitz-a73350a794663084.jpg" alt="Kommentarfoto_Seydewitz.pdf" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/0/1/9/8/6/1/7/tok_31aa598d6e8c60c972901c3df57daa60/w140_h105_x1455_y1118_kik_sydewitz-a73350a794663084.jpg"  alt="Kommentarfoto_Seydewitz.pdf" width="140" height="105" />
								</figure>
												<p>
									Es kommt einem irgendwie bekannt vor: Die Genossen haben ein Personalproblem, und Katarina Barley solls richten. Dabei ist die Schweicher SPD-Politikerin doch erst seit kurzem Bundesjustizministerin.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/das-fazit-der-bayern-wahl-dumm-duemmer-csu_aid-33674563" title="Meinung - Das Fazit der Bayern-Wahl: Dumm, dümmer, CSU" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Das Fazit der Bayern-Wahl: Dumm, dümmer, CSU</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/0/0/4/4/7/9/1/tok_0e41abbe05cf8bcf2404ecd1303b1940/w140_h105_x944_y1158_Werner_Kolhoff-559a4692cebad7b8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/0/0/4/4/7/9/1/tok_0e41abbe05cf8bcf2404ecd1303b1940/w140_h105_x944_y1158_Werner_Kolhoff-559a4692cebad7b8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Kein Bundesland ist so erfolgreich wie Bayern. Dynamisch, jung, lebenswert. Die Christsozialen hatten alles. Die Verankerung im Volk. Die absolute Mehrheit. Sie haben es verspielt. Ohne Not und Anlass.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="41092021" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25877" name="page" cid="25877" value="Nachrichten" title="Nachrichten">
						<label for="follow25877">Nachrichten</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25948" name="page" cid="25948" value="Boulevard" title="Boulevard">
						<label for="follow25948">Boulevard</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow26030" name="page" cid="26030" value="Entertainment" title="Entertainment">
						<label for="follow26030">Entertainment</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="blaue-branchen.de"  href="https://www.blaue-branchen.de/" target="_blank">blaue-branchen.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/nachrichten/boulevard/entertainment/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 41092021,
    CID = 34139379;
</script>
<script src="/javascripts/main.js?1540540018" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1540540018"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=41092021&cstr=34139379&l=1014&tit=Prinz+Harry+und+Meghan+in+Neuseeland&url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379&sep=%7C&tce=1&tid=26030&tn=Entertainment&tp=25876%7C25877%7C25948&tpn=Home%7CNachrichten%7CBoulevard&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=41092021&amp;cstr=34139379&amp;l=1014&amp;tit=Prinz+Harry+und+Meghan+in+Neuseeland&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fboulevard%2Fentertainment%2Fprinz-harry-und-meghan-in-neuseeland_aid-34139379&amp;sep=%7C&amp;tce=1&amp;tid=26030&amp;tn=Entertainment&amp;tp=25876%7C25877%7C25948&amp;tpn=Home%7CNachrichten%7CBoulevard&amp;random=1937160619&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>











<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>

<!-- TV Footer -->

<div id="footerSlot"></div>
<script>
    if(oms_mobile==undefined){
        var oms_mobile=false;
    }
    if(oms_mobile===true){
        sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
    }else{
        sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
    }
    var footerSlot; 
    if(typeof googletag != "undefined"){
        googletag.cmd.push(function() {
            footerSlot = googletag.defineSlot('/1017380/saarbruecker-zeitung.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('footerSlot');
        });
    }
</script>

<script>
    if(oms_mobile==true){
        $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
    }else{
        $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
    }
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><!--<a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a>--><a href="#" class="tv-open-login-button userLogIn tvpw_btn transparent" data-modal="login-modal">anmelden</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>





</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 41092021, iBID: 41092023, CID: 34139379, iCID: 34139381 -->
<!-- Link: $(LB41092021:Linktext)$ $(LC34139379:Linktext)$ -->
<!-- Generiert: 2018-10-28 12:15:44 -->


