<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>CSU mit drei Ministern und einer Staatsministerin in Berlin</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Die CSU schickt neben Parteichef Horst Seehofer ihren bisherigen Generalsekretär Andreas Scheuer als Verkehrsminister nach Berlin. ">
<meta name="keywords" content="Ministerposten, SPD, Regierungsbildung, Phase, Vergabe, Besetzung, CSU, Spitze, Horst Seehofer, Angela Merkel" />
<meta name="news_keywords" content="Ministerposten, SPD, Regierungsbildung, Phase, Vergabe, Besetzung, CSU, Spitze, Horst Seehofer, Angela Merkel" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/9/7/7/8/5/7/7/tok_ff6417358b887607308f442fce01acf9/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180305-99-346462_large_4_3-b770ccc9e2ae8119.jpg" />

	<meta property="og:title" content="CSU mit drei Ministern und einer Staatsministerin in Berlin" />
	<meta property="og:description" content="Die CSU schickt neben Parteichef Horst Seehofer ihren bisherigen Generalsekretär Andreas Scheuer als Verkehrsminister nach Berlin. " />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="CSU mit drei Ministern und einer Staatsministerin in Berlin" />
	<meta name="twitter:description" content="Die CSU schickt neben Parteichef Horst Seehofer ihren bisherigen Generalsekretär Andreas Scheuer als Verkehrsminister nach Berlin. " />
	<meta name="twitter:url" content="https://www.volksfreund.de/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/9/7/7/8/5/7/7/tok_ff6417358b887607308f442fce01acf9/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180305-99-346462_large_4_3-b770ccc9e2ae8119.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nachrichten/politk/inland/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1519999474" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1519999474"></script>
    <script src="/javascripts/tssjs.js?1519999474"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1519999474" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1519999474"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1519999474"></script>
<![endif]-->

<script type="text/javascript">var _gaq = _gaq || [];</script>
<script src="/javascripts/header.js?1519999474" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '9778577',
        volksfreund_keyword = 'Ministerposten, SPD, Regierungsbildung, Phase, Vergabe, Besetzung, CSU, Spitze, Horst Seehofer, Angela Merkel',
        volksfreund_login = '0';
    //GERATVLR-196
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1519999474" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'nachrichten'
        ,'cg2_category'         : 'inland'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-03-05 05:30'
        ,'contentGroup'         : 'vol_nachrichten_politik_inland'
        ,'interred_bid'         : '9778577'
        ,'interred_cid'         : '7759845'

        // base
        ,'url'                  : '/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '0'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'CSU mit drei Ministern und einer Staatsministerin in Berlin'
        ,'contentId'            : 'tv_aid-7759845'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-03-05 19:23:53'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>









<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'nationalnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','7759845');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','nachrichten');
                googletag.pubads().setTargeting('pfad3','politk');
                googletag.pubads().setTargeting('pfad4','inland');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>





















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_nachrichten_politik_inland",
                "sv":"in",
                "co":"https://www.volksfreund.de/nachrichten/politk/inland/csu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>




	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>





		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://www.volksfreund-shop.de/abo" target="_blank">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=26015"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							googletag.cmd.push(function() { googletag.display("headerad"); });
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/" target="_self" itemprop="url"><span itemprop="title">Nachrichten</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/politk/" target="_self" itemprop="url"><span itemprop="title">Politik</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/politk/inland/" target="_self" itemprop="url"><span itemprop="title">Inland</span></a></li>
																																							<h1>CSU mit drei Ministern und einer Staatsministerin in Berlin</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="9778577">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-03-05T19:09:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1520273340000">05. März 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">19:09 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Personalprobleme gelöst</span>
			<div class="headline">CSU mit drei Ministern und einer Staatsministerin in Berlin</div>
	</h2>
	
	


	

									<figure>
			   <a href="" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/9/7/7/8/5/7/7/tok_017b1ab687964e5faee986d80279dfaf/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-180305-99-346462_large_4_3-b770ccc9e2ae8119.jpg" alt="Horst Seehofer kommt zur Vorstandssitzung in der CSU-Landesleitung in München. Die CSU hat auf der Vorstandssitzung ihre drei Bundesminister für die große Koalition benannt. Foto: Andreas Gebert"  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">Horst Seehofer kommt zur Vorstandssitzung in der CSU-Landesleitung in München. Die CSU hat auf der Vorstandssitzung ihre drei Bundesminister für die große Koalition benannt. Foto: Andreas Gebert</span>
			    			    	    	    	<span class="source">FOTO: Andreas Gebert</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/9/7/7/8/5/7/7/tok_017b1ab687964e5faee986d80279dfaf/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-180305-99-346462_large_4_3-b770ccc9e2ae8119.jpg" alt="Horst Seehofer kommt zur Vorstandssitzung in der CSU-Landesleitung in München. Die CSU hat auf der Vorstandssitzung ihre drei Bundesminister für die große Koalition benannt. Foto: Andreas Gebert"  width="540" height="303" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">Horst Seehofer kommt zur Vorstandssitzung in der CSU-Landesleitung in München. Die CSU hat auf der Vorstandssitzung ihre drei Bundesminister für die große Koalition benannt. Foto: Andreas Gebert</span>
				 					    		    <span class="source">FOTO: Andreas Gebert</span>
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=CSU+mit+drei+Ministern+und+einer+Staatsministerin+in+Berlin&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20CSU%20mit%20drei%20Ministern%20und%20einer%20Staatsministerin%20in%20Berlin&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ACSU%20mit%20drei%20Ministern%20und%20einer%20Staatsministerin%20in%20Berlin%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			München.
												</span>
														<strong style="font-weight:normal;">Die CSU schickt neben Parteichef Horst Seehofer ihren bisherigen Generalsekretär Andreas Scheuer als Verkehrsminister nach Berlin.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Nach dem Ja der SPD zur großen Koalition hat CSU-Chef Horst Seehofer die künftigen CSU-Bundesminister benannt.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p> Der bisherige CSU-Generalsekretär Andreas Scheuer wird Verkehrsminister, Entwicklungsminister bleibt Gerd Müller, Staatsministerin im Kanzleramt für Digitalisierung wird Dorothee Bär.</p><p>Seehofer selbst übernimmt das um die Bereiche Heimat und Bau erweiterte Innenministerium. Seinen Rücktritt als bayerischer Ministerpräsident kündigte der 68-Jährige für den 13. März an. Finanzminister Markus Söder soll nach dem Willen der CSU-Landtagsfraktion am 16. März zu seinem Nachfolger gewählt werden.</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>„Wir freuen uns jetzt alle miteinander auf die Realisierung des Koalitionsvertrages“, sagte Seehofer am Montag in einer CSU-Vorstandssitzung in München. Die CSU wolle jetzt „stark Gas geben“ und eine gute inhaltliche Politik machen.</p><p>Die CSU-Fraktion strebt für den 16. März eine Sondersitzung des Landtags an, um Söder zum neuen Ministerpräsidenten zu wählen, wie die Deutsche Presse-Agentur am Montagabend aus informierten Kreisen erfuhr. Zuvor hatten „Passauer Neue Presse“ und Bayerischer Rundfunk darüber berichtet. Die endgültige Entscheidung soll in einer Sondersitzung des Ältestenrats an diesem Donnerstag fallen.</p><p>Klar ist, dass auch Söders neues Kabinett vor Ostern stehen soll. Seehofers Rücktritt hat den Rücktritt seines gesamten Kabinetts zur Folge. Es sei nun lange Zeit „manches liegengeblieben, das wollen wir jetzt wieder aufholen“, sagte Söder. „Jetzt ist der Weg frei für den geordneten Übergang in Bayern, auf den wir schon eine längere Zeit warten.“ Seehofer betonte: „Damit löse ich eine Zusage ein, dass alles vor Ostern seinen Abschluss finden kann.“</p><p>Das vierte Spitzenamt für die CSU hatte Seehofer in den vergangenen Tagen in Berlin herausgeschlagen. Damit vermied er, zwischen Scheuer, Müller und Bär auswählen zu müssen. Neue CSU-Staatssekretäre in der schwarz-roten Bundesregierung werden Thomas Silberhorn (Verteidigung) und Stephan Mayer (Innen/Bau/Heimat).</p><p>Neuer CSU-Generalsekretär wird der bayerische Landtagsabgeordnete Markus Blume. Der CSU-Vorstand bestimmte ihn einstimmig als Nachfolger Scheuers, dessen Vize er bisher war. Sein neues Amt tritt Blume am 14. März an, dem Tag der Kanzlerwahl und der Vereidigung des neuen Bundeskabinetts in Berlin. Seehofer hatte Blume für das Spitzenamt vorgeschlagen.</p><p>Sein Landtagsmandat will Seehofer im April abgeben. „Es war ein sehr schöner Dienst für meine Heimat Bayern, da werde ich ewig dafür dankbar sein“, sagte Seehofer über seine zehnjährige Amtszeit als Ministerpräsident und betonte: „Ich wünsche der bayerischen Bevölkerung alles erdenklich Gute und meinem Nachfolger und der neuen bayerischen Staatsregierung eine glückliche Hand.“</p><p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=CSU+mit+drei+Ministern+und+einer+Staatsministerin+in+Berlin&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20CSU%20mit%20drei%20Ministern%20und%20einer%20Staatsministerin%20in%20Berlin&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ACSU%20mit%20drei%20Ministern%20und%20einer%20Staatsministerin%20in%20Berlin%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="9778577">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="9778577">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<div id="nativendo_artikel" style="margin-bottom:20px"></div>


<script>

$(function() {

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");

googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
});
</script>

<!-- LIGATUS -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script>

<!-- ONMEDIAADS-->
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/b2487996472cc64ed5a3a2032e506012.min.js?20180227=" + Math.floor((new Date).getTime());
var a = !1;
try {
	a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
	a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end ONMEDIAADS -->

<!-- themoneytizer -->
<div id="15033-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15033&formatId=6" ></script></div>

						<!-- GERATVLR-829-->

			
			
		
		






		
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_1251172646" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1251172646")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1251172646");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/nachrichten/rheinland-pfalz/steht-das-trierer-gefaengnis-vor-dem-aus_aid-7766325" title="Justiz
 - Steht das Trierer Gefängnis vor dem Aus? " class="child-hover">

					<div class="kicker">Justiz
</div>
					<div class="hover">
						<span class="headline">Steht das Trierer Gefängnis vor dem Aus? </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/bitburg/narrenpraesident-aus-biersdorf-sieht-karneval-in-gefahr_aid-7749471" title="Brauchtum 
 - Karneval in der Krise " class="child-hover">

					<div class="kicker">Brauchtum 
</div>
					<div class="hover">
						<span class="headline">Karneval in der Krise </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier/im-april-ruecken-am-nikolaus-koch-platz-die-bagger-an_aid-7746043" title="Stadtbild
 - Im April rücken am Trierer Nikolaus-Koch-Platz die Bagger an" class="child-hover">

					<div class="kicker">Stadtbild
</div>
					<div class="hover">
						<span class="headline">Im April rücken am Trierer Nikolaus-Koch-Platz die Bagger an</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/bitburg/unfall-auf-der-b51-drei-verletzte-und-ein-riesenstau_aid-7765057" title="Verkehr 
 - Drei Menschen werden bei Unfall auf B51 verletzt" class="child-hover">

					<div class="kicker">Verkehr 
</div>
					<div class="hover">
						<span class="headline">Drei Menschen werden bei Unfall auf B51 verletzt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trierer-land/22-jaehriger-verursacht-crash-mit-drei-autos-und-anhaenger-in-fell_aid-7743103" title="Polizei
 - 22-Jähriger verursacht Crash mit drei Autos und Anhänger in Fell" class="child-hover">

					<div class="kicker">Polizei
</div>
					<div class="hover">
						<span class="headline">22-Jähriger verursacht Crash mit drei Autos und Anhänger in Fell</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_1817593647" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1817593647")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1817593647");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/sport/handball/wer-beim-hsc-schweich-ambitioniert-handball-spielt-wird-frueher-oder-spaeter-von-andreas-rosch-trainiert_aid-7770231" title="Wie der Vater so der Sohn 
" class="child-hover">
							<div class="hover">
								<span class="headline">Wie der Vater so der Sohn 
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/inland/merkel-will-nach-haengepartie-rasch-regierungsarbeit-starten_aid-7763025" title="Merkel will nach Hängepartie rasch Regierungsarbeit starten
" class="child-hover">
							<div class="hover">
								<span class="headline">Merkel will nach Hängepartie rasch Regierungsarbeit starten
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/kultur/kindertheater-kotzmotz-der-zauberer_aid-7777553" title="Eine Premiere,
die wagt und gewinnt
" class="child-hover">
							<div class="hover">
								<span class="headline">Eine Premiere,
die wagt und gewinnt
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/politik-ausland/un-hilfskonvoi-erreicht-syrisches-ost-ghuta_aid-7763143" title="UN-Hilfskonvoi erreicht syrisches Ost-Ghuta
" class="child-hover">
							<div class="hover">
								<span class="headline">UN-Hilfskonvoi erreicht syrisches Ost-Ghuta
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/topthemen/hintergruende/merkels-kabinettspuzzle-seehofer-zugabe-und-das-spd-dilemma_aid-7769319" title="Merkels Kabinettspuzzle, Seehofer-Zugabe und das SPD-Dilemma
" class="child-hover">
							<div class="hover">
								<span class="headline">Merkels Kabinettspuzzle, Seehofer-Zugabe und das SPD-Dilemma
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/eine-maenner-partei-die-csu-und-die-weibliche-minister-note_aid-7765267" title="Meinung
 - Eine Männer-Partei: Die CSU und die weibliche Minister-Note.
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Eine Männer-Partei: Die CSU und die weibliche Minister-Note.
</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/9/7/9/5/1/3/1/tok_2864ee43fb8c3bc5fea45f0be8b6d13b/w140_h105_x1063_y1536_Hagen_Strauss-354fc523e2c8b75c.jpg" alt="Hagen Strauß" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/9/7/9/5/1/3/1/tok_2864ee43fb8c3bc5fea45f0be8b6d13b/w140_h105_x1063_y1536_Hagen_Strauss-354fc523e2c8b75c.jpg"  alt="Hagen Strauß" width="140" height="105" />
								</figure>
												<p>
									Nun bekommen die Christsozialen noch einen vierten Kabinettsposten, damit sie wenigstens eine Frau in die Bundesregierung entsenden. Als Staatsministerin für Digitales soll Dorothee Bär künftig fungieren; der Job wird neu geschaffen. Bärs Titel
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/zur-ehrenrettung-der-spd-die-partei-hat-gut-diskutiert-und-entschieden_aid-7751761" title="Meinung
 - Zur Ehrenrettung der SPD: Die Partei hat gut diskutiert und entschieden.
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Zur Ehrenrettung der SPD: Die Partei hat gut diskutiert und entschieden.
</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/9/7/6/5/1/9/3/tok_4017f231f6e2c754f3cd1a27b429a845/w140_h105_x1063_y1518_Werner_Kolhoff-559a4692cebad7b8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/9/7/6/5/1/9/3/tok_4017f231f6e2c754f3cd1a27b429a845/w140_h105_x1063_y1518_Werner_Kolhoff-559a4692cebad7b8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Belächelt, beschimpft, bemitleidet hat man die SPD. Welch ein Drama aber auch, welch ein Ringen. Zur Ehrenrettung der Sozialdemokraten muss man sich aber mal fragen, was wohl in der Union los wäre, wenn die Wahl um Wahl verloren hätte. Siehe Bayern,
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/was-nuetzt-die-biotuete-der-absurde-muell-streit_aid-7729993" title="Meinung
 - Der Müll, über den wir schreiben
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Der Müll, über den wir schreiben
</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/9/7/2/5/5/8/1/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="Chefredakteur Thomas Roth" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/9/7/2/5/5/8/1/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg"  alt="Chefredakteur Thomas Roth" width="140" height="105" />
								</figure>
												<p>
									Droht die Bio-Tüten-Revolution? Zumindest nicht kurzfristig. Ein Blick auf die großen Themen dieser Woche, ganz nah am Leben. 
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="9778577" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25877" name="page" cid="25877" value="Nachrichten" title="Nachrichten">
						<label for="follow25877">Nachrichten</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25895" name="page" cid="25895" value="Politik" title="Politik">
						<label for="follow25895">Politik</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow26015" name="page" cid="26015" value="Inland" title="Inland">
						<label for="follow26015">Inland</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="https://mein-volksfreund.de/page/impressum" target="_blank" rel="nofollow">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="https://mein-volksfreund.de/page/agb" target="_blank" rel="nofollow">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="https://mein-volksfreund.de/page/datenschutz/" target="_blank" rel="nofollow">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/nachrichten/politk/inland/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 9778577,
    CID = 7759845;
</script>
<script src="/javascripts/main.js?1519999474" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1519999474"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=9778577&cstr=7759845&l=1014&tit=CSU+mit+drei+Ministern+und+einer+Staatsministerin+in+Berlin&url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845&sep=%7C&tce=1&tid=26015&tn=Inland&tp=25876%7C25877%7C25895&tpn=Home%7CNachrichten%7CPolitik&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=9778577&amp;cstr=7759845&amp;l=1014&amp;tit=CSU+mit+drei+Ministern+und+einer+Staatsministerin+in+Berlin&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fpolitk%2Finland%2Fcsu-mit-drei-ministern-und-einer-staatsministerin-in-berlin_aid-7759845&amp;sep=%7C&amp;tce=1&amp;tid=26015&amp;tn=Inland&amp;tp=25876%7C25877%7C25895&amp;tpn=Home%7CNachrichten%7CPolitik&amp;random=25400258&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
</script>
</div>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
</script>
</div>



</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 9778577, iBID: 9813041, CID: 7759845, iCID: 7773995 -->
<!-- Link: $(LB9778577:Linktext)$ $(LC7759845:Linktext)$ -->
<!-- Generiert: 2018-03-05 19:23:57 -->


