<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Der Gipfel der starken Männer</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Die wohl mächtigsten Männer der Welt stehen vor ihren rot-blau-weißen Flaggen und verkünden die Stunde Null der amerikanisch-russischen Beziehungen.">
<meta name="keywords" content="Donald Trump, Wladimir Wladimirowitsch Putin, Russland, russischen, russische, Gipfel, Präsident, Treffen, Beziehungen, Erzfreunde" />
<meta name="news_keywords" content="Donald Trump, Wladimir Wladimirowitsch Putin, Russland, russischen, russische, Gipfel, Präsident, Treffen, Beziehungen, Erzfreunde" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/2/9/2/8/2/4/8/3/tok_9c902cf5214158d790222f5e8c9c04e9/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180716-99-182659_large_4_3-4359732c53ce669c.jpg" />

	<meta property="og:title" content="Der Gipfel der starken Männer" />
	<meta property="og:description" content="Die wohl mächtigsten Männer der Welt stehen vor ihren rot-blau-weißen Flaggen und verkünden die Stunde Null der amerikanisch-russischen Beziehungen." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Der Gipfel der starken Männer" />
	<meta name="twitter:description" content="Die wohl mächtigsten Männer der Welt stehen vor ihren rot-blau-weißen Flaggen und verkünden die Stunde Null der amerikanisch-russischen Beziehungen." />
	<meta name="twitter:url" content="https://www.volksfreund.de/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/2/9/2/8/2/4/8/3/tok_9c902cf5214158d790222f5e8c9c04e9/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180716-99-182659_large_4_3-4359732c53ce669c.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nachrichten/topthemen/hintergruende/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1530595044" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1530595044"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1530595044" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1530595044"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1530595044"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1530595044"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1530595044" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1530595044" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1530595044" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '29282483',
        volksfreund_keyword = 'Donald Trump, Wladimir Wladimirowitsch Putin, Russland, russischen, russische, Gipfel, Präsident, Treffen, Beziehungen, Erzfreunde',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1530595044" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'nachrichten'
        ,'cg2_category'         : 'hintergruende'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-07-16 22:32'
        ,'contentGroup'         : 'vol_nachrichten_topthemen_hintergruende'
        ,'interred_bid'         : '29282483'
        ,'interred_cid'         : '23960811'

        // base
        ,'url'                  : '/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Der Gipfel der starken Männer'
        ,'contentId'            : 'tv_aid-23960811'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-07-16 22:32:33'
        ,'daysSincePublication' : '+1 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'nationalnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','23960811');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','nachrichten');
                googletag.pubads().setTargeting('pfad3','topthemen');
                googletag.pubads().setTargeting('pfad4','hintergruende');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_nachrichten_topthemen_hintergruende",
                "sv":"in",
                "co":"https://www.volksfreund.de/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://www.volksfreund-shop.de/abo" target="_blank">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=26035"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/" target="_self" itemprop="url"><span itemprop="title">Nachrichten</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/topthemen/" target="_self" itemprop="url"><span itemprop="title">Topthemen</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/topthemen/hintergruende/" target="_self" itemprop="url"><span itemprop="title">Hintergründe</span></a></li>
																																							<h1>Der Gipfel der starken Männer</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="29282483">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-07-16T22:20:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1531772400000">16. Juli 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">22:20 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">„Erzfreunde“ unter sich</span>
			<div class="headline">Der Gipfel der starken Männer</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/2/9/2/8/2/4/8/3/tok_5bf94b47610dd24c0d8048d6b4d1b697/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-180716-99-182659_large_4_3-4359732c53ce669c.jpg" alt="„Erzfreunde oder beste Feinde“: Donald Trump und Wladimir Putin in Helsinki. Foto: Alexei Nikolsky/Pool Sputnik Kremlin"  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">„Erzfreunde oder beste Feinde“: Donald Trump und Wladimir Putin in Helsinki. Foto: Alexei Nikolsky/Pool Sputnik Kremlin</span>
			    			    	    	    	<span class="source">FOTO: Alexei Nikolsky</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/2/9/2/8/2/4/8/3/tok_9c902cf5214158d790222f5e8c9c04e9/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180716-99-182659_large_4_3-4359732c53ce669c.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">„Erzfreunde oder beste Feinde“: Donald Trump und Wladimir Putin in Helsinki. Foto: Alexei Nikolsky/Pool Sputnik Kremlin</span>
				 					    		    <span class="source">FOTO: Alexei Nikolsky</span>
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Der+Gipfel+der+starken+M%C3%A4nner&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Der%20Gipfel%20der%20starken%20M%C3%A4nner&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ADer%20Gipfel%20der%20starken%20M%C3%A4nner%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Helsinki.
												</span>
														<strong style="font-weight:normal;">Die wohl mächtigsten Männer der Welt stehen vor ihren rot-blau-weißen Flaggen und verkünden die Stunde Null der amerikanisch-russischen Beziehungen.</strong>
																		<span class="author">Von Maren Hennemuth, Theresa Münch und Friedemann Kohler, dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Das Verhältnis der weltgrößten Atommächte sei nie schlechter gewesen - bis vor ein paar Stunden, bis zu diesem denkwürdigen Treffen mit Wladimir Putin, sagt Donald Trump.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>Trump nutzt die größtmögliche Bühne, um gegen die Russland-Ermittlungen in den USA zu wettern. Sie seien eine Katastrophe, wirkten sich negativ auf die Beziehungen der beiden Länder aus. Das sagt er, nachdem sein eigenes Justizministerium vor vier Tagen Anklage gegen zwölf russische Geheimdienstmitarbeiter erhoben hat.</p><p>Vor den Augen der Welt will Trump ein Thema abräumen, das seit seinem Amtsantritt wie ein Damoklesschwert über seiner Präsidentschaft hängt: Der Verdacht, Putins Geheimdienst könne bei der Wahl des 45. Präsidenten der Vereinigten Staaten seine Finger im Spiel gehabt haben. Russland könne ihm, Trump, geholfen und seiner Konkurrentin Hillary Clinton geschadet haben. Putin streitet jede Einmischung ab. Trump betont, es habe keine gemeinsamen Absprachen gegeben. „Ich habe großes Vertrauen in meine Geheimdienstleute. Aber ich werde Ihnen sagen, dass Präsident Putin in seinem Dementi heute extrem stark und kraftvoll war“, sagt der US-Präsident. Beide Parteien widersprechen sich. Doch Trump sagt: Er vertraue beiden.</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>Sein Nationaler Geheimdienstkoordinator Dan Coats sieht das anders. Wenige Stunden nach der Pressekonferenz veröffentlicht er eine Mitteilung, in der er klarstellt, dass sich an der Beurteilung der Dienste nichts geändert habe. „Wir sind in unseren Einschätzungen der russischen Einmischung bei der Wahl 2016 und den anhaltenden tiefgreifenden Bemühungen zur Aushöhlung unserer Demokratie deutlich gewesen“, erklärt er. „Wir werden weiterhin ungeschminkte und objektive Informationen zur Unterstützung unserer nationalen Sicherheit liefern.“ Es sind ungewohnt deutliche Worte.</p><p>Was die beiden Präsidenten nach ihrem ersten Gipfel auf großer Bühne sagen, wirkt wie eine Verbrüderung - auch ohne demonstratives Schulterklopfen. Einmal rutscht Putin sogar ein „Donald“ raus. Die Inszenierung an diesem für Helsinki heißesten Tag seit Jahren erinnert oberflächlich zwar ein wenig an früher im Kalten Krieg: Die Staatschefs der großen Atommächte Russland und USA treffen sich auf neutralem Boden.</p><p>Doch dann auch wieder nicht. Denn die beiden Präsidenten scheinen eine seltsame Verbundenheit, einen angesichts der Spannungen zwischen ihren Ländern ungewöhnlichen Respekt voreinander zu haben. Ihr Händedruck vor dem Vier-Augen-Gespräch ist kräftig, doch kein Kräftemessen. Entschlossen scheinen sie der Welt zeigen zu wollen: Wir sind starke Männer - und wir verstehen uns. „Der Kalte Krieg ist vorbei“, betont Putin.</p><p>Trump scheint Putin jedes Mal großzügig das erste Wort zu lassen. Putin lächelt. Der Ex-KGB-Agent hat den US-Präsidenten bei der Ankunft erstmal warten lassen. Danach wartete Putin im Präsidentenpalast auf Trump. Zeit ist ein Teil des Machtspiels bei solchen Gipfeln. Beim Hinsetzen spreizt Putin die Beine und bleibt selbstbewusst wortkarg. Trump dagegen kommt ins Reden. Wie angespannt er ist, sieht man, als er sich kurzzeitig mit beiden Händen am Jackett festkrallt. Die Fingerspitzen tippen aufeinander, der Blick wandert durch den Raum.</p><p>Trump behandelt seinen russischen Kollegen betont auf Augenhöhe. Etwas, das er bei Angela Merkel und Theresa May zuletzt nicht tat. Die deutsche Kanzlerin und die britische Premierministerin degradierte und demütigte er, nannte Deutschland wegen russischer Gaslieferungen einen „Gefangenen“ Moskaus, fiel May in den Rücken, indem er ihren Brexit-Kurs kritisierte. Die anderen Nato-Partner trieb er beim Gipfel in Brüssel vor sich her.</p><p>Mit Putin geht er anders um - und steht dabei im Widerspruch zum Kurs seiner eigenen Regierung. Die verhängt Sanktionen, weist Diplomaten aus, liefert Waffen an die Ukraine, warnt und kritisiert Moskau, so wie es eigentlich Tradition ist unter Republikanern. Doch was Russland angeht, geht der US-Präsident - egal welche Warnsignale seine Regierung aufstellt - völlig unbeirrt seinen eigenen Weg.</p><p>In vielem scheinen Trump und Putin, die nach außen so unterschiedlich sind, aus gleichem Holz. Beiden haben einen starken Hang zur Autokratie und zu populistischen Reflexen. Große Redner dagegen sind sie nicht. Vor dem Treffen wünschte sich Trump: „Hoffentlich wird er eines Tages vielleicht ein Freund sein - könnte passieren.“ Derzeit seien sie vor allem Konkurrenten, doch keine Feinde. „Erzfreunde oder beste Feinde“, schreibt eine russische Zeitung.</p><p>Inhaltlich steht bei diesem Gipfel am Ende wenig. Die großen Probleme bleiben, eine konkrete Annäherung in zentralen Punkten ist nicht erkennbar: An der russischen Rolle im blutigen Bürgerkrieg in Syrien wird sich genauso wenig ändern wie an der Unterstützung der Separatisten bei den Kämpfen in der Ostukraine. Washingtons Sanktionen bleiben in Kraft, das russische Konsulat in Seattle geschlossen, das amerikanische in St. Petersburg ebenso.</p><p>Aber Putin kann das Treffen trotzdem als Erfolg zu verkaufen. Schon die Tatsache, dass es überhaupt zu einer Pressekonferenz kam, die Flaggen beider Länder nebeneinander standen als ebenbürtige Partner, ist ein Punktsieg.</p><p>Trump hingegen erntet selbst aus den Reihen der Republikaner Kritik für seinen Auftritt. Der konservative Senator Lindsey Graham spricht von einer „verpassten Chance“, Russland zur Rechenschaft zu ziehen. Republikaner Jeff Flake erklärt, er habe es nie für möglich gehalten, dass eines Tages ein amerikanischer Präsident zusammen mit seinem russischen Amtskollegen auf einer Bühne stehe und die USA für russische Aggressionen verantwortlich mache.</p><p>Und selbst der mächtige Vorsitzende des Repräsentantenhaus Paul Ryan, fordert, Trump müsse anerkennen, dass Russland kein Verbündeter der USA sei. Ryan meidet es sonst, auf Distanz zu Trump zu gehen.</p><p>Den Schlusspunkt hat Trump vor der Welt da längst so gesetzt, wie er das auch stets auf Twitter tut. Er schleuderte ein „Hexenjagd“ in den Raum. Und ging lächelnd ab. Neben seinem neuen Freund.</p><p> <a href="https://um.fi/helsinki2018" target="_blank">Außenministerium Finnland zur Gipfelorganisation (Engl.)</a></p><p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Der+Gipfel+der+starken+M%C3%A4nner&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Der%20Gipfel%20der%20starken%20M%C3%A4nner&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ADer%20Gipfel%20der%20starken%20M%C3%A4nner%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="29282483">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="29282483">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->

<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<script>
    var googletag = googletag || {};

$(function() {

// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});

</script>

<!-- LIGATUS -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script>



						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_69090949" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_69090949")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_69090949");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/trier/trier-leitender-mitarbeiter-der-stadt-trier-soll-gebuehren-veruntreut-haben_aid-23941987" title="Justiz - Staatsanwaltschaft ermittelt gegen einen Mitarbeiter der Trierer Stadtverwaltung" class="child-hover">

					<div class="kicker">Justiz</div>
					<div class="hover">
						<span class="headline">Staatsanwaltschaft ermittelt gegen einen Mitarbeiter der Trierer Stadtverwaltung</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trierer-land/reh-landwirtschaft-maehwerk_aid-23942789" title="Natur - Wenn die Heu-Ernte den Tod bringt" class="child-hover">

					<div class="kicker">Natur</div>
					<div class="hover">
						<span class="headline">Wenn die Heu-Ernte den Tod bringt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/bitburg/das-spiel-mit-dem-feuer_aid-23954753" title="Stadtentwicklung  - Das Spiel mit dem Feuer " class="child-hover">

					<div class="kicker">Stadtentwicklung </div>
					<div class="hover">
						<span class="headline">Das Spiel mit dem Feuer </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier/trier-wechsel-beim-cdu-spitzenpersonal-bei-der-kommunalwahl-2019-deutet-sich-an_aid-23956599" title="Kommunalpolitik - Wer nimmt Platz auf dem Kandidatenkarussell?" class="child-hover">

					<div class="kicker">Kommunalpolitik</div>
					<div class="hover">
						<span class="headline">Wer nimmt Platz auf dem Kandidatenkarussell?</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/nachrichten/politk/politik-ausland/trump-und-putin-wagen-verkrampften-versuch-des-neuanfangs_aid-23948855" title="Gipfel in Helsinki - Trump und Putin wagen verkrampften Versuch des Neuanfangs" class="child-hover">

					<div class="kicker">Gipfel in Helsinki</div>
					<div class="hover">
						<span class="headline">Trump und Putin wagen verkrampften Versuch des Neuanfangs</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_494497775" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_494497775")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_494497775");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/nachrichten/politk/politik-ausland/trump-und-putin-wagen-verkrampften-versuch-des-neuanfangs_aid-23948855" title="Trump und Putin wagen verkrampften Versuch des Neuanfangs" class="child-hover">
							<div class="hover">
								<span class="headline">Trump und Putin wagen verkrampften Versuch des Neuanfangs</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/topthemen/hintergruende/die-trump-und-putin-show-bringt-nur-ein-mageres-ergebnis_aid-23960931" title="Die Trump-und-Putin-Show bringt nur ein mageres Ergebnis" class="child-hover">
							<div class="hover">
								<span class="headline">Die Trump-und-Putin-Show bringt nur ein mageres Ergebnis</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/topthemen/hintergruende/der-gipfel-der-starken-maenner_aid-23960811" title="Der Gipfel der starken Männer" class="child-hover">
							<div class="hover">
								<span class="headline">Der Gipfel der starken Männer</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/inland/abschiebung-von-sami-a-tage-im-voraus-geplant_aid-23957665" title="Abschiebung von Sami A. Tage im Voraus geplant" class="child-hover">
							<div class="hover">
								<span class="headline">Abschiebung von Sami A. Tage im Voraus geplant</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/topthemen/hintergruende/ein-fall-voller-ungereimtheiten-die-abschiebung-von-sami-a_aid-23960535" title="Ein Fall voller Ungereimtheiten: Die Abschiebung von Sami A." class="child-hover">
							<div class="hover">
								<span class="headline">Ein Fall voller Ungereimtheiten: Die Abschiebung von Sami A.</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/trump-und-putin-setzen-europa-kraeftig-unter-druck_aid-23960357" title="Meinung - Trump und Putin setzen Europa kräftig  unter Druck" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Trump und Putin setzen Europa kräftig  unter Druck</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/2/9/2/8/1/5/1/9/tok_a3b809b83c31df9f675d1ede34802dd4/w140_h105_x1036_y1386_Hagen_Strauss-354fc523e2c8b75c.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/2/9/2/8/1/5/1/9/tok_a3b809b83c31df9f675d1ede34802dd4/w140_h105_x1036_y1386_Hagen_Strauss-354fc523e2c8b75c.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Die beiden Präsidenten haben auf neutralem Boden in Helsinki eine Art Allianz geschmiedet – eine Allianz der Unberechenbaren.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/schwimmunterricht-wasser-steht-bis-zum-hals_aid-23958797" title="Meinung - Wasser steht bis zum Hals" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Wasser steht bis zum Hals</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/2/9/2/7/9/0/2/3/tok_d1265b35b7bea92241fdc9c8cf99e2a1/w140_h105_x1698_y1328_kik_schlechtB-51418e338a67383e.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/2/9/2/7/9/0/2/3/tok_d1265b35b7bea92241fdc9c8cf99e2a1/w140_h105_x1698_y1328_kik_schlechtB-51418e338a67383e.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Ein Kommentar zur schwachen Versorgung mit Schwimmunterricht in den Grundschulen.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/eine-traum-wm-fuer-putin_aid-23945423" title="Kontra WM - Eine Traum-WM
– für Putin" class="item child-hover">
							<div class="kicker">Kontra WM</div>
							<div class="headline hover">Eine Traum-WM
– für Putin</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/2/9/2/2/4/3/0/7/tok_97f0f0dbd45895279a3066e4a84f8718/w140_h105_x1482_y1228_kik_feichtner-5d00b833c44e07fc.jpg" alt="Feichtner Andreas" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/2/9/2/2/4/3/0/7/tok_97f0f0dbd45895279a3066e4a84f8718/w140_h105_x1482_y1228_kik_feichtner-5d00b833c44e07fc.jpg"  alt="Feichtner Andreas" width="140" height="105" />
								</figure>
												<p>
									Gianni Infantino hat sich festgelegt: Seine erste WM als Fifa-Präsident war zugleich die beste Fußball-Weltmeisterschaft aller Zeiten. Das sagt er, wenn er nicht gerade glücksbetrunken Rossija, Rossija skandiert oder er sich dem russischen Präsidenten Wladimir Putin um den Hals wirft.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="29282483" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25877" name="page" cid="25877" value="Nachrichten" title="Nachrichten">
						<label for="follow25877">Nachrichten</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25945" name="page" cid="25945" value="Topthemen" title="Topthemen">
						<label for="follow25945">Topthemen</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow26035" name="page" cid="26035" value="Hintergründe" title="Hintergründe">
						<label for="follow26035">Hintergründe</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/nachrichten/topthemen/hintergruende/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 29282483,
    CID = 23960811;
</script>
<script src="/javascripts/main.js?1530595044" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1530595044"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=29282483&cstr=23960811&l=1014&tit=Der+Gipfel+der+starken+M%E4nner&url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811&sep=%7C&tce=1&tid=26035&tn=Hintergr%FCnde&tp=25876%7C25877%7C25945&tpn=Home%7CNachrichten%7CTopthemen&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=29282483&amp;cstr=23960811&amp;l=1014&amp;tit=Der+Gipfel+der+starken+M%E4nner&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Ftopthemen%2Fhintergruende%2Fder-gipfel-der-starken-maenner_aid-23960811&amp;sep=%7C&amp;tce=1&amp;tid=26035&amp;tn=Hintergr%FCnde&amp;tp=25876%7C25877%7C25945&amp;tpn=Home%7CNachrichten%7CTopthemen&amp;random=1824687329&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>

<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>



</body>
</html>
<!-- Created with InterRed V17.3.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 29282483, iBID: 29282485, CID: 23960811, iCID: 23960813 -->
<!-- Link: $(LB29282483:Linktext)$ $(LC23960811:Linktext)$ -->
<!-- Generiert: 2018-07-16 22:32:43 -->


