<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>EU-Parlament stimmt über strengere Klimaziele für Autos ab</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Autos sollen in der Europäischen Union bis 2030 erheblich klimafreundlicher werden. Das EU-Parlament wird heute über 2-Regeln sistrengere CO2-Grenzwerte für Autos abstimmen.">
<meta name="keywords" content="CO2, Auto, Parlament, Grenzwerte, 2030, Regeln, Unterhändler, 2021, Einigung, Bernhard Mattes" />
<meta name="news_keywords" content="CO2, Auto, Parlament, Grenzwerte, 2030, Regeln, Unterhändler, 2021, Einigung, Bernhard Mattes" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/5/1/1/3/1/3/5/5/tok_3df0fd4e332bf98893fb630b2a53d143/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190327-99-560414_large_4_3-45de3223889fec9a.jpg" />

	<meta property="og:title" content="CO2-Grenzwerte: EU-Parlament stimmt über strengere Klimaziele für Autos ab" /> 
	<meta property="og:description" content="Autos sollen in der Europäischen Union bis 2030 erheblich klimafreundlicher werden. Das EU-Parlament wird heute über 2-Regeln sistrengere CO2-Grenzwerte für Autos abstimmen." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="EU-Parlament stimmt über strengere Klimaziele für Autos ab" />
	<meta name="twitter:description" content="Autos sollen in der Europäischen Union bis 2030 erheblich klimafreundlicher werden. Das EU-Parlament wird heute über 2-Regeln sistrengere CO2-Grenzwerte für Autos abstimmen." />
	<meta name="twitter:url" content="https://www.volksfreund.de/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/5/1/1/3/1/3/5/5/tok_3df0fd4e332bf98893fb630b2a53d143/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190327-99-560414_large_4_3-45de3223889fec9a.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nachrichten/wirtschaft/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1552367448" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1552367448"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1552367448" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1552367448"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1552367448"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1552367448"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1552367448" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1552367448" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1552367448" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '51131355',
        volksfreund_keyword = 'CO2, Auto, Parlament, Grenzwerte, 2030, Regeln, Unterhändler, 2021, Einigung, Bernhard Mattes',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1552367448" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'nachrichten'
        ,'cg2_category'         : 'wirtschaft'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2019-03-27 08:44'
        ,'contentGroup'         : ''
        ,'interred_bid'         : '51131355'
        ,'interred_cid'         : '37712877'

        // base
        ,'url'                  : '/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'EU-Parlament stimmt über strengere Klimaziele für Autos ab'
        ,'contentId'            : 'tv_aid-37712877'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2019-03-27 08:44:08'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'nationalnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/nationalnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','37712877');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','nationalnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','nachrichten');
                googletag.pubads().setTargeting('pfad3','wirtschaft');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "nationalnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css?20181207-14" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>

<!-- Taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>

<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"TV-Thema-Wirtschaft",
                "sv":"in",
                "co":"https://www.volksfreund.de/nachrichten/wirtschaft/eu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://volksfreund.stellenanzeigen.de" target="_blank">Stellenanzeigen</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=25905"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="253349">
							<a target="_self" href="/karneval/"><span>Fastnacht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=253349" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/" target="_self" itemprop="url"><span itemprop="title">Nachrichten</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/nachrichten/wirtschaft/" target="_self" itemprop="url"><span itemprop="title">Wirtschaft</span></a></li>
																																							<h1>EU-Parlament stimmt über strengere Klimaziele für Autos ab</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="51131355">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2019-03-27T08:10:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1553670600000">27. März 2019</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">08:10 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">CO2-Grenzwerte</span>
			<div class="headline">EU-Parlament stimmt über strengere Klimaziele für Autos ab</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/5/1/1/3/1/3/5/5/tok_0ae2f2de22d8627d1130b1ca1c8cba73/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-190327-99-560414_large_4_3-45de3223889fec9a.jpg" alt=" Ein Auto stößt Abgase aus. Die neue CO2-Regelung wird nicht so streng wie ursprünglich geplant. Foto: Sebastian Gollnow "  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption"> Ein Auto stößt Abgase aus. Die neue CO2-Regelung wird nicht so streng wie ursprünglich geplant. Foto: Sebastian Gollnow </span>
			    			    	    	    	 
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/5/1/1/3/1/3/5/5/tok_3df0fd4e332bf98893fb630b2a53d143/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190327-99-560414_large_4_3-45de3223889fec9a.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption"> Ein Auto stößt Abgase aus. Die neue CO2-Regelung wird nicht so streng wie ursprünglich geplant. Foto: Sebastian Gollnow </span>
				 					    		     
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=EU-Parlament+stimmt+%C3%BCber+strengere+Klimaziele+f%C3%BCr+Autos+ab&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20EU-Parlament%20stimmt%20%C3%BCber%20strengere%20Klimaziele%20f%C3%BCr%20Autos%20ab&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AEU-Parlament%20stimmt%20%C3%BCber%20strengere%20Klimaziele%20f%C3%BCr%20Autos%20ab%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Straßburg.
												</span>
														<strong style="font-weight:normal;">Autos sollen in der Europäischen Union bis 2030 erheblich klimafreundlicher werden. Das EU-Parlament wird heute über 2-Regeln sistrengere CO2-Grenzwerte für Autos abstimmen.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Die Abgeordneten dürften aller Voraussicht nach neue EU-Regeln billigen, die eine Verringerung des CO2-Ausstoßes von Pkw um 37,5 Prozent bis 2030 im Vergleich zu den Werten von 2021 vorsehen. Auf diesen Kompromiss hatten sich bereits im Dezember EU-Unterhändler geeinigt. Die Abstimmung im Parlament gilt nur noch als Formalie. Danach muss noch der Rat der Mitgliedstaaten die neuen Regeln verabschieden.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>Der Entscheidung im Dezember war ein hartes Ringen vorausgegangen: Die EU-Staaten hatten Anfang Oktober für eine Senkung des CO2-Werts bei neuen Autos und leichten Nutzfahrzeugen um durchschnittlich 35 Prozent bis 2030 plädiert. Deutschland wollte ursprünglich nur 30 Prozent Minderung, trug den Beschluss aber mit. Das Europaparlament ging mit einer Forderung nach minus 40 Prozent in die Verhandlungen.</p><p>Die sogenannten Flottenwerte beziehen sich auf den Neuwagenabsatz jeweils eines Autobauers. Bis 2021 gelten im Schnitt 95 Gramm je Kilometer. Hersteller größerer und damit auch schwererer Autos dürfen darüber liegen. Die EU legt in den neuen Zielen nur Prozentzahlen fest, weil sich das Verfahren, wie die Werte ermittelt werden, inzwischen geändert hat.</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>Doch nach der Diskussion um saubere Diesel und die damit zurückgegangene Nachfrage gelten schon die ursprünglichen Ziele für viele Hersteller als schwer erreichbar. Sie sind dringender denn je auf einen nennenswerten Verkauf von Elektro- oder Hybridfahrzeugen angewiesen, um die Werte nicht zu reißen.</p><p>Schon bei der Einigung der Unterhändler im Dezember kritisierte die Branche deshalb die neuen Vorgaben als überzogen und unrealistisch. Bernhard Mattes, Präsident des Verbandes der Automobilindustrie, nannte die Vorgaben eine riesige Herausforderung. „In keinem anderen Teil der Welt gibt es derart scharfe Ziele.“ Es sei noch offen, wie und ob sie überhaupt erreicht werden könnten. Denn dafür müssten nach Rechnungen des VDA rund 40 Prozent der in Europa neuzugelassenen Fahrzeuge Elektromodelle sein. „Dafür ist eine europaweit dichte, kundenfreundliche Ladeinfrastruktur nötig sowie ein leistungsfähiges Stromnetz, das Millionen von E-Fahrzeugen gleichzeitig mit möglichst grünem Strom versorgen kann“, sagte Mattes. „Hier ist nicht nur die Industrie, sondern auch die Politik gefordert.“</p><p>Umweltschützer drängen auch in Richtung Elektromobilität - allerdings fordern sie eine stärkere Regulierung hin zum E-Auto. Die Einigung gehe zwar in die richtige Richtung - weg vom Öl, sagt Greenpeace-Verkehrsexperte Benjamin Stephan. „Doch CO2-Grenzwerte alleine greifen zu kurz.“ Stattdessen brauche es eine ambitionierte E-Auto-Quote oder ein Ausstiegsdatum für den Verbrennungsmotor.</p><p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=EU-Parlament+stimmt+%C3%BCber+strengere+Klimaziele+f%C3%BCr+Autos+ab&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20EU-Parlament%20stimmt%20%C3%BCber%20strengere%20Klimaziele%20f%C3%BCr%20Autos%20ab&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AEU-Parlament%20stimmt%20%C3%BCber%20strengere%20Klimaziele%20f%C3%BCr%20Autos%20ab%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="51131355">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="51131355">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="nativendo_artikel" style="margin-bottom:20px"></div>
</br>
<!-- TV NATIVE AD -->
<!-- /48380094/:volksfreund.de_NativeAd -->
<div id='tv_nativeAd_1'>
<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/48380094/:volksfreund.de_NativeAd', [[620, 290], [1, 1]], 'tv_nativeAd_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.display('tv_nativeAd_1');
});	
</script>
</div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->


<script>
var googletag = googletag || {};

$(function() {
// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");
$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});
</script>

						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_101782793" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_101782793")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_101782793");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/bitburg-pruem/eifeler-klagt-nach-barbesuch-auf-rueckgabe-von-5000-euro_aid-37703053" title="Kurioser Fall vor Gericht - Eifeler klagt nach Barbesuch auf Rückgabe von 5000 Euro" class="child-hover">

					<div class="kicker">Kurioser Fall vor Gericht</div>
					<div class="hover">
						<span class="headline">Eifeler klagt nach Barbesuch auf Rückgabe von 5000 Euro</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/mosel-wittlich-hunsrueck/b-50-bei-platten-gilt-jetzt-tempo-50_aid-37703855" title="Verkehr - B 50 – Bei Platten gilt jetzt Tempo 50" class="child-hover">

					<div class="kicker">Verkehr</div>
					<div class="hover">
						<span class="headline">B 50 – Bei Platten gilt jetzt Tempo 50</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/konz-saarburg-hochwald/hermeskeiler-einkaufszentrum-oeffnet-im-oktober_aid-37677963" title="Einzelhandel - Baustart für Hermeskeiler Einkaufszentrum – Läden öffnen im Oktober" class="child-hover">

					<div class="kicker">Einzelhandel</div>
					<div class="hover">
						<span class="headline">Baustart für Hermeskeiler Einkaufszentrum – Läden öffnen im Oktober</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/nachrichten/themen-des-tages/gastroverband-dehoga-setzt-kritiker-vor-die-tuer_aid-37702717" title="Rauswurf - Gastroverband Dehoga setzt Kritiker vor die Tür" class="child-hover">

					<div class="kicker">Rauswurf</div>
					<div class="hover">
						<span class="headline">Gastroverband Dehoga setzt Kritiker vor die Tür</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier-trierer-land/die-letzte-kuechenparty-in-trier-fotos_aid-37701343" title="Nach 25 Jahren - Die letzte Benefiz-Küchenparty in Trier (Fotos)" class="child-hover">

					<div class="kicker">Nach 25 Jahren</div>
					<div class="hover">
						<span class="headline">Die letzte Benefiz-Küchenparty in Trier (Fotos)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_497791992" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_497791992")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_497791992");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/blaulicht/polizei-kuendigt-etliche-tempokontrollen-in-der-region-an_aid-37713531" title="Es blitzt: Polizei kündigt etliche Tempokontrollen in der Region an " class="child-hover">
							<div class="hover">
								<span class="headline">Es blitzt: Polizei kündigt etliche Tempokontrollen in der Region an </span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/inland/waffen-fuer-die-saudis-entscheidung-steht-bevor_aid-37711997" title="Waffen für die Saudis? Entscheidung steht bevor" class="child-hover">
							<div class="hover">
								<span class="headline">Waffen für die Saudis? Entscheidung steht bevor</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/handball/rhein-neckar-loewen-fordern-ausnahmen-vom-tv-vertrag_aid-37713309" title="Rhein-Neckar Löwen fordern Ausnahmen vom TV-Vertrag" class="child-hover">
							<div class="hover">
								<span class="headline">Rhein-Neckar Löwen fordern Ausnahmen vom TV-Vertrag</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/fussball/bundesliga/borussia-dortmund-arbeitet-an-doku-serie-ueber-sich-selbst_aid-37713313" title="Borussia Dortmund arbeitet an Doku-Serie über sich selbst" class="child-hover">
							<div class="hover">
								<span class="headline">Borussia Dortmund arbeitet an Doku-Serie über sich selbst</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/politik-ausland/schlagabtausch-zwischen-israel-und-der-hamas-geht-weiter_aid-37713317" title="Schlagabtausch zwischen Israel und der Hamas geht weiter" class="child-hover">
							<div class="hover">
								<span class="headline">Schlagabtausch zwischen Israel und der Hamas geht weiter</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/frueher-war-alles-viel-besser-ein-blick-auf-unsere-kinder_aid-37631503" title="Die Woche im Blick - Früher war
alles viel besser" class="item child-hover">
							<div class="kicker">Die Woche im Blick</div>
							<div class="headline hover">Früher war
alles viel besser</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/5/0/8/9/2/8/7/9/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/5/0/8/9/2/8/7/9/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Haben Sie sich schon einmal das Früher zurückgewünscht? Standen Sie kopfschüttelnd da und dachten, dass die Kinder und alle Jüngeren früher anständiger waren? Dann sage ich: Willkommen im Club der Spießer!
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/die-allianz-der-auto-firmen-hilft-allen_aid-37107793" title="Die Woche im Blick - Das Auto der Zukunft denkt mit" class="item child-hover">
							<div class="kicker">Die Woche im Blick</div>
							<div class="headline hover">Das Auto der Zukunft denkt mit</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/9/4/5/1/9/2/9/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/9/4/5/1/9/2/9/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Daimler und BMW wollen beim autonomen Fahren kooperieren - solche Zusammenarbeiten helfen den Firmen und sichern damit Arbeitsplätze.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/rekordueberschuss-von-58-milliarden-euro-fuer-das-bundesfinanzministerium_aid-36963035" title="Meinung - Die Strategie kann nur lauten:
Binnennachfrage stärken!" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Die Strategie kann nur lauten:
Binnennachfrage stärken!</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/8/9/9/9/9/7/1/tok_d00fe13021b3b1942a7238c68c1a5037/w140_h105_x1092_y1331_Stefan_Vetter-aae6b5602e5d75e8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/8/9/9/9/9/7/1/tok_d00fe13021b3b1942a7238c68c1a5037/w140_h105_x1092_y1331_Stefan_Vetter-aae6b5602e5d75e8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Die fetten Jahre sind vorbei, hat der Bundesfinanzminister vor wenigen Wochen verkündet. Das Ende ist gleichwohl sehr beeindruckend: 2018 hat die öffentliche Hand 58 Milliarden Euro mehr eingenommen als ausgegeben.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


			<!-- #adn | Linktipp | site: tv | position: kategorie-scroll-v2 -->
<script type="text/javascript">
(function(){
    document.write('<iframe src="//adn.meinsol.de/outlinktip/?site=tv&pos=14&extracat=&out=iframe&'+new Date().getTime().toString(10)+Math.floor(Math.random()*1001)+'" width="300" height="600" border="0" frameborder="0" scrolling="no"></iframe>');
})();
</script>
<!-- #/adn -->
<br>
<br>
 


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="51131355" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25877" name="page" cid="25877" value="Nachrichten" title="Nachrichten">
						<label for="follow25877">Nachrichten</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25905" name="page" cid="25905" value="Wirtschaft" title="Wirtschaft">
						<label for="follow25905">Wirtschaft</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="blaue-branchen.de"  href="https://www.blaue-branchen.de/" target="_blank">blaue-branchen.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/nachrichten/wirtschaft/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 51131355,
    CID = 37712877;
</script>
<script src="/javascripts/main.js?1552367448" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1552367448"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=51131355&cstr=37712877&l=1014&tit=EU-Parlament+stimmt+%FCber+strengere+Klimaziele+f%FCr+Autos+ab&url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877&sep=%7C&tce=1&tid=25905&tn=Wirtschaft&tp=25876%7C25877&tpn=Home%7CNachrichten&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=51131355&amp;cstr=37712877&amp;l=1014&amp;tit=EU-Parlament+stimmt+%FCber+strengere+Klimaziele+f%FCr+Autos+ab&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwirtschaft%2Feu-parlament-stimmt-ueber-strengere-klimaziele-fuer-autos-ab_aid-37712877&amp;sep=%7C&amp;tce=1&amp;tid=25905&amp;tn=Wirtschaft&amp;tp=25876%7C25877&amp;tpn=Home%7CNachrichten&amp;random=774327912&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script src="https://static.cleverpush.com/channel/loader/pjvshmdPdszotciQT.js" async></script>

<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>
<style>
.modal, .modal-content.promo.big-form { display: none!important; }

/* THE PAYWALL MODAL */
/* The Modal (background) */
.pw_modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 20px; /* Location of the box */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.8); /* Black w/ opacity */
    z-index: 9999;
}

/* Modal Content */
.pw_modal-content {
    position: relative;
    background-color: #325472;
    color:#fff;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 80%;
    max-width: 800px;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s;
    text-align:center;
    font-family: Lato, sans-serif!important;
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.pw_close {
    color: white;
    float: right;
    font-size: 28px;
    font-weight: bold;
}

.pw_close:hover,
.pw_close:focus {
    color: #000;
    text-decoration: none;
    cursor: pointer;
}

.pw_modal-header {
	background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px; text-align: center; font-family: Lato, sans-serif!important;
}

.pw_modal-body {padding: 2px 16px; margin-top: 10px; font-family: Lato, sans-serif!important; }

.pw_modal-footer {
    padding: 2px 16px;
    background-color: #5cb85c;
    color: white;
}


.pw_why { 
	padding: 5px;
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;	
	margin-bottom: 10px;
    background-color: transparent;
    border-radius: 4px;
    border: 1px solid rgb(113, 137, 156);
    font-size: 0.875rem;
}
</style>

<!-- TV Footer -->

<div id="footerSlot"></div>
<script>
    if(oms_mobile==undefined){
        var oms_mobile=false;
    }
    if(oms_mobile===true){
        sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
    }else{
        sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
    }
    var footerSlot; 
    if(typeof googletag != "undefined"){
        googletag.cmd.push(function() {
            footerSlot = googletag.defineSlot('/1017380/volksfreund.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('footerSlot');
        });
    }
</script>

<script>
    if(oms_mobile==true){
        $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
    }else{
        $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
    }
</script>

<div id="pwModal" class="pw_modal" style="display: none;"></div>


<script>
	
function showPW() {
 	$("#pwModal").show();
	$.get( 'https://volksfreund-beta.de/paywall/pw_volksfreund.html', function( data ) {
	    	$("#pwModal").html(data);
	}); 	
	
	$( "#pw_close" ).on( "click", function() {
  		$("#pwModal").hide();
	});
}
	
var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div></div>';

var trackPaywallLink = function(url) {
   ga('send', 'event', 'Paywall', 'gotoShop', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall shop");
}

var trackPaywallLinkHome = function(url) {
   ga('send', 'event', 'Paywall', 'gotoHome', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall home");
}

var trackPaywallLogin = function(url, action) {
   ga('send', 'event', 'Paywall', 'login', 'LoginPage', {'transport': 'beacon'});
   console.log("paywall login");
}

// desktop pw
if($( ".paywall-body" ).length ) {
	showPW();
	$(".paywall-body").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-desktop', 'Volksfreund');
	console.log("paywall show desktop");
} 

//mobile pw
if($( ".content-teaser .promo" ).length ) {
	showPW();
	$(".content-teaser .promo").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-mobile', 'Volksfreund');
	$(".toggleLogin").hide();
	$(".toggleMenu").hide();
	console.log("paywall show mobile");
} 

$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>


<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>
<style>
#billboard{
    display: block !important;
}
</style>



</body>
</html>
<!-- Created with InterRed V17.3.5, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 51131355, iBID: 51131357, CID: 37712877, iCID: 37712879 -->
<!-- Link: $(LB51131355:Linktext)$ $(LC37712877:Linktext)$ -->
<!-- Generiert: 2019-03-27 08:45:05 -->


