<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-K7RHCCM&quot;},&quot;version&quot;:&quot;1568970805&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/mein.volksfreund.de\/paywall\/login\/&quot;,&quot;loginOverlay&quot;:true,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;myNewsPage&quot;:&quot;\/sso\/my-news&quot;,&quot;adblocker&quot;:{&quot;check&quot;:true,&quot;landingpage&quot;:&quot;\/infos\/adblocker\/?1&quot;}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1280');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/trierischer-volksfreund/head.css?v=1568970805"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1568970805"
        as="script">
  <link rel="preload"
        href="/assets/skins/trierischer-volksfreund/main.css?v=1568970805"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.es6.js?v=1568970805" as="script" crossorigin>
  <link rel="preload" href="/assets/widgets/vendor.js?v=1568970805" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1568970805" as="worker">
              <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
      <title>Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde</title>
    <meta name="robots"
        content="index,follow,noarchive,noodp">
            <link rel="amphtml" href="https://www.volksfreund.de/nachrichten/wissenschaft/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021?output=amp">
          <link rel="canonical" href="https://www.volksfreund.de/nachrichten/wissenschaft/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nachrichten/wissenschaft/feed.rss">
                  <meta name="description" content="Eine große Kollision im Asteroidengürtel hat vor 470 Millionen Jahren eine Eiszeit auf der Erde ausgelöst - und damit der Artenvielfalt einen enormen Schub gegeben.">
          <meta name="author" content="Volksfreund">
          <meta property="fb:pages" content="152315901463927">
          <meta name="keywords" content="Erde, Kollision, Artenvielfalt, Schmitz, Asteroid, Asteroidenstaub, 470, Eiszeit, Forscher, ausgelöst, Asteroidengürtel, Staub, Staubkörnchen, Staubsaugerbeutel">
          <meta name="news_keywords" content="Erde, Kollision, Artenvielfalt, Schmitz, Asteroid, Asteroidenstaub, 470, Eiszeit, Forscher, ausgelöst, Asteroidengürtel, Staub, Staubkörnchen, Staubsaugerbeutel">
          <meta property="og:title" content="Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="Volksfreund">
          <meta property="og:url" content="https://www.volksfreund.de/nachrichten/wissenschaft/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021">
          <meta property="og:description" content="Eine große Kollision im Asteroidengürtel hat vor 470 Millionen Jahren eine Eiszeit auf der Erde ausgelöst - und damit der Artenvielfalt einen enormen Schub gegeben.">
          <meta property="og:image" content="https://www.volksfreund.de/imgs/28/6/7/7/3/7/0/9/1/tok_2c502adae9127e370cc0bffd01cdf189/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg">
          <meta name="twitter:site" content="@Volksfreund">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde">
          <meta name="twitter:description" content="Eine große Kollision im Asteroidengürtel hat vor 470 Millionen Jahren eine Eiszeit auf der Erde ausgelöst - und damit der Artenvielfalt einen enormen Schub gegeben.">
          <meta name="twitter:url" content="https://www.volksfreund.de/nachrichten/wissenschaft/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021">
          <meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/6/7/7/3/7/0/9/1/tok_2c502adae9127e370cc0bffd01cdf189/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg">
            <meta name="application-name" content="Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.volksfreund.de\/nachrichten\/wissenschaft\/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021"},"headline":"Kollision im\u00a0Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde","image":{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/6\/7\/7\/3\/7\/0\/9\/1\/tok_ba9fc26221f97523ea7394753ee6ce9c\/w800_h526_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg","height":526,"width":950},"datePublished":"2019-09-22T14:29:00+0200","dateModified":"2019-09-22T14:35:50+0200","author":{"@type":"Person","name":"Volksfreund"},"publisher":{"@type":"Organization","name":"Volksfreund","logo":{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/30\/2\/8\/4\/6\/5\/7\/5\/tok_fcb72a344f6128eab714a9f9d17e157b\/w255_h60_x470_y264_Volksfreund-cbc56106ec9b7797.jpg","width":"255","height":"60"}},"description":"Eine gro\u00dfe Kollision im Asteroideng\u00fcrtel hat vor 470 Millionen Jahren eine Eiszeit auf der Erde ausgel\u00f6st - und damit der Artenvielfalt einen enormen Schub gegeben.","isAccessibleForFree":"True"}
    </script>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#325472","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #325472; }

/* stylelint-enable */
  </style>
              <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.trierischer-volksfreund.1568970805');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/trierischer-volksfreund/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/trierischer-volksfreund/head.css?v=1568970805" rel="stylesheet" data-client="trierischer-volksfreund" data-version="1568970805">');
          }
        })();
      </script>
            <noscript>
    <link
      href="/assets/skins/trierischer-volksfreund/main.css?v=1568970805"
      rel="stylesheet">
    <link
      href="/assets/skins/trierischer-volksfreund/print.css?v=1568970805"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/trierischer-volksfreund/main.css?v=1568970805';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/trierischer-volksfreund/print.css?v=1568970805';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1568970805"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1568970805"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.trierischer-volksfreund.1568970805');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1568970805" data-client="trierischer-volksfreund" data-version="1568970805"></' + 'script>');
        }
      })();
    </script>
    <script type="module"
          crossorigin
          async
          src="/assets/main.es6.js?v=1568970805"></script>
  <script nomodule
          async
          src="/assets/main.js?v=1568970805"></script>
  <script async
          src="/assets/widgets/vendor.js?v=1568970805"></script>
                              <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com">
<script>
  window.park.headerBidder.loadAndInit();
</script>
                  <script>
      (function () {
        var dataLayer = {"ressort":"nachrichten","subressort":"","dossier":"wissenschaft","contentType":"Artikel","analyticsUrl":"https:\/\/www.volksfreund.de\/nachrichten\/wissenschaft\/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021","author":"Volksfreund","date":"2019-09-22T14:29:00+0200","datePublished":"2019-09-22 14:29","dateModified":"2019-09-22 14:35","daysSincePublication":"+0 days","origin":"4","seo":"\/nachrichten\/wissenschaft\/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021","rhoUrl":"\/\/r.volksfreund.de\/images\/pic.gif?m=tv&b=67737091&cstr=46000021&l=1014&tit=Asteroiden-Crash+steigerte+Artenvielfalt+auf+der+Erde&url=https%3A%2F%2Fwww.volksfreund.de%2Fnachrichten%2Fwissenschaft%2Fasteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021&sep=%7C&tce=1&tid=25925&tn=25877&tp=25876%7C25877&tpn=25876%7C25877&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"tv","contentTypeShorthand":"aid","primaryLevel":"nachrichten","secondaryLevel":"wissenschaft","contentGroup":"news_wissenschaft","interredBID":67737091,"interredCID":46000021,"title":"Asteroiden-Crash steigerte Artenvielfalt auf der Erde","isPremiumContent":false};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"TV-Thema-Wissenschaft","sv":"i2","co":"https:\/\/www.volksfreund.de\/nachrichten\/wissenschaft\/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021","sc":"yes"},"mobile":{"st":"mobrpo","cp":"TV-Thema-Wissenschaft","sv":"mo","co":"https:\/\/www.volksfreund.de\/nachrichten\/wissenschaft\/asteroiden-crash-steigerte-artenvielfalt-auf-der-erde_aid-46000021","sc":"yes"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
              <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-K7RHCCM');
    </script>
        <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/trierischer-volksfreund/browserconfig.xml?v=1568970805">
  <link rel="icon"
        href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1568970805"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1568970805"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/trierischer-volksfreund/apple-icon-precomposed.png?v=1568970805">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/trierischer-volksfreund/apple-icon-180x180.png?v=1568970805">
  <link rel="manifest" href="/assets/skins/trierischer-volksfreund/manifest.json?v=1568970805">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="true"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Trierischer Volksfreund</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -10 170 60" preserveAspectRatio="xMinYMid meet"><defs><path id="park-logo-svg-a" d="M15.991.25v2.054H.002v2.73h15.99V2.984H18.9V.25z"/><path d="M3.85.175H.002V.66C.654.664 1.079.79 1.079 1.84v8.565h1.865V7.049h.834l2.292 3.355h2.583V9.98c-.544-.016-.925-.44-1.29-.868L5.607 6.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042V.988h.587c1.827 0 2.72.858 2.72 2.588 0 1.896-.984 2.653-2.397 2.653zM12.86.175H9.098V.66c.674 0 1.082.153 1.082 1.182v8.565h1.862V7.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.419V.987h.748c1.77 0 2.443.938 2.443 2.768 0 2.164-1.087 2.588-2.771 2.588h-.001zM26.229.027c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.952-5.307-4.647-5.307zm0 .809c1.522 0 2.609 1.523 2.609 4.442 0 3.027-.941 4.465-2.609 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769V.175h-1.215V7.47L34.86.175h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234V.175h-1.835v10.23zm6.62.002h1.813V.176h-1.814v10.23h.002zm10.37-.002h1.764V.175h-1.21l-.007 7.294L56.481.175h-1.914v10.23h1.205l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005V1.054h3.223V.175h-5.094v10.23z" id="park-logo-svg-c"/></defs><g fill="none" fill-rule="evenodd"><a xlink:href="/"><rect x="0" y="0" width="155" height="20" stroke="transparent" stroke-width="32"/><g fill="#002C5B"><path d="M4.857 7.7l2.478 7.85c.347 1.15.892 3.05 1.09 4.2.15-1 .496-2.7 1.041-4.4L11.846 8h4.708l-6.295 17.35H6.542L.248 8.25l4.61-.55zm26.219 2.55c1.388 1.65 1.982 3.55 1.982 6.35 0 3-.694 5.05-2.13 6.7-1.29 1.5-3.024 2.4-5.7 2.4-4.66 0-7.732-3.55-7.732-9s3.073-9.1 7.731-9.1c2.429.05 4.362.9 5.849 2.65zm-8.128 2.5c-.298.9-.496 2.15-.496 3.85 0 2 .198 3.5.595 4.4.396.95 1.437 1.45 2.28 1.45 1.932 0 2.775-1.75 2.775-5.9 0-2.35-.297-3.85-.892-4.65-.397-.55-1.14-.9-1.933-.9-1.09 0-1.933.7-2.33 1.75zm17.892-8V18.3c0 3 .05 3.4.297 3.85.149.3.545.5.892.5.149 0 .248 0 .496-.05l.793 2.7c-.793.3-1.735.5-2.677.5-1.933 0-3.469-.9-4.014-2.4-.347-.9-.397-1.4-.397-3.9V6.55c0-2.3-.05-3.65-.247-5.25L40.592.25c.198.95.248 2.05.248 4.5zM50.95.15c.199 1.3.248 3.35.248 5.65v19.6h-4.51V5.8c0-1.55-.05-2.7-.297-4.5L50.95.15zM61.16 8l-5.501 7.25 6.79 10.1h-5.303l-5.8-9.85 4.412-7.55h5.402V8z"/><path d="M74.245 12.2c-1.735-.9-2.974-1.25-4.262-1.25-1.29 0-2.181.7-2.181 1.7 0 .9.595 1.35 2.13 1.75l2.083.55c2.13.55 2.825 1.2 3.42 1.95.644.8.941 1.8.941 2.95 0 3.6-2.974 6.05-7.385 6.05-2.13 0-4.46-.7-6.988-2l1.635-3.35c1.388.85 3.767 1.95 5.7 1.95 1.289 0 2.28-.85 2.28-1.95 0-1.2-.842-1.8-2.676-2.15l-2.032-.35c-1.14-.2-2.578-1-3.172-1.75-.595-.75-.992-2-.992-3.1 0-3.4 2.677-5.65 6.642-5.65 2.775 0 4.56.85 6.146 1.65l-1.29 3zm12.143-8.65c-1.14 0-1.884.7-1.884 1.95V8h4.362l-1.14 3.1h-3.222v14.25h-4.41V11.1h-1.537V8h1.635c-.099-.7-.148-1.6-.148-2.4 0-3.45 2.032-5.4 5.55-5.4 1.488 0 2.677.3 4.065 1.1l-1.437 2.8c-.942-.45-1.29-.55-1.834-.55zm7.285 4.05c.397.7.645 1.5.694 2.5.645-.9 1.735-1.85 2.578-2.2.347-.15.99-.25 1.486-.25.694 0 .992.05 1.686.35l-1.24 4c-.446-.25-.792-.35-1.288-.35-.991 0-1.933.5-2.776 1.45v12.3h-4.51V13.75c0-2.35-.248-4.1-.644-5.1l4.014-1.05zm21.957 15.85c-1.983 1.65-4.064 2.4-6.493 2.4-4.956 0-8.128-3.55-8.128-9 0-3.1.644-5.2 2.13-6.9 1.438-1.6 3.123-2.35 5.403-2.35 1.983 0 3.866.7 5.006 1.85 1.586 1.65 2.28 3.95 2.28 7.6v1.05h-9.962v.15c0 2.7 1.289 4.2 3.618 4.2 1.536 0 2.974-.6 4.361-1.75l1.785 2.75zm-4.46-8.65v-.2c0-1.3-.15-1.95-.546-2.6-.446-.7-1.09-1-1.983-1-1.734 0-2.676 1.35-2.676 3.75v.05h5.204zm12.241-7.25V18.7c0 1.55.149 2.4.347 2.85.248.5.892.8 1.586.8 1.09 0 2.478-.8 2.776-1.65V8.5l4.311-.9v13.3c0 1.15.347 2.35 1.041 3.15l-3.221 1.85c-.595-.4-1.041-1-1.338-1.7-1.09 1.1-2.726 1.65-4.56 1.65-2.429 0-4.51-1.15-5.105-2.8-.248-.8-.347-1.7-.347-3.45V8.4l4.51-.85zm17.248 0c.396.7.644 1.45.644 2.15.694-.5 1.24-.9 1.983-1.3.892-.5 2.081-.75 3.073-.75 1.933 0 3.618 1 4.163 2.5.248.65.347 1.4.347 2.5v12.7h-4.46v-11.3c0-1.95-.348-2.55-1.537-2.55-.892 0-2.082.6-3.123 1.55v12.3h-4.51v-12.6c0-1.5-.198-2.9-.595-4.05l4.015-1.15zM169.108 19c0 4.3.347 5.65.644 6.35h-4.064c-.149-.25-.198-.55-.248-1-1.09 1-2.428 1.45-3.965 1.45-4.361 0-7.137-3.45-7.137-8.85 0-5.45 2.974-9.15 7.385-9.15 1.24 0 2.23.3 3.073 1-.05-.35-.149-1.55-.149-2.6v-6l4.46.7V19zm-6.89-7.55c-2.031 0-2.874 1.7-2.874 5.55 0 3.75.793 4.95 3.122 4.95.843 0 1.785-.6 2.23-1.1v-8.3c-.842-.75-1.684-1.1-2.477-1.1z"/></g></a><a xlink:href="https://rp-online.de?utm_source=tv&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><rect x="0" y="40" width="135" height="10" stroke="transparent" stroke-width="20"/><path d="M.79 36.988h2.383c.427 0 .818.038 1.174.113.355.075.658.198.907.367.249.17.442.394.58.672.139.279.208.621.208 1.028 0 .392-.069.73-.207 1.016a1.91 1.91 0 0 1-.587.712c-.253.188-.556.33-.907.424a4.515 4.515 0 0 1-1.168.14h-1.4v2.937H.79v-7.409zm2.264 3.704c.68 0 1.184-.123 1.512-.367.328-.245.492-.63.492-1.158 0-.535-.166-.905-.498-1.112-.332-.207-.834-.311-1.506-.311h-1.28v2.948h1.28zm4.186 2.281c0-.602.282-1.063.848-1.383.565-.32 1.464-.544 2.697-.672 0-.174-.018-.343-.053-.509a1.178 1.178 0 0 0-.19-.44 1.014 1.014 0 0 0-.362-.31 1.244 1.244 0 0 0-.58-.12 2.422 2.422 0 0 0-.943.181 4.734 4.734 0 0 0-.777.407l-.391-.644c.269-.165.597-.325.984-.48a3.43 3.43 0 0 1 1.28-.231c.704 0 1.214.205 1.53.615.316.41.474.958.474 1.644v3.365h-.806l-.083-.655h-.024a4.817 4.817 0 0 1-.895.56 2.305 2.305 0 0 1-1.014.23c-.49 0-.895-.135-1.215-.406-.32-.27-.48-.655-.48-1.152zm.96-.068c0 .317.097.543.29.678.194.136.433.203.718.203.277 0 .54-.062.789-.186s.511-.307.788-.548v-1.524c-.482.06-.89.131-1.221.214-.28.063-.549.162-.8.294a1.122 1.122 0 0 0-.433.39.925.925 0 0 0-.13.48zm5.395-3.998h.806l.083.994h.036a2.57 2.57 0 0 1 .717-.824c.281-.204.587-.305.92-.305.229 0 .434.037.616.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.694.982v3.524h-.972v-5.488zm4.28.757h-.853v-.7l.901-.057.119-1.536h.818v1.536h1.553v.757H18.86v3.05c0 .338.065.6.195.784.13.185.362.277.694.277.103 0 .213-.015.332-.045.109-.027.216-.061.32-.102l.19.7c-.158.053-.33.1-.516.142-.18.04-.366.061-.551.062-.309 0-.567-.045-.777-.136a1.33 1.33 0 0 1-.51-.372 1.422 1.422 0 0 1-.278-.576 3.131 3.131 0 0 1-.083-.746v-3.038zm3.842-.757h.807l.083.79h.035c.277-.263.567-.483.872-.66.32-.181.688-.273 1.06-.265.61 0 1.054.18 1.335.542.28.361.42.896.42 1.604v3.478h-.972v-3.353c0-.52-.086-.894-.26-1.124-.174-.23-.45-.344-.83-.344-.3 0-.566.071-.795.214a5.099 5.099 0 0 0-.782.633v3.975h-.973v-5.489zm6.06 2.756c0-.452.072-.856.219-1.214.146-.358.34-.66.58-.91a2.52 2.52 0 0 1 .825-.57 2.42 2.42 0 0 1 .96-.197c.364 0 .69.06.978.18.289.12.53.294.724.52.193.226.342.497.444.813.103.316.154.67.154 1.062 0 .203-.011.373-.035.508h-3.89c.04.595.232 1.065.576 1.412.344.346.792.52 1.346.52.276 0 .531-.04.764-.12.234-.078.457-.182.67-.31l.344.61c-.253.15-.533.282-.842.395a3.056 3.056 0 0 1-1.055.17c-.387 0-.749-.066-1.085-.198a2.582 2.582 0 0 1-.877-.565 2.599 2.599 0 0 1-.587-.897 3.217 3.217 0 0 1-.214-1.209zm4.03-.418c0-.565-.124-.996-.373-1.293-.249-.297-.599-.446-1.05-.446-.201 0-.401.04-.586.118a1.63 1.63 0 0 0-.504.34 1.802 1.802 0 0 0-.373.541 2.41 2.41 0 0 0-.196.74h3.083zm2.277-2.338h.807l.083.994h.035a2.57 2.57 0 0 1 .718-.824c.28-.204.586-.305.918-.305.23 0 .435.037.617.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.693.982v3.524h-.973v-5.488zm5.68 0h1.008l1.09 3.117c.088.272.177.543.267.814l.267.802h.048c.087-.264.174-.531.26-.802l.261-.814 1.091-3.117h.96l-2.039 5.49H41.84l-2.075-5.49zm5.94 2.756c0-.46.073-.868.22-1.225a2.77 2.77 0 0 1 .587-.91c.245-.248.527-.436.847-.564a2.705 2.705 0 0 1 1.014-.192c.356 0 .694.064 1.014.192.32.128.603.316.848.564.245.249.44.552.587.91.146.357.22.766.22 1.225 0 .452-.074.857-.22 1.214a2.705 2.705 0 0 1-.587.904 2.503 2.503 0 0 1-.848.559 2.705 2.705 0 0 1-1.014.192c-.356 0-.693-.064-1.014-.192a2.503 2.503 0 0 1-.847-.56 2.704 2.704 0 0 1-.587-.903 3.183 3.183 0 0 1-.22-1.214zm1.008 0c0 .316.04.602.119.858.079.256.191.477.338.661a1.503 1.503 0 0 0 1.203.582 1.503 1.503 0 0 0 1.204-.582c.146-.184.259-.405.338-.66.079-.257.118-.543.118-.859 0-.316-.04-.604-.118-.864a2.06 2.06 0 0 0-.338-.672 1.51 1.51 0 0 0-.528-.435 1.504 1.504 0 0 0-.676-.152c-.245 0-.47.05-.676.152a1.51 1.51 0 0 0-.527.435 2.061 2.061 0 0 0-.338.672 2.96 2.96 0 0 0-.119.864zm5.846-2.756h.806l.083.79h.036c.276-.263.567-.483.871-.66.32-.181.689-.273 1.061-.265.609 0 1.054.18 1.334.542.28.361.421.896.421 1.604v3.478h-.972v-3.353c0-.52-.087-.894-.26-1.124-.175-.23-.452-.344-.83-.344-.301 0-.566.071-.795.214a5.099 5.099 0 0 0-.783.633v3.975h-.972v-5.489z" fill="#2F2F2F"/><path d="M77.584 44.393v2.054h-15.99v2.73h15.99v-2.049h2.91v-2.735z" fill="#FFCB04"/><g transform="translate(61.593 44.143)"><mask id="park-logo-svg-b" fill="#fff"><use xlink:href="#park-logo-svg-a"/></mask><g mask="url(#park-logo-svg-b)" fill="#FFBE00"><path d="M0 0h19.808v4.717H0z"/></g></g><g><path d="M65.443 34.175h-3.848v.484c.652.005 1.077.132 1.077 1.182v8.565h1.864v-3.357h.835l2.292 3.355h2.583v-.424c-.544-.016-.925-.44-1.29-.868L67.2 40.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042v-5.199h.586c1.828 0 2.722.858 2.722 2.588 0 1.896-.985 2.653-2.398 2.653zm9.01-6.054h-3.762v.484c.674 0 1.082.153 1.082 1.182v8.565h1.862V41.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.42v-5.357h.749c1.77 0 2.442.938 2.442 2.768 0 2.164-1.086 2.588-2.77 2.588h-.001zm13.774-6.317c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.953-5.307-4.647-5.307zm0 .809c1.522 0 2.608 1.523 2.608 4.442 0 3.027-.94 4.465-2.608 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769v-10.23H100.8v7.294l-4.348-7.294h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234v-9.317h-1.835v10.23zm6.62.002h1.813V34.176h-1.814v10.23h.002zm10.37-.002h1.764v-10.23h-1.21l-.007 7.294-4.346-7.294h-1.915v10.23h1.206l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005v-3.509h3.222v-.879h-5.093v10.23z" fill="#2F2F2F"/><g transform="translate(61.593 34)"><mask id="park-logo-svg-d" fill="#fff"><use xlink:href="#park-logo-svg-c"/></mask><g mask="url(#park-logo-svg-d)" fill="#2F2F2F"><path d="M0 0h71.31v12.264H0z"/></g></g></g></a></g></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/region/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link"          

>Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/blaulicht/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link"          

>Blaulicht</a>
                </li>
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
   href="/nachrichten/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link"          

>Nachrichten</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link"          

>Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
   href="/fotos/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link"          

>Fotos</a>
                </li>
                          </ul>
          </li>
          <li class="park-header__menu-toggle" title="Hauptmenü">
            <a href="#park-navigation"
               class="park-header__menu-toggle-link"
               aria-expanded="false"
               aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
          </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-730743974"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                          <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="https://mein.volksfreund.de/paywall/login/"
     rel="nofollow"
     class="park-user-menu__link"
     data-initial-label="Anmelden">Anmelden</a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://mein.volksfreund.de/account"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href=""
           rel="nofollow"
           class="park-user-menu__item-link"></a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="https://mein.volksfreund.de/paywall/login/"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                            <div class="park-snackbar-cookies">
  <aside id="park-snackbar-cookies"
       class="park-snackbar"
       tabindex="-1"
    aria-hidden="true"
  >
  <div class="park-snackbar__wrapper">
                <button type="button"
        class="park-button
        "
          data-close="true"
      >OK
</button>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p>Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer Datenschutzerklärung.</p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <p><a href="/datenschutz">zur Datenschutzerklärung</a></p>
      </div>
  </aside></div>              </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RHCCM" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal">
              <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile">
            
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--skyscraper';
          }
        })();
      </script>
            <xmp class="park-portal--desktop">
            <div id="skyscraper"></div>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile">
            <div id="outofpage"></div>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--desktop">
            <div id="outofpage"></div>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>    <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
            <xmp class="park-portal--mobile">
            <div id="mobilebanner"></div>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--billboard';
          }
        })();
      </script>
            <xmp class="park-portal--desktop">
            <div id="leaderboard"></div>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
    >
      
      
        
      <div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ul class="park-section-breadcrumb__navigation">
                                                                        <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="true">
                                                                          <a
   href="https://www.volksfreund.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link "          

>                    <span itemprop="title">Startseite</span>
                  </a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                                                          <a
   href="https://www.volksfreund.de/nachrichten/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link "          

>                    <span itemprop="title">Nachrichten</span>
                  </a>
                </li>
                                                                                                <li itemscope
                    itemtype="http://data-vocabulary.org/Breadcrumb"
                    class="park-section-breadcrumb__item "
                    aria-hidden="false">
                                                                          <a
   href="https://www.volksfreund.de/nachrichten/wissenschaft/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link "          

>                    <span itemprop="title">Wissenschaft</span>
                  </a>
                </li>
                                      </ul>
        <h1 class="park-section-breadcrumb__headline">Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde</h1>
  </div>
</div>
    
      
        
      <article
  class="park-article
    park-article--has-centered-portals"  data-fragment-count="4">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
   href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
   href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
   href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"        data-height="260"
           class="park-button park-button--style-twitter"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
   href="                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;fe&#x68;&#x6c;&#x75;&#x6e;&#x67;: Asteroiden-Crash steigerte Artenvielfalt auf der Erde&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AAsteroiden-Crash steigerte Artenvielfalt auf der Erde%0D%0A{{ url }}
"                 class="park-button park-button--style-email"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
          data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
        <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
   href="#park-comments"                 class="park-button park-button--style-comments"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
           <li class="park-action-buttons__button park-action-buttons__button--bookmark">
           <button type="button"
        class="park-button
    park-button--style-bookmark
        "
          data-bookmark="46000021"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
        </li>
    </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
      <ul class="park-action-buttons">    
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
   href="#park-comments"                 class="park-button park-button--style-comments"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
           <li class="park-action-buttons__button park-action-buttons__button--bookmark">
           <button type="button"
        class="park-button
    park-button--style-bookmark
        "
          data-bookmark="46000021"
      >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
        </li>
    </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1569155340"
        itemprop="datePublished"
        content="2019-09-22">22. September 2019 um 14:29 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
                    Kollision im Weltall
        </span>:
            <span class="park-article__headline">Asteroiden-Crash steigerte Artenvielfalt auf der Erde</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
   href="/imgs/28/6/7/7/3/7/0/9/1/tok_2c502adae9127e370cc0bffd01cdf189/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-3910986"     class="park-figure__link"          

>        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 55.368421052632%"></div>
                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/7/3/7/0/9/1/tok_6a3f3edd438391240955a24f95af4b87/w250_h138_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg 250w,/imgs/28/6/7/7/3/7/0/9/1/tok_0b97cfd9540163d8a714c833440369e3/w400_h221_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg 400w,/imgs/28/6/7/7/3/7/0/9/1/tok_d88f5eec2776701c9ed4fc6b4c4e199a/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg 600w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt="Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde"
           width="950"
           height="526"
                  intrinsicsize="950 x 526"
          style="background-image: url(/imgs/28/6/7/7/3/7/0/9/1/tok_d88f5eec2776701c9ed4fc6b4c4e199a/w600_h332_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980459_large_4_3-9a8c6a01c6b741eb.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper">
          <span
            id="park-figure__caption-3910986"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  Illustration einer Asteroiden-Kollision. Foto: Don Davis/Eurekalert.                                  </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Lund/Washington</em>      Eine große Kollision im Asteroidengürtel hat vor 470 Millionen Jahren eine Eiszeit auf der Erde ausgelöst - und damit der Artenvielfalt einen enormen Schub gegeben.
    </p>
                                                                      <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile park-portal--lazy">
            <div id="mobilebanner_lazy"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_lazy");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--desktop park-portal--lazy">
            <div id="halfpagead_lazy"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead_lazy");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
   href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
   href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
   href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"        data-height="260"
           class="park-button park-button--style-twitter"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
   href="                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;&#x72;&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;fe&#x68;&#x6c;&#x75;&#x6e;&#x67;: Asteroiden-Crash steigerte Artenvielfalt auf der Erde&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AAsteroiden-Crash steigerte Artenvielfalt auf der Erde%0D%0A{{ url }}
"                 class="park-button park-button--style-email"          

>    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
          data-print="self"
      >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                        <aside class="park-authorsbox">
    <div class="park-authorsbox__wrapper">
                    <div class="park-authorsbox__text">
          <p role="heading" aria-level="5" class="park-authorsbox__authors">Von dpa</p>
        </div>
          </div>
  </aside>
                      <span class="park-offer-slot"></span>            </div>
</section>        <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <p class="text">Das schließen Forscher aus der Analyse von Meeressedimenten in Schweden und Russland. Der Asteroidenstaub aus der Kollision hat sich demnach über das Sonnensystem verteilt und so die Sonneneinstrahlung auf der Erde deutlich abgeschwächt, wie die Gruppe um Birger Schmitz von der Universität Lund in Schweden im Fachblatt „Science Advances“ berichtet.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <p class="text">„Es ist vergleichbar damit, mitten im Wohnzimmer einen Staubsaugerbeutel zu zerschmettern, nur in einem viel größeren Maßstab“, erläuterte Schmitz. Sein Team hatte extraterrestrisches Material in Kalkstein aus Kinnekulle in Südschweden und dem russischen Fluss Lynna nahe St. Petersburg identifiziert und untersucht. Dank des Heliumanteils ließen sich diese kosmischen Chromit-Staubkörnchen auf die Zeit vor 470 Millionen Jahren datieren. Damals sei ein rund 150 Kilometer großer Asteroid im Bereich zwischen den Planeten Mars und Jupiter zermahlen worden.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <p class="text">Die Abschattung durch den extraterrestrischen Asteroidenstaub habe eine Eiszeit ausgelöst oder zumindest verstärkt, argumentieren die Forscher. „Unsere Ergebnisse zeigen erstmals, dass solcher Staub die Erde bisweilen drastisch gekühlt hat“, so Schmitz. Die plötzliche Abkühlung habe den Meeresspiegel deutlich sinken lassen und die Meereslebewesen gezwungen, sich an die neuen Klimazonen anzupassen, was zu spektakulärer Artenvielfalt in den Weltmeeren geführt habe. Nach dem Asteroiden, dessen Einschlag vor 66 Millionen Jahren das Ende der Dinosaurier einläutete, sei dies das zweite konkrete Beispiel dafür, wie das irdische Leben von astronomischen Ereignissen beeinflusst werde.</p>
  
  </div>                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile park-portal--lazy">
            <div id="mobilebanner_lazy_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_lazy_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--desktop park-portal--lazy">
            <div id="contentad_lazy"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("contentad_lazy");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <p class="text">Die Astronomen glauben, dass ihre Erkenntnisse auch helfen könnten, bestimmte Strategien gegen die Klimaerwärmung besser einzuschätzen. So scheine es Modellrechnungen zufolge möglich, Asteroiden ähnlich wie Satelliten in einer Umlaufbahn um die Erde zu platzieren, damit sie dort kontinuierlich Staub abgeben und das Sonnenlicht etwas abschatten. Die Untersuchung seines Teams könne helfen zu beurteilen, ob solche Modellsimulationen realistisch seien, meint Schmitz.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <p class="text"> <a href="https://www.lunduniversity.lu.se/article/gigantic-asteroid-collision-boosted-biodiversity-on-earth" target="_blank">Mitteilung des SETI-Instituts</a></p>
  
  </div>              <footer class="park-article__sign"></footer>
        </div>
</article>
    
      
        
        <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--html';
          }
        })();
      </script>
            <xmp class="park-portal--mobile">
            <div id="taboola-below-article-thumbnails" style="margin: 20px;"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});

setTimeout(function(){ 
    if(!document.querySelector('#osc-paywall-overlay')){

        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}

        _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
        });

        _taboola.push({flush: true});
    }
}, 3000);
</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--html';
          }
        })();
      </script>
            <xmp class="park-portal--desktop">
            <div id="taboola-below-article-thumbnails" style="margin: 20px;"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});

setTimeout(function(){ 
    if(!document.querySelector('#osc-paywall-overlay')){

        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}

        _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
        });

        _taboola.push({flush: true});
    }
}, 3000);
</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    
      
        
        <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile park-portal--lazy">
            <div id="38518609"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("38518609");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--desktop park-portal--lazy">
            <div id="38518609"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("38518609");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    
      
        
      <article class="park-teaser-tiles">
      <header class="park-teaser-tiles__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Mehr von Volksfreund</span></div>
    </header>
    <ul class="park-teaser-tiles__list">
                                    <li class="park-teaser-tiles__listitem">
                                                          <a
   href="/nachrichten/wissenschaft/mega-projekt-zur-verbreitung-von-saeugetierarten-in-europa_aid-45995645"                 class="park-card-article park-card-article--cramped"          

>  <figure role="group" class="park-card-article__figure">
    <div class="park-card-article__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/7/2/1/8/8/3/tok_6519fc3e821a20e63d897e93d1041460/w250_h140_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980413_large_4_3-7eb15c90473a2ff1.jpg 250w,/imgs/28/6/7/7/2/1/8/8/3/tok_ccc44c2be9d2ee418bd26a01fcd60e6c/w400_h224_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980413_large_4_3-7eb15c90473a2ff1.jpg 400w,/imgs/28/6/7/7/2/1/8/8/3/tok_8f352c1b12c931c288305d1a47f53574/w600_h336_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980413_large_4_3-7eb15c90473a2ff1.jpg 600w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="Biber"
           width="300"
           height="169"
                  intrinsicsize="300 x 169"
          style="background-image: url(/imgs/28/6/7/7/2/1/8/8/3/tok_8f352c1b12c931c288305d1a47f53574/w600_h336_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980413_large_4_3-7eb15c90473a2ff1.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
    <figcaption class="park-card-article__caption">
      <span
            class="park-card-article__headlines">
            <span class="park-card-article__kicker">Großprojekt über 42 Länder</span>
    :     <span class="park-card-article__headline">Mega-Projekt zur Verbreitung von Säugetierarten in Europa</span>
  </span>
  </figcaption>
  </figure>
  </a>
        </li>
                                          <li class="park-teaser-tiles__listitem">
                                                          <a
   href="/nachrichten/wissenschaft/usa-acht-tote-und-mehr-als-900-verletzte-durch-e-zigaretten_aid-45992071"                 class="park-card-article park-card-article--cramped"          

>  <figure role="group" class="park-card-article__figure">
    <div class="park-card-article__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/7/1/7/7/6/5/tok_222b923a1a89f0ba634218a14d01b07e/w250_h140_x400_y300_urn-newsml-dpa-com-20090101-190921-99-974343_large_4_3-13df642d7f9240f8.jpg 250w,/imgs/28/6/7/7/1/7/7/6/5/tok_50e37bde59161c18fdd6b88f53aa0832/w400_h224_x400_y300_urn-newsml-dpa-com-20090101-190921-99-974343_large_4_3-13df642d7f9240f8.jpg 400w,/imgs/28/6/7/7/1/7/7/6/5/tok_71ce07a9607918050d7e85b19fa17860/w600_h336_x400_y300_urn-newsml-dpa-com-20090101-190921-99-974343_large_4_3-13df642d7f9240f8.jpg 600w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="E-Zigarette"
           width="300"
           height="169"
                  intrinsicsize="300 x 169"
          style="background-image: url(/imgs/28/6/7/7/1/7/7/6/5/tok_71ce07a9607918050d7e85b19fa17860/w600_h336_x400_y300_urn-newsml-dpa-com-20090101-190921-99-974343_large_4_3-13df642d7f9240f8.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
    <figcaption class="park-card-article__caption">
      <span
            class="park-card-article__headlines">
            <span class="park-card-article__kicker">Mediziner sind besorgt</span>
    :     <span class="park-card-article__headline">USA: Acht Tote und mehr als 900 Verletzte durch E-Zigaretten</span>
  </span>
  </figcaption>
  </figure>
  </a>
        </li>
                                          <li class="park-teaser-tiles__listitem">
                                                          <a
   href="/nachrichten/wissenschaft/ein-jahr-im-packeis-eisbrecher-polarstern-gestartet_aid-45974873"                 class="park-card-article park-card-article--cramped"          

>  <figure role="group" class="park-card-article__figure">
    <div class="park-card-article__wrapper">
      <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 56.333333333333%"></div>
                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/6/6/9/9/7/5/tok_f85eb0ab83ff0af195ed03f605edd03f/w250_h140_x400_y300_urn-newsml-dpa-com-20090101-190920-99-957364_large_4_3-ee844cd2f4c63e28.jpg 250w,/imgs/28/6/7/6/6/9/9/7/5/tok_bd09e4a2f64032456aa45321cef4d9b8/w400_h224_x400_y300_urn-newsml-dpa-com-20090101-190920-99-957364_large_4_3-ee844cd2f4c63e28.jpg 400w,/imgs/28/6/7/6/6/9/9/7/5/tok_c9778abe3fadfae7f057e01dc4291c8a/w600_h336_x400_y300_urn-newsml-dpa-com-20090101-190920-99-957364_large_4_3-ee844cd2f4c63e28.jpg 600w"
                      sizes="(max-width: 48em) 50vw, 300px"
                             alt="«Polarstern»"
           width="300"
           height="169"
                  intrinsicsize="300 x 169"
          style="background-image: url(/imgs/28/6/7/6/6/9/9/7/5/tok_c9778abe3fadfae7f057e01dc4291c8a/w600_h336_x400_y300_urn-newsml-dpa-com-20090101-190920-99-957364_large_4_3-ee844cd2f4c63e28.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
    <figcaption class="park-card-article__caption">
      <span
            class="park-card-article__headlines">
            <span class="park-card-article__kicker">Beispiellose Expedition</span>
    :     <span class="park-card-article__headline">Ein Jahr im Packeis: Eisbrecher „Polarstern“ gestartet</span>
  </span>
  </figcaption>
  </figure>
  </a>
        </li>
            </ul>
  </article>
    
      
        
      <section
  class="park-section-portal-right">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile park-portal--lazy">
            <div id="mobilebanner_lazy_3"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_lazy_3");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--desktop park-portal--lazy">
            <div id="halfpagead_lazy_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead_lazy_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          <article class="park-tab-container
park-tab-container--teaser-image-list-item
">
      <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Kollision im Weltall: Asteroiden-Crash steigerte Artenvielfalt auf der Erde</h2></div>

          </header>
          <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1009421472-1"
             href="#park-tab-container__panel-1009421472-1"
             role="tab"
             aria-controls="park-tab-container__panel-1009421472-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1009421472-2"
             href="#park-tab-container__panel-1009421472-2"
             role="tab"
             aria-controls="park-tab-container__panel-1009421472-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1009421472-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1009421472-1"
               class="park-tab-container__panel">
                                      <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article    ">
      <a
   href="/nachrichten/politk/bundespraesident-steinmeier-warnt-auf-der-mosel-vor-einer-gefaehrdung-der-demokratie_aid-45924311"                 class="park-teaser-image-list-item__link"          

>        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/5/0/3/0/7/7/tok_8b64882ada6ddca4e3b0da1c3efd2671/w250_h187_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 250w,/imgs/28/6/7/5/0/3/0/7/7/tok_4dc13dd063bafe7e1dfdf93a5bdcca1d/w400_h300_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 400w,/imgs/28/6/7/5/0/3/0/7/7/tok_3989ac9ee8b8724dbc4229861a1f5c14/w600_h450_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 600w,/imgs/28/6/7/5/0/3/0/7/7/tok_69c609fe144e1d4076c1d242cfcf2236/w900_h675_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 900w,/imgs/28/6/7/5/0/3/0/7/7/tok_20b586ce50e9886ac96c030829861a93/w950_h712_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 950w,/imgs/28/6/7/5/0/3/0/7/7/tok_2d55b99000ba6b5e6e7b31387cc79241/w1200_h900_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 1200w,/imgs/28/6/7/5/0/3/0/7/7/tok_848cfd10d44cecdf48e86c989bc5193d/w1900_h1425_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Arm in Arm schlendern Bundespräsident Frank-Walter"
           width="71"
           height="54"
                  intrinsicsize="71 x 54"
          style="background-image: url(/imgs/28/6/7/5/0/3/0/7/7/tok_848cfd10d44cecdf48e86c989bc5193d/w1900_h1425_x1687_y815_TV_67452155_1544296101_RGB_190_1_1_aeb9a20295dc1f08f9a4bc4d5ace49a3_1568820486_1544296101_ae03b13889-463cc25e621edbad.JPG);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Bundespräsident</span>
    :       <span class="park-teaser-image-list-item__headline">Bundespräsident Steinmeier warnt auf der Mosel vor einer Gefährdung der Demokratie</span>
        </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="45924311"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article    ">
      <a
   href="/region/ex-spd-chef-franz-muentefering-sieht-bewerber-casting-skeptisch_aid-45893461"                 class="park-teaser-image-list-item__link"          

>        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/3/9/8/2/5/3/tok_377d47bf7cf6a591c449aef2d5aed516/w250_h187_x1796_y1150_103405003-53879f741eca6842.jpg 250w,/imgs/28/6/7/3/9/8/2/5/3/tok_393320d185bac6bbefdd89f96bac8428/w400_h300_x1796_y1150_103405003-53879f741eca6842.jpg 400w,/imgs/28/6/7/3/9/8/2/5/3/tok_327461ffda1e9c1d1c1f7cb90e034ed2/w600_h450_x1796_y1150_103405003-53879f741eca6842.jpg 600w,/imgs/28/6/7/3/9/8/2/5/3/tok_fe1954d89362cb06c7c9a874ac9f9122/w900_h675_x1796_y1150_103405003-53879f741eca6842.jpg 900w,/imgs/28/6/7/3/9/8/2/5/3/tok_88798b38d60b63e165620f3d61615d1b/w950_h712_x1796_y1150_103405003-53879f741eca6842.jpg 950w,/imgs/28/6/7/3/9/8/2/5/3/tok_e896e2d2dc507edc62718f91fb4c944c/w1200_h900_x1796_y1150_103405003-53879f741eca6842.jpg 1200w,/imgs/28/6/7/3/9/8/2/5/3/tok_3ba3ec55a7c8b81d6afc82adb0f71004/w1900_h1425_x1796_y1150_103405003-53879f741eca6842.jpg 1900w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt=""
           width="71"
           height="54"
                  intrinsicsize="71 x 54"
          style="background-image: url(/imgs/28/6/7/3/9/8/2/5/3/tok_3ba3ec55a7c8b81d6afc82adb0f71004/w1900_h1425_x1796_y1150_103405003-53879f741eca6842.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Parteien</span>
    :       <span class="park-teaser-image-list-item__headline">Ex-SPD-Chef Franz Müntefering sieht Bewerber-Casting skeptisch</span>
        </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="45893461"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article    ">
      <a
   href="/nachrichten/politk/inland/fuenf-deutsche-minister-in-vier-flugzeugen_aid-45995543"                 class="park-teaser-image-list-item__link"          

>        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                        <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/6/7/7/2/1/7/6/5/tok_88a1f58b8760236f3730b628430b9f87/w250_h187_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980145_large_4_3-fb1c1c48586cec80.jpg 250w,/imgs/28/6/7/7/2/1/7/6/5/tok_ae2c85e0e81e50d0ebab1907f69a3426/w400_h300_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980145_large_4_3-fb1c1c48586cec80.jpg 400w,/imgs/28/6/7/7/2/1/7/6/5/tok_e9f733c278ca28b23a503e82bf13b803/w600_h450_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980145_large_4_3-fb1c1c48586cec80.jpg 600w"
                      sizes="(max-width: 48em) 100px, 100px"
                             alt="Merkel und Kramp-Karrenbauer"
           width="71"
           height="54"
                  intrinsicsize="71 x 54"
          style="background-image: url(/imgs/28/6/7/7/2/1/7/6/5/tok_e9f733c278ca28b23a503e82bf13b803/w600_h450_x400_y300_urn-newsml-dpa-com-20090101-190922-99-980145_large_4_3-fb1c1c48586cec80.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">UN-Klimagipfel in New York</span>
    :       <span class="park-teaser-image-list-item__headline">Fünf deutsche Minister in vier Flugzeugen</span>
        </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="45995543"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                          </section>
          <div id="park-tab-container__panel-1009421472-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1009421472-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                <ul
              class="park-tab-container__items">
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article    ">
      <a
   href="/region/trier-trierer-land/hochschulen-region-trier-auf-der-jagd-nach-zusaetzlichen-geldquellen_aid-39094399"                 class="park-teaser-image-list-item__link"          

>        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                    <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/28/5/5/3/5/4/8/1/5/tok_a7ca068a5b3883fd9e0e46d2aa7b2a14/w250_h187_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 250w,/imgs/28/5/5/3/5/4/8/1/5/tok_26bbe81be118250013346d976216ccf2/w400_h300_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 400w,/imgs/28/5/5/3/5/4/8/1/5/tok_de9bf578984c27a7b1f1289d60e8bf05/w600_h450_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 600w,/imgs/28/5/5/3/5/4/8/1/5/tok_02d6a4edf88934db527c44c6a3083754/w900_h675_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 900w,/imgs/28/5/5/3/5/4/8/1/5/tok_6f8cb21c882264ac1f931fe339422e8e/w950_h712_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 950w,/imgs/28/5/5/3/5/4/8/1/5/tok_e16e96e801d21342c8207abe8d72827a/w1200_h900_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 1200w,/imgs/28/5/5/3/5/4/8/1/5/tok_b89880c0baf36ef606dbc8d66ff87406/w1900_h1425_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt="Innovative Forschung mit einer 3-D-Brille an"
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/28/5/5/3/5/4/8/1/5/tok_b89880c0baf36ef606dbc8d66ff87406/w1900_h1425_x1796_y1197_IMG_0597-b2b5520be3f72247.JPG);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Campus</span>
    :       <span class="park-teaser-image-list-item__headline">Hochschulen der Region Trier - Auf der Jagd nach zusätzlichen Geldquellen</span>
        </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="39094399"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                                                                              <li class="park-tab-container__item">
                              <article class="park-teaser-image-list-item
   park-teaser-image-list-item--article    ">
      <a
   href="/nachrichten/wissenschaft/interaktive-karte-so-entsteht-eine-mondfinsternis_aid-7102372"                 class="park-teaser-image-list-item__link"          

>        <div class="park-teaser-image-list-item__image">
    <div class="park-image">
  <div class="park-image__sizer" style="padding-top: 76.056338028169%"></div>
                                                                                                                                                                                                                                                                                                                                                                                                    <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;71&#039; height=&#039;54&#039;%3E%3C/svg%3E"
              srcset="/imgs/28/8/5/7/6/8/2/2/tok_73a8b9a904bb419aca51aeadb30f8e6a/w250_h187_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 250w,/imgs/28/8/5/7/6/8/2/2/tok_89f8de5422d86b3b1db525b0f712a28c/w400_h300_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 400w,/imgs/28/8/5/7/6/8/2/2/tok_a6fcf73edf66ea67586b3d7a7d39116a/w600_h450_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 600w,/imgs/28/8/5/7/6/8/2/2/tok_c3c04f1800671bb631877235489ef66b/w900_h675_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 900w,/imgs/28/8/5/7/6/8/2/2/tok_7bd26d3e8add2e09bc3d979b73298254/w950_h712_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 950w,/imgs/28/8/5/7/6/8/2/2/tok_8db785fbfa83a4dd8bcbca511c098a03/w1200_h900_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 1200w,/imgs/28/8/5/7/6/8/2/2/tok_ba3c092bae0d342e031a2194d9755d58/w1900_h1425_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg 1900w"
                  sizes="(max-width: 48em) 100px, 100px"
                       alt=""
         width="71"
         height="54"
              intrinsicsize="71 x 54"
        style="background-image: url(/imgs/28/8/5/7/6/8/2/2/tok_ba3c092bae0d342e031a2194d9755d58/w1900_h1425_x1284_y856_DPA_bfunk_dpa_5F9874002394A0C6-2eea5f7200f50609.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>    </div>
        <span
        class="park-teaser-image-list-item__headlines">
          <span class="park-teaser-image-list-item__kicker">Natur
</span>
    :       <span class="park-teaser-image-list-item__headline">Erklärgrafik: Mondfinsternis in der Nacht von Mittwoch auf Donnerstag
</span>
        </span>
  </a>
      <footer class="park-teaser-image-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="7102372"><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
                </li>
                          </ul>
                    <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>    
      
        
        <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--mobile park-portal--lazy">
            <div id="38518497"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("38518497");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
            <xmp class="park-portal--desktop park-portal--lazy">
            <div id="38518497"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("38518497");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    
      
        
      <footer class="park-section-footer">
                                                <a
   href="/"                 class="park-button"          

>    zur Startseite  </a>
  </footer>      </div>      </div>
</section>              </main>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
   href="https://www.facebook.com/Volksfreund"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook"          

>www.facebook.com/Volksfreund</a>
            </li>
                      <li class="park-footer__item">
                                    <a
   href="https://twitter.com/Volksfreund"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter"          

>@Volksfreund</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
   href="/infos/impressum/"         rel=""         class="park-footer__link park-footer__link--main"          

>Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
   href="/infos/agb/"         rel=""         class="park-footer__link park-footer__link--main"          

>AGB</a>
            </li>
                      <li class="park-footer__item">
                            <a
   href="/infos/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main"          

>Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
   href="https://mein.volksfreund.de/ticket/add/claim"       target="_blank"   rel=" noopener"         class="park-footer__link park-footer__link--main"          

>Kontakt</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Newsletter abonnieren</span>
              <div>Bestellen Sie hier unseren kostenlosen Newsletter:</div>
              <form method="post"
      action="/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-2039577218"
           for="park-input__input-2039577218"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-2039577218"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                                      <a
   href="http://www.tvmedienhaus.de/"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>Medienhaus Trierischer Volksfreund</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://tv-digital-service.de"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>Volksfreund Digital Service</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://mein-volksfreund.de"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="https://mein-volksfreund.de/page/mediadaten"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>Mediadaten</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                    <a
   href="/rss"         rel=""         class="park-footer__link"          

>RSS Feeds</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>trauer.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://volksfreund.stellenanzeigen.de"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>stellenanzeigen.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://volksfreund.immowelt.de"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>immowelt.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
   href="http://volksfreund.autoanzeigen.de"       target="_blank"   rel=" noopener"         class="park-footer__link"          

>motoso.de</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © Trierischer Volksfreund - Alle Rechte vorbehalten.
            </aside>
    </div>
  </footer>
      </div>
            <div class="park-footer__navigation">
            <nav id="park-navigation"
                 class="park-navigation
           "
                 tabindex="-1">
                <!--[IF !IE]> -->
                <script>
                    (function () {
                        var elem = window.park.$('.park-navigation').pop();
                        elem.setAttribute('aria-hidden', 'true');
                    })();
                </script>
                <!-- <![ENDIF]-->
                                                            <link rel="preload" href="/api/tree?output=html&amp;currentNode=25925" crossorigin="anonymous" as="fetch">
                                        <link rel="preload" href="/assets/widgets/twig-worker.js?v=1568970805" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1568970805" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;25925&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo-Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;178528&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;evolver-live.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stellenanzeigen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.stellenanzeigen.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Shop&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.volksfreund-shop.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Traueranzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.trauer.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Die&#x20;Woch&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;die-woch.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Deals&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;deals.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Alles&#x20;Profis&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.allesprofis.de&#x5C;&#x2F;trier-eifel-mosel&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Autoanzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.autoanzeigen.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Immobilienanzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.immowelt.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-reisewelten.com&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Chorportal&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.tvoice.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meine&#x20;Hilfe&#x20;z&#x5C;u00e4hlt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-hilfe-zaehlt.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Paten&#x20;machen&#x20;Schule&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;paten-machen-schule.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Lesen&#x20;steckt&#x20;an&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.lesen-steckt-an.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Gewinnspiele&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mitmachen.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Magazine&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;magazin.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Sonderthemen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;sonderthemen.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Termine&#x20;melden&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;termine-bequem-online-melden_aid-36930523&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Blaulicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;blaulicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Nachrichten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;politk&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Boulevard&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;boulevard&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Magazin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
   href="https://epaper.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://mein.volksfreund.de/productpage/id/178528"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Abo&#8209;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://evolver-live.volksfreund.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Anzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://volksfreund.stellenanzeigen.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Stellenanzeigen</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
   href="/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/blaulicht/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Blaulicht</a>
          </li>
                                                                                                                                                                  <li class="park-navigation-item
">
                                    <a
   href="/nachrichten/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Nachrichten</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-975134776"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-975134776"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-975134776"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
   href="/nachrichten/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Wirtschaft</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
   href="/nachrichten/politk/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Politik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/nachrichten/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Kultur</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
   href="/nachrichten/boulevard/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Boulevard</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/magazin/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Magazin</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Fotos</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
   href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link"          

>Meinung</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
   href="http://www.volksfreund-shop.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Traueranzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://die-woch.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Die&nbsp;Woch</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://deals.volksfreund.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Deals</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.allesprofis.de/trier-eifel-mosel"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Alles&nbsp;Profis</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://volksfreund.autoanzeigen.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Autoanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://volksfreund.immowelt.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Immobilienanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://www.meine-reisewelten.com"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://www.tvoice.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Chorportal</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="https://www.meine-hilfe-zaehlt.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Meine&nbsp;Hilfe&nbsp;zählt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://paten-machen-schule.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Paten&nbsp;machen&nbsp;Schule</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://www.lesen-steckt-an.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Lesen&nbsp;steckt&nbsp;an</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://mitmachen.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Gewinnspiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://magazin.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Magazine</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
   href="http://sonderthemen.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link"          

>Sonderthemen</a>
    </li>
      <li class="park-navigation-section__item">
                  <a
   href="/region/termine-bequem-online-melden_aid-36930523"         rel=""         class="park-navigation-section__item-link"          

>Termine&nbsp;melden</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>                            </nav>
        </div>
          </body>
</html>
