<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Mann von Traktor überrollt und lebensgefährlich verletzt</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Ein Mann ist im Westerwald von seinem Traktor überrollt und dabei lebensgefährlich verletzt worden. Der 51-Jährige wurde mit einem Rettungshubschrauber in eine Klinik geflogen, wie die Polizei in Betzdorf am Samstag mitteilte.">
<meta name="keywords" content="Traktor, überrollt, lebensgefährlich, verletzt, Traktorfahrer" />
<meta name="news_keywords" content="Traktor, überrollt, lebensgefährlich, verletzt, Traktorfahrer" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/5/3/6/2/3/1/6/3/tok_2142aef5adb2d71fdcc224296d289860/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190504-99-75788_large_4_3-c57f29ef68a55e66.jpg" />

	<meta property="og:title" content="Mann von Traktor überrollt und lebensgefährlich verletzt" /> 
	<meta property="og:description" content="Ein Mann ist im Westerwald von seinem Traktor überrollt und dabei lebensgefährlich verletzt worden. Der 51-Jährige wurde mit einem Rettungshubschrauber in eine Klinik geflogen, wie die Polizei in Betzdorf am Samstag mitteilte." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Mann von Traktor überrollt und lebensgefährlich verletzt" />
	<meta name="twitter:description" content="Ein Mann ist im Westerwald von seinem Traktor überrollt und dabei lebensgefährlich verletzt worden. Der 51-Jährige wurde mit einem Rettungshubschrauber in eine Klinik geflogen, wie die Polizei in Betzdorf am Samstag mitteilte." />
	<meta name="twitter:url" content="https://www.volksfreund.de/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/5/3/6/2/3/1/6/3/tok_2142aef5adb2d71fdcc224296d289860/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190504-99-75788_large_4_3-c57f29ef68a55e66.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/region/rheinland-pfalz/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1556859221" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1556859221"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1556859221" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1556859221"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1556859221"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1556859221"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1556859221" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1556859221" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1556859221" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '53623163',
        volksfreund_keyword = 'Traktor, überrollt, lebensgefährlich, verletzt, Traktorfahrer',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1556859221" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'region'
        ,'cg2_category'         : 'rheinland-pfalz'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2019-05-04 13:17'
        ,'contentGroup'         : ''
        ,'interred_bid'         : '53623163'
        ,'interred_cid'         : '38565937'

        // base
        ,'url'                  : '/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Mann von Traktor überrollt und lebensgefährlich verletzt'
        ,'contentId'            : 'tv_aid-38565937'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2019-05-04 13:17:49'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'localnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','38565937');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','localnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','region');
                googletag.pubads().setTargeting('pfad3','rheinland-pfalz');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "localnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css?20181207-14" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>

<!-- Taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>

<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"TV-Thema-Nachrichten",
                "sv":"in",
                "co":"https://www.volksfreund.de/region/rheinland-pfalz/mann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://volksfreund.stellenanzeigen.de" target="_blank">Stellenanzeigen</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=26036"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  class="active" data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/" target="_self" itemprop="url"><span itemprop="title">Region</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/rheinland-pfalz/" target="_self" itemprop="url"><span itemprop="title">Rheinland-Pfalz</span></a></li>
																																																		<h1>Mann von Traktor überrollt und lebensgefährlich verletzt</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="53623163">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2019-05-04T12:47:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1556966820000">04. Mai 2019</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">12:47 Uhr</span>
		</div>
		</div>
	<h2>
			<div class="headline">Mann von Traktor überrollt und lebensgefährlich verletzt</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/5/3/6/2/3/1/6/3/tok_77db6bbc766b71dc17b06892e3878cf7/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-190504-99-75788_large_4_3-c57f29ef68a55e66.jpg" alt=" Ein Rettungshubschrauber landet. Foto: Julian Stratenschulte/Archiv "  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption"> Ein Rettungshubschrauber landet. Foto: Julian Stratenschulte/Archiv </span>
			    			    	    	    	 
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/5/3/6/2/3/1/6/3/tok_2142aef5adb2d71fdcc224296d289860/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190504-99-75788_large_4_3-c57f29ef68a55e66.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption"> Ein Rettungshubschrauber landet. Foto: Julian Stratenschulte/Archiv </span>
				 					    		     
			            </figcaption>
				</figure>
			</div>
						

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Mann+von+Traktor+%C3%BCberrollt+und+lebensgef%C3%A4hrlich+verletzt&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Mann%20von%20Traktor%20%C3%BCberrollt%20und%20lebensgef%C3%A4hrlich%20verletzt&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AMann%20von%20Traktor%20%C3%BCberrollt%20und%20lebensgef%C3%A4hrlich%20verletzt%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Gebhardshain/Betzdorf.
												</span>
														<strong style="font-weight:normal;">Ein Mann ist im Westerwald von seinem Traktor überrollt und dabei lebensgefährlich verletzt worden. Der 51-Jährige wurde mit einem Rettungshubschrauber in eine Klinik geflogen, wie die Polizei in Betzdorf am Samstag mitteilte.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p> Der Traktorfahrer hatte am Freitag in Gebhardshain (Landkreis Altenkirchen) wegen einer Panne angehalten. Er stieg ab und kontrollierte die Maschine. Dabei rollte der Traktor auf dem abschüssigen Weg los. Bei dem Versuch die Handbremse zu ziehen, geriet der 51-Jährige unter den Hinterreifen.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p> <a href="https://www.presseportal.de/blaulicht/pm/117709/4261540" target="_blank">Polizeibericht</a></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Mann+von+Traktor+%C3%BCberrollt+und+lebensgef%C3%A4hrlich+verletzt&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Mann%20von%20Traktor%20%C3%BCberrollt%20und%20lebensgef%C3%A4hrlich%20verletzt&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AMann%20von%20Traktor%20%C3%BCberrollt%20und%20lebensgef%C3%A4hrlich%20verletzt%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="53623163">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="53623163">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->


<script>
var googletag = googletag || {};

$(function() {
// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");
$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});
</script>

						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_800787949" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_800787949")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_800787949");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/konz-saarburg-hochwald/hausbrand-in-hermeskeil-84-jaehriger-bewohner-tot-aufgefunden-update_aid-38563633" title="Feuerwehr - Hausbrand in Hermeskeil: 84-jähriger Bewohner tot aufgefunden (Update)" class="child-hover">

					<div class="kicker">Feuerwehr</div>
					<div class="hover">
						<span class="headline">Hausbrand in Hermeskeil: 84-jähriger Bewohner tot aufgefunden (Update)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/bitburg-pruem/feuer-in-bitburg-erst-brannte-sperrmuell-dann-das-haus_aid-38561939" title="Blaulicht - Feuer in Bitburg: Erst brannte Sperrmüll - dann das Haus" class="child-hover">

					<div class="kicker">Blaulicht</div>
					<div class="hover">
						<span class="headline">Feuer in Bitburg: Erst brannte Sperrmüll - dann das Haus</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/mosel-wittlich-hunsrueck/burgbergtunnel-b-53-wird-voll-gesperrt_aid-38555043" title="Verkehr  - Burgbergtunnel:
B 53 wird
voll gesperrt" class="child-hover">

					<div class="kicker">Verkehr </div>
					<div class="hover">
						<span class="headline">Burgbergtunnel:
B 53 wird
voll gesperrt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/konz-saarburg-hochwald/peters-wanderschaft_aid-38552417" title="Handwerk - Peters
Wanderschaft" class="child-hover">

					<div class="kicker">Handwerk</div>
					<div class="hover">
						<span class="headline">Peters
Wanderschaft</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier-trierer-land/polizei-stellt-in-trier-100000-ecstasy-pillen-sicher_aid-38543947" title="Drogen - 100.000 Ecstasy-Pillen in der Sporttasche - Polizei nimmt in Trier Drogenkurier fest" class="child-hover">

					<div class="kicker">Drogen</div>
					<div class="hover">
						<span class="headline">100.000 Ecstasy-Pillen in der Sporttasche - Polizei nimmt in Trier Drogenkurier fest</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/sport/fussball/bundesliga/frankfurt-kommentiert-geruechte-um-jovic-wechsel-nicht_aid-38563741" title="Frankfurt kommentiert Gerüchte um Jovic-Wechsel nicht" class="child-hover">
							<div class="hover">
								<span class="headline">Frankfurt kommentiert Gerüchte um Jovic-Wechsel nicht</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/rheinland-pfalz/erstes-maiwochenende-bringt-schnee-und-graupelschauer_aid-38566043" title="Erstes Maiwochenende bringt Schnee- und Graupelschauer" class="child-hover">
							<div class="hover">
								<span class="headline">Erstes Maiwochenende bringt Schnee- und Graupelschauer</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/fussball/bundesliga/onisiwo-erinnert-sich-nicht-an-seinen-treffer_aid-38565989" title="Onisiwo erinnert sich nicht an seinen Treffer" class="child-hover">
							<div class="hover">
								<span class="headline">Onisiwo erinnert sich nicht an seinen Treffer</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/fotos/regionale-fotostrecken/beisetzung-von-altgrossherzog-jean_bid-38565749" title="Beisetzung von Altgroßherzog Jean
" class="child-hover">
							<div class="hover">
								<span class="headline">Beisetzung von Altgroßherzog Jean
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/inland/kuehnert-thesen-diw-chef-sieht-exzesse-in-marktwirtschaft_aid-38564093" title="Kühnert-Thesen: DIW-Chef sieht „Exzesse“ in Marktwirtschaft" class="child-hover">
							<div class="hover">
								<span class="headline">Kühnert-Thesen: DIW-Chef sieht „Exzesse“ in Marktwirtschaft</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			<div id="ra_675341557" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_675341557")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_675341557");
});
</script>
</div>
			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_971347724" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_971347724")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_3"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_971347724");
});
</script>
</div>
			

<li>
	<div class="p13n quickAccess topics">
		<div class="title">
			<span>Direkt zu</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('quickaccess');"> </span>
			<div class="personal-button" data-module="p13n-quickaccess" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive">
				</span>
			</div>
		</div>
		<div class="content quickAccessList default">
			<ul class="short-teaser-list stopFloat citiesList">
					<li>
					<a title="Trier &amp; Trierer Land" href="/region/trier-trierer-land/">
						<span class="headline">Trier &amp; Trierer Land</span>
					</a>
				</li>
					<li>
					<a title="Konz, Saarburg &amp; Hochwald" href="/region/konz-saarburg-hochwald/">
						<span class="headline">Konz, Saarburg &amp; Hochwald</span>
					</a>
				</li>
					<li>
					<a title="Mosel, Wittlich &amp; Hunsrück" href="/region/mosel-wittlich-hunsrueck/">
						<span class="headline">Mosel, Wittlich &amp; Hunsrück</span>
					</a>
				</li>
					<li>
					<a title="Bitburg &amp; Prüm" href="/region/bitburg-pruem/">
						<span class="headline">Bitburg &amp; Prüm</span>
					</a>
				</li>
					<li>
					<a title="Vulkaneifel" href="/region/vulkaneifel/">
						<span class="headline">Vulkaneifel</span>
					</a>
				</li>
				</ul>
			<div class="clubsList">
				</div>
		</div>
				<div class="content quickAccessList personal">
		</div>
				<section id="lightboxquickaccess" class="quickaccess lightbox user-box p13nbox mfp-hide">
		</section>
		<a id="quickaccess" href="#lightboxquickaccess" class="p13n-lightbox-inline-link">
		</a>
	</div>
</li>


			


						<li>
		<div>
			<div class="title ">
				<span>Fotostrecken</span>
							</div>

			<div class="media">
				<div class="content bg-lines">
					<a href="/fotos/regionale-fotostrecken/beisetzung-von-altgrossherzog-jean_bid-38565749" title="Luxemburg - Beisetzung von Altgroßherzog Jean
" class="child-hover">
						<div class="media-player">
																<div class="text-icon text-icon-medium">
															<div class="text-icon-image-gallery"></div>
															<div class="icon-chevron-right"></div>
								<div class="bg"></div>
							</div>
												<figure>
								
						<noscript><img class="media-img" src="/imgs/28/5/3/6/2/2/9/6/5/tok_4057e5601aceef4a0cf4e36dafa3616b/w268_h201_x1412_y837_AP_329D4800FFC0B30C-f85f0c06efb8d827.jpg" alt="" width="268" height="201"/></noscript>
						<img class="lazy" data-original="/imgs/28/5/3/6/2/2/9/6/5/tok_4057e5601aceef4a0cf4e36dafa3616b/w268_h201_x1412_y837_AP_329D4800FFC0B30C-f85f0c06efb8d827.jpg"  alt="" width="268" height="201" />
							</figure>
										</div>
						<div class="previewtext">
							<div class="kicker">Luxemburg</div>
							<div class="headline">Beisetzung von Altgroßherzog Jean
</div>
						</div>
					</a>
				</div>
			</div>
			<div class="media">
				<div class="content bg-lines">
					<div class="teaser-line"></div>
					<a href="/fotos/blaulicht/hausbrand-in-hermeskeil-84-jaehriger-bewohner-tot-aufgefunden_bid-38565743" title="Blaulicht - Hausbrand in Hermeskeil: 84-jähriger Bewohner tot aufgefunden
" class="child-hover">
						<div class="bg-teaser small">
													<figure>
					<img class="lazy" data-original="/imgs/28/5/3/6/2/2/9/5/7/tok_f40d7f6eacc1425c413863490d9d454b/w123_h93_x1796_y1010_P1120812-95e03bc1bfb06e20.JPG"  alt="" width="123" height="93" />
					<noscript><img class="media-img" src="/imgs/28/5/3/6/2/2/9/5/7/tok_f40d7f6eacc1425c413863490d9d454b/w123_h93_x1796_y1010_P1120812-95e03bc1bfb06e20.JPG" alt="" width="123" height="93"></noscript>
																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
															</figure>
													<div class="headline">Hausbrand in Hermeskeil: 84-jähriger Bewohner tot aufgefunden

								<span class="icon-chevron-right"></span>
							</div>
						</div>
					</a>

					<div class="teaser-line"></div>
														<div class="mosaic-last">
						<a href="/fotos/regionale-fotostrecken/fest-roemische-weinstrasse-in-schweich-eroeffnung_bid-38563713" title="Veranstaltung - Fest Römische Weinstraße in Schweich: Eröffnung
" class="child-hover">
							<div class="bg-teaser small">
															<figure>
						<noscript><img class="media-img" src="/imgs/28/5/3/6/2/1/0/3/3/tok_486a49ece1f1c43833370454dbf406a2/w123_h93_x1132_y1368_Fassanstich_2-0c68eee177360185.jpg" alt="" width="123" height="93"></noscript>
						<img class="lazy" data-original="/imgs/28/5/3/6/2/1/0/3/3/tok_486a49ece1f1c43833370454dbf406a2/w123_h93_x1132_y1368_Fassanstich_2-0c68eee177360185.jpg"  alt="" width="123" height="93" />

																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
																</figure>
															<div class="headline">Fest Römische Weinstraße in Schweich: Eröffnung

									<span class="icon-chevron-right"></span>
								</div>
							</div>
						</a>
					</div>
				</div>
							</div>
		</div>
	</li>
	

			<div id="ra_334235443" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_334235443")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_4"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_334235443");
});
</script>
</div>
			<div id="ra_529319218" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_529319218")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_5"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_529319218");
});
</script>
</div>
		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="53623163" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25879" name="page" cid="25879" value="Region" title="Region">
						<label for="follow25879">Region</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25970" name="page" cid="25970" value="Rheinland-Pfalz" title="Rheinland-Pfalz">
						<label for="follow25970">Rheinland-Pfalz</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow26036" name="page" cid="26036" value="" title="">
						<label for="follow26036"></label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
				<li>
					<a title="Kontakt"  href="https://mein.volksfreund.de/ticket/add/claim" target="_blank">Kontakt</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/region/rheinland-pfalz/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 53623163,
    CID = 38565937;
</script>
<script src="/javascripts/main.js?1556859221" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1556859221"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=53623163&cstr=38565937&l=1014&tit=Mann+von+Traktor+%FCberrollt+und+lebensgef%E4hrlich+verletzt&url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937&sep=%7C&tce=1&tid=26036&tn=&tp=25876%7C25879%7C25970&tpn=Home%7CRegion%7CRheinland-Pfalz&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=53623163&amp;cstr=38565937&amp;l=1014&amp;tit=Mann+von+Traktor+%FCberrollt+und+lebensgef%E4hrlich+verletzt&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Frheinland-pfalz%2Fmann-von-traktor-ueberrollt-und-lebensgefaehrlich-verletzt_aid-38565937&amp;sep=%7C&amp;tce=1&amp;tid=26036&amp;tn=&amp;tp=25876%7C25879%7C25970&amp;tpn=Home%7CRegion%7CRheinland-Pfalz&amp;random=1832427372&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script src="https://static.cleverpush.com/channel/loader/pjvshmdPdszotciQT.js" async></script>

<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>
<style>
.modal, .modal-content.promo.big-form { display: none!important; }

/* THE PAYWALL MODAL */
/* The Modal (background) */
.pw_modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 20px; /* Location of the box */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.8); /* Black w/ opacity */
    z-index: 9999;
}

/* Modal Content */
.pw_modal-content {
    position: relative;
    background-color: #325472;
    color:#fff;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 80%;
    max-width: 800px;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s;
    text-align:center;
    font-family: Lato, sans-serif!important;
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.pw_close {
    color: white;
    float: right;
    font-size: 28px;
    font-weight: bold;
}

.pw_close:hover,
.pw_close:focus {
    color: #000;
    text-decoration: none;
    cursor: pointer;
}

.pw_modal-header {
	background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px; text-align: center; font-family: Lato, sans-serif!important;
}

.pw_modal-body {padding: 2px 16px; margin-top: 10px; font-family: Lato, sans-serif!important; }

.pw_modal-footer {
    padding: 2px 16px;
    background-color: #5cb85c;
    color: white;
}


.pw_why { 
	padding: 5px;
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;	
	margin-bottom: 10px;
    background-color: transparent;
    border-radius: 4px;
    border: 1px solid rgb(113, 137, 156);
    font-size: 0.875rem;
}
</style>

<!-- TV Footer -->

<div id="footerSlot"></div>
<script>
    if(oms_mobile==undefined){
        var oms_mobile=false;
    }
    if(oms_mobile===true){
        sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
    }else{
        sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
    }
    var footerSlot; 
    if(typeof googletag != "undefined"){
        googletag.cmd.push(function() {
            footerSlot = googletag.defineSlot('/1017380/volksfreund.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('footerSlot');
        });
    }
</script>

<script>
    if(oms_mobile==true){
        $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
    }else{
        $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
    }
</script>

<div id="pwModal" class="pw_modal" style="display: none;"></div>


<script>
	
function showPW() {
 	$("#pwModal").show();
	$.get( 'https://volksfreund-beta.de/paywall/pw_volksfreund.html', function( data ) {
	    	$("#pwModal").html(data);
	}); 	
	
	$( "#pw_close" ).on( "click", function() {
  		$("#pwModal").hide();
	});
}
	
var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div></div>';

var trackPaywallLink = function(url) {
   ga('send', 'event', 'Paywall', 'gotoShop', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall shop");
}

var trackPaywallLinkHome = function(url) {
   ga('send', 'event', 'Paywall', 'gotoHome', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall home");
}

var trackPaywallLogin = function(url, action) {
   ga('send', 'event', 'Paywall', 'login', 'LoginPage', {'transport': 'beacon'});
   console.log("paywall login");
}

// desktop pw
if($( ".paywall-body" ).length ) {
	showPW();
	$(".paywall-body").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-desktop', 'Volksfreund');
	console.log("paywall show desktop");
} 

//mobile pw
if($( ".content-teaser .promo" ).length ) {
	showPW();
	$(".content-teaser .promo").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-mobile', 'Volksfreund');
	$(".toggleLogin").hide();
	$(".toggleMenu").hide();
	console.log("paywall show mobile");
} 

$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>


<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>
<style>
#billboard{
    display: block !important;
}
</style>



</body>
</html>
<!-- Created with InterRed V17.3.7, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 53623163, iBID: 53623165, CID: 38565937, iCID: 38565939 -->
<!-- Link: $(LB53623163:Linktext)$ $(LC38565937:Linktext)$ -->
<!-- Generiert: 2019-05-04 13:17:58 -->


