<!DOCTYPE html>




<html>
<head>




<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Starke Schneefälle sorgen für Verkehrsbehinderungen</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Stärkere Schneefälle am Freitagmorgen haben zu größeren Beeinträchtigungen im Straßenverkehr geführt. In den Höhenlagen der Region steht der Verkehr">
<meta name="keywords" content="Schneefälle, Höhenlagen, Verkehr, Busse, quer, LKW, teilweise, fahren, Verkehrsbehinderungen, Straßenverkehr" />
<meta name="news_keywords" content="Schneefälle, Höhenlagen, Verkehr, Busse, quer, LKW, teilweise, fahren, Verkehrsbehinderungen, Straßenverkehr" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/8/0/0/2/0/8/4/tok_773aa0fd12ae386e7f4442f792eeedc5/w1200_h630_x1010_y1796_IMG_1512726019867-e42876aeb47a8b10.jpg" />

	<meta property="og:title" content="Starke Schneefälle sorgen für Verkehrsbehinderungen" />
	<meta property="og:description" content="Stärkere Schneefälle am Freitagmorgen haben zu größeren Beeinträchtigungen im Straßenverkehr geführt. In den Höhenlagen der Region steht der Verkehr" />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Starke Schneefälle sorgen für Verkehrsbehinderungen" />
	<meta name="twitter:description" content="Stärkere Schneefälle am Freitagmorgen haben zu größeren Beeinträchtigungen im Straßenverkehr geführt. In den Höhenlagen der Region steht der Verkehr" />
	<meta name="twitter:url" content="https://www.volksfreund.de/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/8/0/0/2/0/8/4/tok_773aa0fd12ae386e7f4442f792eeedc5/w1200_h630_x1010_y1796_IMG_1512726019867-e42876aeb47a8b10.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/region/?output=rss" />



<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />




<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1512728101" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1512728101"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1512728101" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1512728101"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1512728101"></script>
<![endif]-->

<script type="text/javascript">
var _gaq = _gaq || [];
</script>
<script src="/javascripts/header.js?1512728101" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '8002084',
        volksfreund_keyword = 'Schneefälle, Höhenlagen, Verkehr, Busse, quer, LKW, teilweise, fahren, Verkehrsbehinderungen, Straßenverkehr',
        volksfreund_login = '0';
    //GERATVLR-196
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1512728101" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'region'
        ,'cg2_category'         : 'starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589'
        ,'cg_content'           : 'deaktiviert'
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2017-12-08 11:31'
        ,'contentGroup'         : 'vol_region'

        // base
        ,'url'                  : '/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '0'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Starke Schneefälle sorgen für Verkehrsbehinderungen'
        ,'contentId'            : 'tv_aid-6924589'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2017-12-08 12:45:02'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>






<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'localnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','6924589');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','localnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','region');
                googletag.pubads().setTargeting('pfad3','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "localnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>













<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_region",
                "sv":"in",
                "co":"https://www.volksfreund.de/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>


	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
		


<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>


	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		


<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>



		<header class="waypoint-check-top">






	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://www.volksfreund-shop.de/abo" target="_blank">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=25879"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	
		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							googletag.cmd.push(function() { googletag.display("headerad"); });
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">





				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  class="active" data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>


			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/" target="_self" itemprop="url"><span itemprop="title">Region</span></a></li>
																																							<h1>Starke Schneefälle sorgen für Verkehrsbehinderungen</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			

		
		
					<div class="billboard">
				


<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>


			</div>
		



			<div class="wide-header">
	
		
			</div>


<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									
<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="8002084">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2017-12-08T11:26:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1512728760000">08. Dezember 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">11:26 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Wetter</span>
			<div class="headline">Starke Schneefälle sorgen für Verkehrsbehinderungen</div>
	</h2>
	
	

									<figure>
			   <a href="" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
			    	<img  src="/imgs/28/8/0/0/2/0/8/4/tok_1f8e63e9bdbe387d982568c0f1fc687e/w540_h303_x1271_y1873_IMG_1512726019867-e42876aeb47a8b10.jpg" width="540" height="303" alt="In Trier ist es am Freitagmorgen durch Schneefälle zu größeren Verkehrsbehinderungen gekommen.">
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">In Trier ist es am Freitagmorgen durch Schneefälle zu größeren Verkehrsbehinderungen gekommen.</span>
			    			    	    	    	<span class="source">FOTO: Privat</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img  src="/imgs/28/8/0/0/2/0/8/4/tok_1f5b77b864347003e19e81473cd4482a/w950_h1688_x1271_y1873_IMG_1512726019867-e42876aeb47a8b10.jpg" width="950" height="1688" alt="In Trier ist es am Freitagmorgen durch Schneefälle zu größeren Verkehrsbehinderungen gekommen."/>
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">In Trier ist es am Freitagmorgen durch Schneefälle zu größeren Verkehrsbehinderungen gekommen.</span>
				 					    		    <span class="source">FOTO: Privat</span>
			            </figcaption>
				</figure>
			</div>
							

	
	

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Starke+Schneef%C3%A4lle+sorgen+f%C3%BCr+Verkehrsbehinderungen&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Starke%20Schneef%C3%A4lle%20sorgen%20f%C3%BCr%20Verkehrsbehinderungen&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AStarke%20Schneef%C3%A4lle%20sorgen%20f%C3%BCr%20Verkehrsbehinderungen%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			
	
</header>
									<div class="first intro">
											<span class="meta">
																			Region.
												</span>
														<strong style="font-weight:normal;">Stärkere Schneefälle am Freitagmorgen haben zu größeren Beeinträchtigungen im Straßenverkehr geführt. In den Höhenlagen der Region steht der Verkehr teilweise. Mehrere LKW, Busse und auch Autos stehen quer.
</strong>
								
					</div>
				
									<div class="main-text">
						<p></p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p><span> Wie das Polizeipräsidium Trier mitteilte, sind nicht nur Eifel und Hunsrück sind betroffen, auch in Trier, insbesondere in den Höhenlagen, steht der Verkehr teilweise. Mehrere LKW, Busse und auch Autos stehen quer oder können wegen des Wetters nicht weiterfahren, unter anderem bei Aach. Auch einige Verkehrsunfälle wurden bereits gemeldet.</span></p><p></p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>Auf der A 1 von Schweich in Richtung Saarbrücken steht der Verkehr in Höhe Naurath. Auch in der Gegenrichtung staut es sich bei Mehring. </p><p></p><p><span>Im Aveler Tal ging am Freitagmorgen zeitweise nichts mehr, mehrere Autos rutschten dort ineinander. Viele Busse in Trier fuhren am späten Vormittag nach TV-Informationen nicht.</span></p><p> </p><p></p><p><span>Die Polizei bittet Autofahrer, vorsichtig zu fahren und auf Strecken, in denen sich der Verkehr staut, zur Seite zu fahren, um eine Rettungsgasse für Einsatzfahrzeuge und eine Gasse für die Streufahrzeuge zu gewährleisten. </span></p><p> </p>
																		<footer>(red)</footer>
																								
					</div>
				
				

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Starke+Schneef%C3%A4lle+sorgen+f%C3%BCr+Verkehrsbehinderungen&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Starke%20Schneef%C3%A4lle%20sorgen%20f%C3%BCr%20Verkehrsbehinderungen&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AStarke%20Schneef%C3%A4lle%20sorgen%20f%C3%BCr%20Verkehrsbehinderungen%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="8002084">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="8002084">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->
<div data-widget="plista_widget_belowArticle2"></div>

<script>

$(function() {

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");

googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
});
</script>

<script>$(".wide-header").append('<div data-widget="plista_widget_topArticle"></div>');</script>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "34c9b44e7d124004b2a62719dea444fd66a96968",
    "item": {
        "objectid": "6924589",  /*unique ID, alphanumeric*/
        "title": "Starke Schneefälle sorgen für Verkehrsbehinderungen",  
        "text": "Stärkere Schneefälle am Freitagmorgen haben zu größeren Beeinträchtigungen im Straßenverkehr geführt. In den Höhenlagen der Region steht der Verkehr teilweise. Mehrere LKW, Busse und auch Autos stehen quer. ",  
        "url": "https://www.volksfreund.de/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589",  
        "img": "https://www.volksfreund.de/imgs/28/8/0/0/2/0/8/4/IMG_1512726019867-e42876aeb47a8b10.jpg", 
        "category": "News",
        "published_at": 1512729060,  
        "updated_at": 1512733502  
    },
    "origin": "de"
}));
</script>


						<!-- GERATVLR-829-->

			
			
		
		



		
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			

	<ul class="module-list">
			
			

			

			

			

			<div id="ra_153241246" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_153241246")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_153241246");
});
</script>
</div>
			

<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/trier/trier-trier-saarburg-muellgebuehren-stabil-weniger-abholungen_aid-6921702" title="Infrastruktur
 - Das ändert sich bei der Müllabfuhr im Kreis Trier-Saarburg" class="child-hover">

					<div class="kicker">Infrastruktur
</div>
					<div class="hover">
						<span class="headline">Das ändert sich bei der Müllabfuhr im Kreis Trier-Saarburg</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/starke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589" title="Wetter
 - Starke Schneefälle sorgen für Verkehrsbehinderungen" class="child-hover">

					<div class="kicker">Wetter
</div>
					<div class="hover">
						<span class="headline">Starke Schneefälle sorgen für Verkehrsbehinderungen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/newsletter/wetterdienst-warnt-vor-glatten-strassen-schnee-wochenende_aid-6920480" title="Wetter
 - Wetterdienst warnt vor glatten Straßen: Schnee-Wochenende" class="child-hover">

					<div class="kicker">Wetter
</div>
					<div class="hover">
						<span class="headline">Wetterdienst warnt vor glatten Straßen: Schnee-Wochenende</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/gerolstein/interview-mit-heike-bohn-hillesheims-scheidender-buergermeisterin_aid-6917295" title="Interview
 - Heike Bohn schließt Rückkehr nicht aus " class="child-hover">

					<div class="kicker">Interview
</div>
					<div class="hover">
						<span class="headline">Heike Bohn schließt Rückkehr nicht aus </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier/schrottautos-gehen-in-flammen-auf_aid-6920127" title="Feuerwehr
 - Schrottautos gehen in Flammen auf" class="child-hover">

					<div class="kicker">Feuerwehr
</div>
					<div class="hover">
						<span class="headline">Schrottautos gehen in Flammen auf</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>

			


	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/region/bitburg/youtube-star-firaz-alshater-liest-in-bitburg_aid-6924810" title="Von der Folter in die Freiheit
" class="child-hover">
							<div class="hover">
								<span class="headline">Von der Folter in die Freiheit
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/fussball/nationalmannschaft/lahm-ehrenspielfuehrer-und-em-gesicht_aid-6924763" title="Lahm Ehrenspielführer und EM-Gesicht
" class="child-hover">
							<div class="hover">
								<span class="headline">Lahm Ehrenspielführer und EM-Gesicht
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/konz/konzer-gastronomen-arbeiten-mit-caritas-zusammen-und-geben-bierdeckel-gegen-hass-aus_aid-6924780" title="Bierdeckel gegen Hass
" class="child-hover">
							<div class="hover">
								<span class="headline">Bierdeckel gegen Hass
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/franzoesischer-praesident-macron-erhaelt-aachener-karlspreis_aid-6924760" title="Französischer Präsident Macron erhält Aachener Karlspreis
" class="child-hover">
							<div class="hover">
								<span class="headline">Französischer Präsident Macron erhält Aachener Karlspreis
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/rheinland-pfalz/drei-massenschlaegereien-am-hauptbahnhof-in-einer-woche_aid-6924801" title="Drei Massenschlägereien am Hauptbahnhof in einer Woche
" class="child-hover">
							<div class="hover">
								<span class="headline">Drei Massenschlägereien am Hauptbahnhof in einer Woche
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>

			
	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	
			<div id="ra_1466813374" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1466813374")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1466813374");
});
</script>
</div>
			
<li>
	<div class="p13n quickAccess topics">
		<div class="title">
			<span>Direkt zu</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('quickaccess');"> </span>
			<div class="personal-button" data-module="p13n-quickaccess" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive">
				</span>
			</div>
		</div>
		<div class="content quickAccessList default">
			<ul class="short-teaser-list stopFloat citiesList">
					<li>
					<a title="Trier" href="/region/trier/">
						<span class="headline">Trier</span>
					</a>
				</li>
					<li>
					<a title="Trierer Land" href="/region/trierer-land/">
						<span class="headline">Trierer Land</span>
					</a>
				</li>
					<li>
					<a title="Konz" href="/region/konz/">
						<span class="headline">Konz</span>
					</a>
				</li>
					<li>
					<a title="Saarburg" href="/region/saarburg/">
						<span class="headline">Saarburg</span>
					</a>
				</li>
					<li>
					<a title="Bitburg" href="/region/bitburg/">
						<span class="headline">Bitburg</span>
					</a>
				</li>
					<li>
					<a title="Prüm" href="/region/pruem/">
						<span class="headline">Prüm</span>
					</a>
				</li>
					<li>
					<a title="Daun" href="/region/daun/">
						<span class="headline">Daun</span>
					</a>
				</li>
					<li>
					<a title="Gerolstein" href="/region/gerolstein/">
						<span class="headline">Gerolstein</span>
					</a>
				</li>
					<li>
					<a title="Mosel" href="/region/mosel/">
						<span class="headline">Mosel</span>
					</a>
				</li>
					<li>
					<a title="Wittlich" href="/region/wittlich/">
						<span class="headline">Wittlich</span>
					</a>
				</li>
				</ul>
			<div class="clubsList">
				</div>
		</div>
				<div class="content quickAccessList personal">
		</div>
				<section id="lightboxquickaccess" class="quickaccess lightbox user-box p13nbox mfp-hide">
		</section>
		<a id="quickaccess" href="#lightboxquickaccess" class="p13n-lightbox-inline-link">
		</a>
	</div>
</li>

			

						<li>
		<div>
			<div class="title ">
				<span>Fotostrecken</span>
							</div>

			<div class="media">
				<div class="content bg-lines">
					<a href="/fotos/regionale-fotostrecken/eroeffnung-des-bitburger-weihnachtsmarkts_bid-6917841" title="Weihnachtsmarkt - Eröffnung des Bitburger Weihnachtsmarkts
" class="child-hover">
						<div class="media-player">
																<div class="text-icon text-icon-medium">
															<div class="text-icon-image-gallery"></div>
															<div class="icon-chevron-right"></div>
								<div class="bg"></div>
							</div>
												<figure>
								
								<img class="media-img"  src="/imgs/28/7/9/8/0/8/9/5/tok_9ca4c23475904ed7770d85c274b43a73/w268_h201_x1796_y1197_DSC02581-77527fd2e682e475.JPG" alt="" width="268" height="201"/>
							</figure>
										</div>
						<div class="previewtext">
							<div class="kicker">Weihnachtsmarkt</div>
							<div class="headline">Eröffnung des Bitburger Weihnachtsmarkts
</div>
						</div>
					</a>
				</div>
			</div>
			<div class="media">
				<div class="content bg-lines">
					<div class="teaser-line"></div>
					<a href="/fotos/regionale-fotostrecken/wie-es-im-buero-von-landeschefin-malu-dreyer-aussieht_bid-6899100" title="Führung mit dem TV - 
Wie es im Büro von Ministerpräsidentin Malu Dreyer aussieht" class="child-hover">
						<div class="bg-teaser small">
													<figure>
								<img class="media-img"  src="/imgs/28/7/9/1/8/3/1/9/tok_d63f2b05503467abd59250cc890bf295/w123_h93_x2016_y1512_Im_Buero_von_Malu_Dreyer__3_-d39048c61af3530f.JPG" alt="" width="123" height="93">
																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
															</figure>
													<div class="headline">
Wie es im Büro von Ministerpräsidentin Malu Dreyer aussieht
								<span class="icon-chevron-right"></span>
							</div>
						</div>
					</a>

					<div class="teaser-line"></div>
														<div class="mosaic-last">
						<a href="/region/bitburg/neuerburger-schueler-kochen-mit-tim-maelzer-bilder_bid-6895484" title="Prominenz - Neuerburger Schüler kochen mit Tim Mälzer
" class="child-hover">
							<div class="bg-teaser small">
															<figure>
									<img class="media-img"  src="/imgs/28/7/9/0/4/5/0/4/tok_c90e05433a31f23e670076b0f97cb2f1/w123_h93_x1496_y1000_DSC_6461-c78748e4db12b7ac.JPG" alt="" width="123" height="93">
																	<div class="text-icon text-icon-small">
																			<div class="text-icon-image-gallery"></div>
																			<div class="icon-chevron-right"></div>
										<div class="bg"></div>
									</div>
																</figure>
															<div class="headline">Neuerburger Schüler kochen mit Tim Mälzer

									<span class="icon-chevron-right"></span>
								</div>
							</div>
						</a>
					</div>
				</div>
							</div>
		</div>
	</li>
	
		</ul>


			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="8002084" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25879" name="page" cid="25879" value="Region" title="Region">
						<label for="follow25879">Region</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>



			
		
		</div>






	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="https://mein-volksfreund.de/page/impressum" target="_blank" rel="nofollow">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="https://mein-volksfreund.de/page/agb" target="_blank" rel="nofollow">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="https://mein-volksfreund.de/page/datenschutz/" target="_blank" rel="nofollow">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/region/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>





	</div>

	<div class="header print-only">
		<div class="logo">
			<img src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png" alt="" width="1564" height="241" title="" />
		</div>
	</div>





<script>
var rpoBaseDomain = ".volksfreund.de",
	rpoBaseUrl = "//www.volksfreund.de/",
	myPage = "mein-tv-online/",
	myPageName = "Mein Volksfreund.de",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_2505969.html",
	logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
	BID = 8002084,
	CID = 6924589;
</script>
<script src="/javascripts/main.js?1512728101" type="text/javascript"></script>

<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1512728101"></script>
<![endif]-->

<script>
var isMobile = false;
var config = {
	isLoggedIn: true,
	username: 'hier steht ihr name'
}
</script>



<script>
RPO.setupAll();
</script>

<script>
$(function() {
	$("img.lazy").lazyload({ threshold: 1500 });
});
</script>







<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=8002084&cstr=6924589&l=1014&tit=Starke+Schneef%E4lle+sorgen+f%FCr+Verkehrsbehinderungen&url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589&sep=%7C&tce=1&tid=25879&tn=Region&tp=25876&tpn=Home&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=8002084&amp;cstr=6924589&amp;l=1014&amp;tit=Starke+Schneef%E4lle+sorgen+f%FCr+Verkehrsbehinderungen&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fstarke-schneefaelle-sorgen-fuer-verkehrsbehinderungen_aid-6924589&amp;sep=%7C&amp;tce=1&amp;tid=25879&amp;tn=Region&amp;tp=25876&amp;tpn=Home&amp;random=601462908&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>







<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
</script>
</div>

<div id="15033-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15033&formatId=15" ></script></div>

</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 8002084, iBID: 8003389, CID: 6924589, iCID: 6924832 -->
<!-- Link: $(LB8002084:Linktext)$ $(LC6924589:Linktext)$ -->
<!-- Generiert: 2017-12-08 12:50:12 -->
