<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 "
      style="
      ">
<head>
  <meta charset="UTF-8">
  <meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-K7RHCCM&quot;},&quot;version&quot;:&quot;1637816601&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/mein.volksfreund.de\/auth\/login\/ctx\/pt\/&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/infos\/datenschutz\/&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;landingpage&quot;:&quot;\/infos\/adblocker\/?1&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:false,&quot;consentRedirectUrl&quot;:&quot;L2FwcC9jb25zZW50Lw==&quot;,&quot;consentCookieDate&quot;:&quot;23.07.2021&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;ssoCounter&quot;:false}">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
  <script>
              window.cre = {"trackingApiUrl":"\/\/www.volksfreund.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/www.volksfreund.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/www.volksfreund.de\/cre-1.0\/api\/store\/TV\/offers","cmsJsonApiUrl":"\/\/www.volksfreund.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/www.volksfreund.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/www.volksfreund.de\/api\/alerts","creIframeTargetUrl":"","creFallbackOfferIDs":"843994","serviceid":"tv","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"true","cms_id":64551769,"doctype":"article","contentid":"\/region\/vulkaneifel\/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769","channel":25879,"subchannel":264707,"heading":"Sankt-Matthias-Gymnasium in Gerolstein k\u00fcrt seine beste Vorleserin","kicker":"Gerolstein","tag":"vulkaneifel"};
              window.creExternalData = {"freemiumData":{"headline":"Weiterlesen ist kostenlos, aber ja","text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","footer":{"text":"* Ich bin einverstanden, dass mich der Trierischer Volksfreund per E-Mail \u00fcber passende Verlagsangebote pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per Abmeldelink im Newsletter). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Zusatzfunktionen auf volksfreund.de vereinbart. Die Angabe einer g\u00fcltigen E-Mail-Adresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/infos\/agb\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/infos\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden."},"cta":{"text":"Jetzt Registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium={utmMedium}{utmCampaignParam}"},"login":{"text":"Bereits registriert?","cta":{"text":"Jetzt anmelden.","href":"https:\/\/mein.volksfreund.de\/auth\/login"}},"vendors":{"loginWithGoogle":false}},"utmData":{"utmSource":"tv"},"offerTracking":{"service_id":"tv","entitlement_id":"digital_web","cms_id":"offerpage\/form\/view","content_id":"offerpage\/form\/view","channel":"offers","sub_channel":"view","doc_type":"paywall"},"fallbackOffers":{"843994":{"NodeID":"843994","pw_offer_name":"Testen Sie volksfreund+ zum Sparpreis","pw_offer_name_mobile":"Testen Sie volksfreund+ zum Sparpreis","pw_offer_image":"https:\/\/mein.volksfreund.de\/cdn\/img\/default\/47\/465952_7e7e773208add7ffe60fbb3dcc57bf0a_800re0.jpg","pw_offer_image_alt_text":"","pw_offer_image_mobile":"https:\/\/mein.volksfreund.de\/cdn\/img\/default\/47\/465952_7e7e773208add7ffe60fbb3dcc57bf0a_800re0.jpg","pw_offer_image_mobile_alt_text":"","pw_offer_image_notification_mobile":"https:\/\/mein.volksfreund.de\/cdn\/img\/default\/47\/465952_7e7e773208add7ffe60fbb3dcc57bf0a_800re0.jpg","pw_offer_image_notification_mobile_alt_text":"","pw_offer_text":"30 Tage alle Nachrichten auf volksfreund.de lesen f\u00fcr nur 1\u20ac","pw_offer_text_mobile":"30 Tage alle Nachrichten auf volksfreund.de lesen f\u00fcr nur 1\u20ac","pw_offer_subtitle":"Jetzt f\u00fcr 1 \u20ac im ersten Monat testen","pw_offer_footnote":"Nutzen Sie das aktuelle Angebot von volksfreund.de, inklusive aller Volksfreund+ und Archiv Artikel, so oft Sie wollen. Surfen Sie ohne Artikelbegrenzung und ohne Werbe-Banner \u00fcber die aktuellsten Nachrichtenseiten unserer Region. Verpassen Sie nichts mehr!","osc_url":"https:\/\/mein.volksfreund.de\/product\/order\/id\/843994?inline=1","price":"1,00\u20ac","priceinfo":"f\u00fcr 1 Monat","priceextension":"dann 7,99\u20ac monatlich"}},"fallbackOffersMeta":{"Name":"Standard","notice":"Jetzt unbegrenzt weiterlesen","notice_mobile":"Jetzt unbegrenzt weiterlesen","sub_hl_wall":"Wir freuen uns, dass Ihnen volksfreund.de gef\u00e4llt! Die letzten Artikel haben wir Ihnen spendiert - Ihr Gratis-Kontingent ist diese Woche leider ausgesch\u00f6pft.","sub_hl_fr_wall":"Wir freuen uns, dass Ihnen volksfreund.de gef\u00e4llt! Die letzten Artikel haben wir Ihnen spendiert - Ihr Gratis-Kontingent ist diese Woche leider ausgesch\u00f6pft.","hl_wall":"Jetzt weiterlesen mit :premium:","hl_wall_mobile":"Jetzt weiterlesen mit :premium:","url_alt":"Hier geht es ","url_alt_text":"Hier geht es zum.","url_alt_offer_text":"Woche","url_alt_offer_text_mobile":"Woche"},"splitUTMTracking":false};
  </script>
                        <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
    
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload" href="/assets/skins/trierischer-volksfreund/head.css?v=1637816601" as="style">
  <link rel="preload" href="/assets/head.js?v=1637816601" as="script">

  <title>Vorlesewettbewerb  am Sankt-Matthias-Gymnasium Gerolstein</title>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style>  <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#325472","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#325472}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #325472;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #325472;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#2f2f2f}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
            <link href="/assets/skins/trierischer-volksfreund/head.css?v=1637816601" rel="stylesheet">
        <link onload="this.onload = '';this.media='all';" href="/assets/skins/trierischer-volksfreund/main.css?v=1637816601" rel="stylesheet" media="print">
  <noscript>
    <link href="/assets/skins/trierischer-volksfreund/main.css?v=1637816601" rel="stylesheet">
  </noscript>
  <link href="/assets/skins/trierischer-volksfreund/print.css?v=1637816601" media="print" rel="stylesheet">
  <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1637816601"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1637816601"></' + 'script>');
    }
  </script>
  <script src="/assets/head.js?v=1637816601"></script>
  <script type="module" defer src="/assets/main.es6.js?v=1637816601"></script>
  <script nomodule defer src="/assets/main.js?v=1637816601"></script>

    <script defer src="/assets/widgets/vendor.js?v=1637816601"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
           src="/assets/marketing.js?v=1637816601">
  </script>
  <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

  //GERACM-2924
  document.addEventListener("DOMContentLoaded", function(event) {
    var style = document.createElement('style');
    style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
    document.head.appendChild(style);
  });
</script>                                <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" media="screen and (min-width: 48em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1473/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" media="screen and (min-width: 48.0625em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1473/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
                      
  <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
            <link rel="amphtml" href="https://www.volksfreund.de/region/vulkaneifel/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769?output=amp">
          <link rel="canonical" href="https://www.volksfreund.de/region/vulkaneifel/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/region/vulkaneifel/feed.rss">
          <link rel="preload" as="image" imagesrcset="/imgs/28/1/1/9/8/6/6/9/5/1/tok_e7a35e4fee8da0e6de0eaa592c5e8cb2/w250_h138_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 250w, /imgs/28/1/1/9/8/6/6/9/5/1/tok_d68e110da9a19644cb25f817edf53106/w400_h221_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 400w, /imgs/28/1/1/9/8/6/6/9/5/1/tok_4da988dd2dace8c8522ae401be168ec2/w600_h332_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 600w, /imgs/28/1/1/9/8/6/6/9/5/1/tok_170eefc395518245cf714f17778456cf/w900_h498_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 900w, /imgs/28/1/1/9/8/6/6/9/5/1/tok_959dee49540ca08705b48daf099d364a/w950_h526_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 950w, /imgs/28/1/1/9/8/6/6/9/5/1/tok_ec72b02c9df1fc69d91bd2ded76b834d/w1200_h664_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 1200w, /imgs/28/1/1/9/8/6/6/9/5/1/tok_b408124a069e75f749915eb45129673d/w1900_h1052_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
                  <meta name="description" content="(red) Der jährliche Vorlesewettbewerb fand am Sankt-Matthias-Gymnasium pandemiebedingt ohne Publikum statt.">
          <meta name="author" content=" TV REDAKTION">
          <meta name="date" content="2021-12-09T20:46:00+0100">
          <meta property="fb:page_id" content="101893453738">
          <meta property="fb:pages" content="101893453738">
          <meta property="fb:pages" content="1122984264378891">
          <meta property="fb:pages" content="138429012962291">
          <meta property="fb:pages" content="736704976449288">
          <meta property="fb:pages" content="805080979573539">
          <meta property="fb:pages" content="152315901463927">
          <meta property="article:content_tier" content="metered">
          <meta name="keywords" content="Gerolstein, Matthias, Gymnasium, Sankt, Klassensieger, Wettbewerb, Kreitz, Teilnehmerinnen, Lena, Teilnehmer, Vorlesewettbewerb, Klassen, Vorlese, Sieger">
          <meta name="news_keywords" content="Gerolstein, Matthias, Gymnasium, Sankt, Klassensieger, Wettbewerb, Kreitz, Teilnehmerinnen, Lena, Teilnehmer, Vorlesewettbewerb, Klassen, Vorlese, Sieger">
          <meta property="og:title" content="Wettbewerb: Sankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="Volksfreund">
          <meta property="og:url" content="https://www.volksfreund.de/region/vulkaneifel/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769">
          <meta property="og:description" content="(red) Der jährliche Vorlesewettbewerb fand am Sankt-Matthias-Gymnasium pandemiebedingt ohne Publikum statt.">
          <meta property="og:image" content="https://www.volksfreund.de/imgs/28/1/1/9/8/6/6/9/5/1/tok_c5e3917dcc10029c4bac8081cf550886/w1200_h630_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@Volksfreund">
          <meta name="twitter:site:id" content="">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Wettbewerb: Sankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin">
          <meta name="twitter:description" content="(red) Der jährliche Vorlesewettbewerb fand am Sankt-Matthias-Gymnasium pandemiebedingt ohne Publikum statt.">
          <meta name="twitter:url" content="https://www.volksfreund.de/region/vulkaneifel/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769">
          <meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/1/1/9/8/6/6/9/5/1/tok_c5e3917dcc10029c4bac8081cf550886/w1200_h630_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg">
          <meta property="article:published_time" content="2021-12-09T20:46:00+01:00">
          <meta property="article:modified_time" content="2021-12-09T20:46:13+01:00">
            <meta name="application-name" content="Vorlesewettbewerb  am Sankt-Matthias-Gymnasium Gerolstein">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.volksfreund.de\/region\/vulkaneifel\/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769"},"headline":"Vorlesewettbewerb  am Sankt-Matthias-Gymnasium Gerolstein","image":[{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_e7a35e4fee8da0e6de0eaa592c5e8cb2\/w250_h138_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_d68e110da9a19644cb25f817edf53106\/w400_h221_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_4da988dd2dace8c8522ae401be168ec2\/w600_h332_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_170eefc395518245cf714f17778456cf\/w900_h498_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_959dee49540ca08705b48daf099d364a\/w950_h526_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_ec72b02c9df1fc69d91bd2ded76b834d\/w1200_h664_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/1\/1\/9\/8\/6\/6\/9\/5\/1\/tok_b408124a069e75f749915eb45129673d\/w1900_h1052_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg","height":1052,"width":1900}],"datePublished":"2021-12-09T20:46:00+0100","dateModified":"2021-12-09T20:46:13+0100","author":{"@type":"Person","name":" TV REDAKTION"},"publisher":{"@type":"Organization","name":"Volksfreund","logo":{"@type":"ImageObject","url":"https:\/\/www.volksfreund.de\/imgs\/28\/2\/8\/4\/6\/4\/7\/7\/tok_fcb72a344f6128eab714a9f9d17e157b\/w255_h60_x470_y264_Volksfreund-cbc56106ec9b7797.jpg","width":"255","height":"60"}},"description":" (red) Der j\u00e4hrliche Vorlesewettbewerb fand am Sankt-Matthias-Gymnasium pandemiebedingt ohne Publikum statt.","isAccessibleForFree":"True"}</script>
          <script>
      (function () {
        var dataLayer = {"ressort":"region","subressort":"vulkaneifel","bereich":"","contentType":"Artikel","analyticsUrl":"\/region\/vulkaneifel\/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769","author":" TV REDAKTION","date":"2021-12-09T20:46:00+0100","datePublished":"2021-12-09 20:46","dateModified":"2021-12-09 20:46","daysSincePublication":"+0 days","origin":"4","seo":"\/region\/vulkaneifel\/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769","rhoUrl":"\/\/r.volksfreund.de\/images\/pic.gif?m=tv&b=119866951&cstr=64551769&l=1014&tit=Vorlesewettbewerb++am+Sankt-Matthias-Gymnasium+Gerolstein&url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fvulkaneifel%2Fvorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769&sep=%7C&tce=1&tid=264707&tn=25879&tp=25876%7C25879&tpn=25876%7C25879&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"tv","contentTypeShorthand":"aid","primaryLevel":"region","secondaryLevel":"vulkaneifel","contentGroup":"local_vulkaneifel","interredBID":119866951,"interredCID":64551769,"title":"Sankt-Matthias-Gymnasium in Gerolstein k\u00fcrt seine beste Vorleserin","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1639079160,"contentTier":"metered","isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"adClutterDesktop":9,"adClutterMobile":8,"characterCount":911};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
  
      <script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"TV-Thema-Nachrichten","sv":"i2","co":"https:\/\/www.volksfreund.de\/region\/vulkaneifel\/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769","scripthost":"data-497ecca600.volksfreund.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"TV-Thema-Nachrichten","sv":"mo","co":"https:\/\/www.volksfreund.de\/region\/vulkaneifel\/vorlesewettbewerb-am-sankt-matthias-gymnasium-gerolstein_aid-64551769","scripthost":"data-043610b415.volksfreund.de","sc":"yes"},"measurementManagerOnly":false};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }
      var script = document.createElement('script');
      script.onload = function () {
        window.park.performanceMarks.end('load-iam-data');
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
  
      <script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-043610b415.volksfreund.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-497ecca600.volksfreund.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
  
            <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-K7RHCCM');
    </script>
      
            <script>
        var consentUrl = 'L2FwcC9jb25zZW50Lw==';
        var consentTitle = 'Vorlesewettbewerb  am Sankt-Matthias-Gymnasium Gerolstein';
        var consentCookieDate = '23.07.2021';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        "use strict";!function(){var e=new RegExp("(bot|crawler|spider|crawling|bing|bingbot|google|msnbot|aol|DuckDuckBot|yahoo|ecosia|teoma|rpd|Chrome-Lighthouse|gtmetrix|speedcurve|DareBoost|PTST)","i"),n=navigator.userAgent.toLowerCase();if(!(window.location.hostname.indexOf("gera-interred")>-1||window.location.hostname.indexOf("vorschau-www")>-1||e.test(n)||window.navigator.webdriver)){var o=function(){c("eupubconsent-v2"),c("OptanonConsent")},t=function e(){if(!(window.location.href.indexOf("/sso")>-1||window.location.href.indexOf("/service/login")>-1||w())){var n,o=window.park.exports.config.consentCookieCategoryId.split(","),t=[];n=!1,window.consentCookieDate&&a("cPage")!==window.consentCookieDate&&(n=!0),(n||!a("cPage")&&!w())&&p();var i=a("OptanonConsent").split("&");if(i.length>0){for(var r in i)i[r].indexOf("groups")>-1&&(i[r]=i[r].replace("groups=",""),i[r]=i[r].replace(/%2C/g,""),t=i[r].split("%3A1"));for(var s in o)t.includes(o[s])||w()||p()}"function"==typeof __tcfapi&&document.cookie.indexOf("eupubconsent-v2")>=0&&1!==window.dataLayer[0].adFreeReasons.PaidUser?__tcfapi("getTCData",2,(function(n,o){var t=0;if(o&&"loaded"===n.cmpStatus){for(var i in n.purpose.consents)!1===n.purpose.consents[i]?p():!0===n.purpose.consents[i]&&(t+=1);10!==t&&p(),w()||("gpt"===window.provider?window.park.headerBidder.loadAndInit():"stroeer"===window.provider&&window.park.stroeer.init())}else window.setTimeout(e,50)})):window.setTimeout(e,50)}},i=window.localStorage,r=document.referrer;(function(e){var n=!1;return btoa(atob(e))===e&&(n=!0),n})(window.consentUrl)&&(window.consentUrl=atob(window.consentUrl)),r.indexOf(window.consentUrl)>-1&&Object.defineProperty(document,"referrer",{get:function(){return i.getItem("park.consent.initialReferrer")||r}}),s()?function e(n,o){window.setTimeout((function(){window[n]?o(window[n]):e(n,o)}),10)}(window.dataLayer[0].adFreeReasons.PaidUser,(function(){a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===i.getItem("park.user.npa")||"true"===i.getItem("park.user.authenticated")&&w()?o():a("eupubconsent-v2")&&a("OptanonConsent")||w()||p(),t()})):d()?(a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===i.getItem("park.user.npa")||"true"===i.getItem("park.user.authenticated")&&w()?o():a("eupubconsent-v2")&&a("OptanonConsent")||w()||p(),t()):window.park.console.log("Provider (config.ads.provider) for ads is not set")}function a(e){var n=("; "+document.cookie).split("; "+e+"="),o=void 0;return 2===n.length&&(o=n.pop().split(";").shift()),o}function s(){return"celeraone"===window.paywallType}function d(){return"paidtime"===window.paywallType}function w(){var e=!1,n=a("sso");if(s()&&1===window.dataLayer[0].adFreeReasons.PaidUser)e=!0;else if(d()&&n){var o=n.substring(1,n.length-1);o=atob(o);var t=JSON.parse(o);e=t&&t.paidtime&&1===t.paidtime}return e}function c(e){var n=window.location.hostname.split("."),o=n[n.length-2]+"."+n[n.length-1];a(e)&&(document.cookie=e+"=;path=/"+(o?";domain="+o:"")+";expires=Thu, 01 Jan 1970 00:00:01 GMT")}function p(){var e,n;w()?o():(c("eupubconsent-v2"),c("OptanonConsent"),c("cPage"),i.setItem("park.consent.referrer",""+window.location.href),i.setItem("park.consent.title",""+consentTitle),i.setItem("park.consent.initialReferrer",r),e=window.location.hostname,n=new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/),e.match(n)?window.location.href=window.consentUrl+"?ref="+window.location.href:window.location.href=window.consentUrl)}}();      </script>
      <script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
          
      <script src="/assets/skins/trierischer-volksfreund/slots.js?v=1637816601"
            onload="if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
              window.park.googlePublisherTag.loadAndInit();
            } else if (provider === 'stroeer') {
              window.park.stroeer.init();
            }"></script>
  
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/trierischer-volksfreund/browserconfig.xml?v=1637816601">
  <link rel="icon"
        href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1637816601"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/trierischer-volksfreund/favicon.ico?v=1637816601"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/trierischer-volksfreund/apple-icon-precomposed.png?v=1637816601">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/trierischer-volksfreund/apple-icon-180x180.png?v=1637816601">
  <link rel="manifest" href="/assets/skins/trierischer-volksfreund/manifest.json?v=1637816601">
</head>
<body itemscope itemtype="http://schema.org/WebPage">

  <script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.volksfreund.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.volksfreund.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      window.park.measurementManager.trackPageView();
    }
    document.body.appendChild(script);
  </script>

      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>                      <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Trierischer Volksfreund</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -10 170 60" preserveAspectRatio="xMinYMid meet"><defs><path id="park-logo-svg-a" d="M15.991.25v2.054H.002v2.73h15.99V2.984H18.9V.25z"/><path d="M3.85.175H.002V.66C.654.664 1.079.79 1.079 1.84v8.565h1.865V7.049h.834l2.292 3.355h2.583V9.98c-.544-.016-.925-.44-1.29-.868L5.607 6.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042V.988h.587c1.827 0 2.72.858 2.72 2.588 0 1.896-.984 2.653-2.397 2.653zM12.86.175H9.098V.66c.674 0 1.082.153 1.082 1.182v8.565h1.862V7.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.419V.987h.748c1.77 0 2.443.938 2.443 2.768 0 2.164-1.087 2.588-2.771 2.588h-.001zM26.229.027c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.952-5.307-4.647-5.307zm0 .809c1.522 0 2.609 1.523 2.609 4.442 0 3.027-.941 4.465-2.609 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769V.175h-1.215V7.47L34.86.175h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234V.175h-1.835v10.23zm6.62.002h1.813V.176h-1.814v10.23h.002zm10.37-.002h1.764V.175h-1.21l-.007 7.294L56.481.175h-1.914v10.23h1.205l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005V1.054h3.223V.175h-5.094v10.23z" id="park-logo-svg-c"/></defs><g fill="none" fill-rule="evenodd"><a xlink:href="/"><rect x="0" y="0" width="155" height="20" stroke="transparent" stroke-width="32"/><g fill="#325472"><path d="M4.857 7.7l2.478 7.85c.347 1.15.892 3.05 1.09 4.2.15-1 .496-2.7 1.041-4.4L11.846 8h4.708l-6.295 17.35H6.542L.248 8.25l4.61-.55zm26.219 2.55c1.388 1.65 1.982 3.55 1.982 6.35 0 3-.694 5.05-2.13 6.7-1.29 1.5-3.024 2.4-5.7 2.4-4.66 0-7.732-3.55-7.732-9s3.073-9.1 7.731-9.1c2.429.05 4.362.9 5.849 2.65zm-8.128 2.5c-.298.9-.496 2.15-.496 3.85 0 2 .198 3.5.595 4.4.396.95 1.437 1.45 2.28 1.45 1.932 0 2.775-1.75 2.775-5.9 0-2.35-.297-3.85-.892-4.65-.397-.55-1.14-.9-1.933-.9-1.09 0-1.933.7-2.33 1.75zm17.892-8V18.3c0 3 .05 3.4.297 3.85.149.3.545.5.892.5.149 0 .248 0 .496-.05l.793 2.7c-.793.3-1.735.5-2.677.5-1.933 0-3.469-.9-4.014-2.4-.347-.9-.397-1.4-.397-3.9V6.55c0-2.3-.05-3.65-.247-5.25L40.592.25c.198.95.248 2.05.248 4.5zM50.95.15c.199 1.3.248 3.35.248 5.65v19.6h-4.51V5.8c0-1.55-.05-2.7-.297-4.5L50.95.15zM61.16 8l-5.501 7.25 6.79 10.1h-5.303l-5.8-9.85 4.412-7.55h5.402V8z"/><path d="M74.245 12.2c-1.735-.9-2.974-1.25-4.262-1.25-1.29 0-2.181.7-2.181 1.7 0 .9.595 1.35 2.13 1.75l2.083.55c2.13.55 2.825 1.2 3.42 1.95.644.8.941 1.8.941 2.95 0 3.6-2.974 6.05-7.385 6.05-2.13 0-4.46-.7-6.988-2l1.635-3.35c1.388.85 3.767 1.95 5.7 1.95 1.289 0 2.28-.85 2.28-1.95 0-1.2-.842-1.8-2.676-2.15l-2.032-.35c-1.14-.2-2.578-1-3.172-1.75-.595-.75-.992-2-.992-3.1 0-3.4 2.677-5.65 6.642-5.65 2.775 0 4.56.85 6.146 1.65l-1.29 3zm12.143-8.65c-1.14 0-1.884.7-1.884 1.95V8h4.362l-1.14 3.1h-3.222v14.25h-4.41V11.1h-1.537V8h1.635c-.099-.7-.148-1.6-.148-2.4 0-3.45 2.032-5.4 5.55-5.4 1.488 0 2.677.3 4.065 1.1l-1.437 2.8c-.942-.45-1.29-.55-1.834-.55zm7.285 4.05c.397.7.645 1.5.694 2.5.645-.9 1.735-1.85 2.578-2.2.347-.15.99-.25 1.486-.25.694 0 .992.05 1.686.35l-1.24 4c-.446-.25-.792-.35-1.288-.35-.991 0-1.933.5-2.776 1.45v12.3h-4.51V13.75c0-2.35-.248-4.1-.644-5.1l4.014-1.05zm21.957 15.85c-1.983 1.65-4.064 2.4-6.493 2.4-4.956 0-8.128-3.55-8.128-9 0-3.1.644-5.2 2.13-6.9 1.438-1.6 3.123-2.35 5.403-2.35 1.983 0 3.866.7 5.006 1.85 1.586 1.65 2.28 3.95 2.28 7.6v1.05h-9.962v.15c0 2.7 1.289 4.2 3.618 4.2 1.536 0 2.974-.6 4.361-1.75l1.785 2.75zm-4.46-8.65v-.2c0-1.3-.15-1.95-.546-2.6-.446-.7-1.09-1-1.983-1-1.734 0-2.676 1.35-2.676 3.75v.05h5.204zm12.241-7.25V18.7c0 1.55.149 2.4.347 2.85.248.5.892.8 1.586.8 1.09 0 2.478-.8 2.776-1.65V8.5l4.311-.9v13.3c0 1.15.347 2.35 1.041 3.15l-3.221 1.85c-.595-.4-1.041-1-1.338-1.7-1.09 1.1-2.726 1.65-4.56 1.65-2.429 0-4.51-1.15-5.105-2.8-.248-.8-.347-1.7-.347-3.45V8.4l4.51-.85zm17.248 0c.396.7.644 1.45.644 2.15.694-.5 1.24-.9 1.983-1.3.892-.5 2.081-.75 3.073-.75 1.933 0 3.618 1 4.163 2.5.248.65.347 1.4.347 2.5v12.7h-4.46v-11.3c0-1.95-.348-2.55-1.537-2.55-.892 0-2.082.6-3.123 1.55v12.3h-4.51v-12.6c0-1.5-.198-2.9-.595-4.05l4.015-1.15zM169.108 19c0 4.3.347 5.65.644 6.35h-4.064c-.149-.25-.198-.55-.248-1-1.09 1-2.428 1.45-3.965 1.45-4.361 0-7.137-3.45-7.137-8.85 0-5.45 2.974-9.15 7.385-9.15 1.24 0 2.23.3 3.073 1-.05-.35-.149-1.55-.149-2.6v-6l4.46.7V19zm-6.89-7.55c-2.031 0-2.874 1.7-2.874 5.55 0 3.75.793 4.95 3.122 4.95.843 0 1.785-.6 2.23-1.1v-8.3c-.842-.75-1.684-1.1-2.477-1.1z"/></g></a><a xlink:href="https://rp-online.de?utm_source=tv&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><rect x="0" y="40" width="135" height="10" stroke="transparent" stroke-width="20"/><path d="M.79 36.988h2.383c.427 0 .818.038 1.174.113.355.075.658.198.907.367.249.17.442.394.58.672.139.279.208.621.208 1.028 0 .392-.069.73-.207 1.016a1.91 1.91 0 0 1-.587.712c-.253.188-.556.33-.907.424a4.515 4.515 0 0 1-1.168.14h-1.4v2.937H.79v-7.409zm2.264 3.704c.68 0 1.184-.123 1.512-.367.328-.245.492-.63.492-1.158 0-.535-.166-.905-.498-1.112-.332-.207-.834-.311-1.506-.311h-1.28v2.948h1.28zm4.186 2.281c0-.602.282-1.063.848-1.383.565-.32 1.464-.544 2.697-.672 0-.174-.018-.343-.053-.509a1.178 1.178 0 0 0-.19-.44 1.014 1.014 0 0 0-.362-.31 1.244 1.244 0 0 0-.58-.12 2.422 2.422 0 0 0-.943.181 4.734 4.734 0 0 0-.777.407l-.391-.644c.269-.165.597-.325.984-.48a3.43 3.43 0 0 1 1.28-.231c.704 0 1.214.205 1.53.615.316.41.474.958.474 1.644v3.365h-.806l-.083-.655h-.024a4.817 4.817 0 0 1-.895.56 2.305 2.305 0 0 1-1.014.23c-.49 0-.895-.135-1.215-.406-.32-.27-.48-.655-.48-1.152zm.96-.068c0 .317.097.543.29.678.194.136.433.203.718.203.277 0 .54-.062.789-.186s.511-.307.788-.548v-1.524c-.482.06-.89.131-1.221.214-.28.063-.549.162-.8.294a1.122 1.122 0 0 0-.433.39.925.925 0 0 0-.13.48zm5.395-3.998h.806l.083.994h.036a2.57 2.57 0 0 1 .717-.824c.281-.204.587-.305.92-.305.229 0 .434.037.616.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.694.982v3.524h-.972v-5.488zm4.28.757h-.853v-.7l.901-.057.119-1.536h.818v1.536h1.553v.757H18.86v3.05c0 .338.065.6.195.784.13.185.362.277.694.277.103 0 .213-.015.332-.045.109-.027.216-.061.32-.102l.19.7c-.158.053-.33.1-.516.142-.18.04-.366.061-.551.062-.309 0-.567-.045-.777-.136a1.33 1.33 0 0 1-.51-.372 1.422 1.422 0 0 1-.278-.576 3.131 3.131 0 0 1-.083-.746v-3.038zm3.842-.757h.807l.083.79h.035c.277-.263.567-.483.872-.66.32-.181.688-.273 1.06-.265.61 0 1.054.18 1.335.542.28.361.42.896.42 1.604v3.478h-.972v-3.353c0-.52-.086-.894-.26-1.124-.174-.23-.45-.344-.83-.344-.3 0-.566.071-.795.214a5.099 5.099 0 0 0-.782.633v3.975h-.973v-5.489zm6.06 2.756c0-.452.072-.856.219-1.214.146-.358.34-.66.58-.91a2.52 2.52 0 0 1 .825-.57 2.42 2.42 0 0 1 .96-.197c.364 0 .69.06.978.18.289.12.53.294.724.52.193.226.342.497.444.813.103.316.154.67.154 1.062 0 .203-.011.373-.035.508h-3.89c.04.595.232 1.065.576 1.412.344.346.792.52 1.346.52.276 0 .531-.04.764-.12.234-.078.457-.182.67-.31l.344.61c-.253.15-.533.282-.842.395a3.056 3.056 0 0 1-1.055.17c-.387 0-.749-.066-1.085-.198a2.582 2.582 0 0 1-.877-.565 2.599 2.599 0 0 1-.587-.897 3.217 3.217 0 0 1-.214-1.209zm4.03-.418c0-.565-.124-.996-.373-1.293-.249-.297-.599-.446-1.05-.446-.201 0-.401.04-.586.118a1.63 1.63 0 0 0-.504.34 1.802 1.802 0 0 0-.373.541 2.41 2.41 0 0 0-.196.74h3.083zm2.277-2.338h.807l.083.994h.035a2.57 2.57 0 0 1 .718-.824c.28-.204.586-.305.918-.305.23 0 .435.037.617.113l-.19.813a1.618 1.618 0 0 0-.557-.09c-.245 0-.5.094-.765.282-.265.188-.496.516-.693.982v3.524h-.973v-5.488zm5.68 0h1.008l1.09 3.117c.088.272.177.543.267.814l.267.802h.048c.087-.264.174-.531.26-.802l.261-.814 1.091-3.117h.96l-2.039 5.49H41.84l-2.075-5.49zm5.94 2.756c0-.46.073-.868.22-1.225a2.77 2.77 0 0 1 .587-.91c.245-.248.527-.436.847-.564a2.705 2.705 0 0 1 1.014-.192c.356 0 .694.064 1.014.192.32.128.603.316.848.564.245.249.44.552.587.91.146.357.22.766.22 1.225 0 .452-.074.857-.22 1.214a2.705 2.705 0 0 1-.587.904 2.503 2.503 0 0 1-.848.559 2.705 2.705 0 0 1-1.014.192c-.356 0-.693-.064-1.014-.192a2.503 2.503 0 0 1-.847-.56 2.704 2.704 0 0 1-.587-.903 3.183 3.183 0 0 1-.22-1.214zm1.008 0c0 .316.04.602.119.858.079.256.191.477.338.661a1.503 1.503 0 0 0 1.203.582 1.503 1.503 0 0 0 1.204-.582c.146-.184.259-.405.338-.66.079-.257.118-.543.118-.859 0-.316-.04-.604-.118-.864a2.06 2.06 0 0 0-.338-.672 1.51 1.51 0 0 0-.528-.435 1.504 1.504 0 0 0-.676-.152c-.245 0-.47.05-.676.152a1.51 1.51 0 0 0-.527.435 2.061 2.061 0 0 0-.338.672 2.96 2.96 0 0 0-.119.864zm5.846-2.756h.806l.083.79h.036c.276-.263.567-.483.871-.66.32-.181.689-.273 1.061-.265.609 0 1.054.18 1.334.542.28.361.421.896.421 1.604v3.478h-.972v-3.353c0-.52-.087-.894-.26-1.124-.175-.23-.452-.344-.83-.344-.301 0-.566.071-.795.214a5.099 5.099 0 0 0-.783.633v3.975h-.972v-5.489z" fill="#2F2F2F"/><path d="M77.584 44.393v2.054h-15.99v2.73h15.99v-2.049h2.91v-2.735z" fill="#FFCB04"/><g transform="translate(61.593 44.143)"><mask id="park-logo-svg-b" fill="#fff"><use xlink:href="#park-logo-svg-a"/></mask><g mask="url(#park-logo-svg-b)" fill="#FFBE00"><path d="M0 0h19.808v4.717H0z"/></g></g><g><path d="M65.443 34.175h-3.848v.484c.652.005 1.077.132 1.077 1.182v8.565h1.864v-3.357h.835l2.292 3.355h2.583v-.424c-.544-.016-.925-.44-1.29-.868L67.2 40.788c1.338-.42 2.695-1.412 2.695-3.268 0-2.068-1.43-3.346-4.453-3.346v.001zm0 6.054l-.91-.042v-5.199h.586c1.828 0 2.722.858 2.722 2.588 0 1.896-.985 2.653-2.398 2.653zm9.01-6.054h-3.762v.484c.674 0 1.082.153 1.082 1.182v8.565h1.862V41.15h.414c2.932 0 4.826-.995 4.826-3.48 0-2.119-1.314-3.497-4.422-3.497v.001zm-.405 6.17h-.42v-5.357h.749c1.77 0 2.442.938 2.442 2.768 0 2.164-1.086 2.588-2.77 2.588h-.001zm13.774-6.317c-2.68 0-4.627 2.125-4.627 5.252 0 3.112 1.931 5.275 4.627 5.275 2.684 0 4.647-2.092 4.647-5.22 0-3.127-1.953-5.307-4.647-5.307zm0 .809c1.522 0 2.608 1.523 2.608 4.442 0 3.027-.94 4.465-2.608 4.465-1.519 0-2.572-1.509-2.572-4.465 0-2.974.903-4.442 2.572-4.442zm12.425 9.568h1.769v-10.23H100.8v7.294l-4.348-7.294h-1.914v10.23h1.2v-7.46l4.508 7.46zm4.636 0h5.07v-.913h-3.234v-9.317h-1.835v10.23zm6.62.002h1.813V34.176h-1.814v10.23h.002zm10.37-.002h1.764v-10.23h-1.21l-.007 7.294-4.346-7.294h-1.915v10.23h1.206l-.006-7.46 4.513 7.46zm4.632 0h5.573v-.913h-3.702v-4.03h2.674v-.894l-2.674-.005v-3.509h3.222v-.879h-5.093v10.23z" fill="#2F2F2F"/><g transform="translate(61.593 34)"><mask id="park-logo-svg-d" fill="#fff"><use xlink:href="#park-logo-svg-c"/></mask><g mask="url(#park-logo-svg-d)" fill="#2F2F2F"><path d="M0 0h71.31v12.264H0z"/></g></g></g></a></g></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/region/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/blaulicht/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Blaulicht</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/nachrichten/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Nachrichten</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Fotos</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
                                                                            <a
     href="https://mein.volksfreund.de/productpage/id/178528"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/30/2/8/4/9/9/2/4/Abo_icon_gelb_rand-13f770239b7ff8be.png" alt="" width="30" height="30" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1599331990"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search" class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="https://mein.volksfreund.de/auth/login/ctx/pt/"
     rel="nofollow"
     class="park-user-menu__link"
            data-initial-label="Anmelden"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list-"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list-"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://mein.volksfreund.de/account"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="https://mein.volksfreund.de/auth/login/ctx/pt/"
         rel="nofollow"
         class="park-user-menu__item-link">Anmelden</a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
      <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7RHCCM" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal park-wallpaper-portal--right">
                
  <!--[IF !IE]> -->
          <aside id="park-portal-1168904130" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1168904130 > span > div {
                                          }
              #park-portal-1168904130 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1168904130 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1168904130 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1168904130 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1168904130 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1168904130 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1168904130 > span > div {
                                    }
              #park-portal-1168904130 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1168904130 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1168904130 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1168904130 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1168904130 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1168904130 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1168904130 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1168904130 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1168904130 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168904130 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168904130 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168904130 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168904130 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168904130 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168904130 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1168904130 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1168904130 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
  
  <!--[IF !IE]> -->
          <aside id="park-portal-1990078371" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1990078371 > span > div {
                                          }
              #park-portal-1990078371 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1990078371 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1990078371 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1990078371 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1990078371 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1990078371 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1990078371 > span > div {
                                    }
              #park-portal-1990078371 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1990078371 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1990078371 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1990078371 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1990078371 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1990078371 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1990078371 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1990078371 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1990078371 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1990078371 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1990078371 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1990078371 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1990078371 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1990078371 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1990078371 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1990078371 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1990078371 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                        <span class="park-portal__sticky-floater">
        <div id="outofpage"></div>
      </span>
      <span class="park-portal__sticky-floater-text"></span>
      </aside>
  <!-- <![ENDIF]-->
</div>                      <div class="park-outofpage-portal">
  
  <!--[IF !IE]> -->
          <aside id="park-portal-346037629" class="park-portal" aria-hidden="true">
                            <style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-346037629 .park-portal__sticky-floater {
  position: static;
}
#park-portal-346037629 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-346037629 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-346037629 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-346037629 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-346037629 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
      
                            <style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-346037629 .park-portal__sticky-floater {
  position: static;
}
#park-portal-346037629 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-346037629 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-346037629 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-346037629 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-346037629 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-346037629 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-346037629 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-346037629 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-346037629 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-346037629 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-346037629 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-346037629 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-346037629 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-346037629 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-346037629 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-346037629 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
                        <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].adFreeReasons!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
        
        if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getSlotElementId();
                if (event.isEmpty) {
                    if(event.slot.getCollapseEmptyDiv()===true){
                        consolelogads.push("## getCollapseEmptyDiv " + id);
                        if(document.getElementById(id).closest("aside").classList.contains("park-portal")=== true){
                            consolelogads.push("### getCollapseEmptyDiv "+ id);
                            document.getElementById(id).closest("aside").style.display="none";
                        };
                    };
                }else{
                    document.querySelector('aside[data-portal-id="'+id+'"]').style.display='block'; 
                    if(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div").classList.contains("park-article-content")===true){
                        var rpd_wihdth = window.getComputedStyle(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div")).getPropertyValue('margin-left');
                            rpd_wihdth = parseInt(rpd_wihdth, 10) +10 ;
                            if(document.querySelector('aside[data-portal-id="'+id+'"]').parentElement.tagName==="UL"){
                                rpd_wihdth = rpd_wihdth+10;
                            }
                            document.querySelector('aside[data-portal-id="'+id+'"]').style.marginLeft= "-"+rpd_wihdth+"px";
                    };
                };
                var idd = event.slot.getSlotElementId();
                if (idd==="mobilebanner_2") {
                    if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                        document.getElementById(idd).parentElement.style.display="none";
                        consolelogads.push('+++ SOD Stopper: ');
                    };
                };
            });
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setTargeting");
    };
    inisetRequestNonPersonalizedAds();

    var iniskystopper = function() {
          googletag.cmd.push(function() {
              googletag.pubads().setTargeting('skystopper', 'true');
          });
          consolelogads.push("#Ad, GPT , setTargeting skyblocker all");
      };
</script>
      </span>
      <span class="park-portal__sticky-floater-text"></span>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
          
  <!--[IF !IE]> -->
          <aside id="park-portal-885253310" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-885253310 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-885253310 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-885253310 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-885253310 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-885253310 {
                margin: 0;
              }
                      }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-885253310 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-885253310 .park-portal__sticky-floater {
  position: static;
}
#park-portal-885253310 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-885253310 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-885253310 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-885253310 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-885253310 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-885253310 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-885253310 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-885253310 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-885253310 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-885253310 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-885253310 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-885253310 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-885253310 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-885253310 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-885253310 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-885253310 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="leaderboard"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://www.volksfreund.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.volksfreund.de/region/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Region</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.volksfreund.de/region/vulkaneifel/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Vulkaneifel</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Vorlesewettbewerb  am Sankt-Matthias-Gymnasium Gerolstein</h1>
</div>
</div>
                <article
  class="park-article
    park-article--has-centered-portals" >
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                            &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;r&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;feh&#x6c;&#x75;&#x6e;&#x67;: Sankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ASankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin%0D%0A{{ url }}
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
          <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="64551769"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
        <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="64551769"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1639079160"
        itemprop="datePublished"
        content="2021-12-09">9. Dezember 2021 um 20:46 Uhr</time>                <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
                    Wettbewerb
        </span>:
            <span class="park-article__headline">Sankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
     href="/imgs/28/1/1/9/8/6/6/9/5/1/tok_998774015ef106a2cd63467bb19e0dd1/w1900_h1495_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1258894466"     class="park-figure__link">        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/1/9/8/6/6/9/5/1/tok_e7a35e4fee8da0e6de0eaa592c5e8cb2/w250_h138_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 250w,/imgs/28/1/1/9/8/6/6/9/5/1/tok_d68e110da9a19644cb25f817edf53106/w400_h221_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 400w,/imgs/28/1/1/9/8/6/6/9/5/1/tok_4da988dd2dace8c8522ae401be168ec2/w600_h332_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 600w,/imgs/28/1/1/9/8/6/6/9/5/1/tok_170eefc395518245cf714f17778456cf/w900_h498_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 900w,/imgs/28/1/1/9/8/6/6/9/5/1/tok_959dee49540ca08705b48daf099d364a/w950_h526_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 950w,/imgs/28/1/1/9/8/6/6/9/5/1/tok_ec72b02c9df1fc69d91bd2ded76b834d/w1200_h664_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 1200w,/imgs/28/1/1/9/8/6/6/9/5/1/tok_b408124a069e75f749915eb45129673d/w1900_h1052_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt=" Die Klassensieger des Gymnasiums: Viktoria Bell und Lena Kreitz (6a), Tara Krämer und Xenia Nußbaum (6b), Levin Linden und Josephine Wagner (6c). "
                  width="950"
                          height="526"
                          style="background-image: url(/imgs/28/1/1/9/8/6/6/9/5/1/tok_b408124a069e75f749915eb45129673d/w1900_h1052_x2360_y1403_smg_gero_Vorlesewett_2021-0245ec3fe420f8f1.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
          <span
            id="park-figure__caption-1258894466"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  Die Klassensieger des Gymnasiums: Viktoria Bell und Lena Kreitz (6a), Tara Krämer und Xenia Nußbaum (6b), Levin Linden und Josephine Wagner (6c).
                                                      <i class="park-figure__caption-source">Foto: St.-Matthias-Gymnasium Gerolstein</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
            <em class="park-article__dateline">Gerolstein</em>       (red) Der jährliche Vorlesewettbewerb fand am Sankt-Matthias-Gymnasium pandemiebedingt ohne Publikum statt.
    </p>
                      
                              
    
    
    <section
  class="park-section-portal-right park-section-portal-right--is-floating">
                        
  <!--[IF !IE]> -->
          <aside id="park-portal-1755085419" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1755085419 > span > div {
                                          }
              #park-portal-1755085419 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1755085419 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1755085419 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1755085419 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1755085419 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1755085419 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
            <xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1755085419 > span > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
              #park-portal-1755085419 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1755085419 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1755085419 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1755085419 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1755085419 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1755085419 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1755085419 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1755085419 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1755085419 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1755085419 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1755085419 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1755085419 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1755085419 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1755085419 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1755085419 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1755085419 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1755085419 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
          <div class="park-section-portal-right__content">
                          


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=volksfreund&amp;via=volksfreund&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                            &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x41;r&#x74;&#x69;&#x6b;e&#x6c;e&#x6d;&#x70;feh&#x6c;&#x75;&#x6e;&#x67;: Sankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin&body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ASankt-Matthias-Gymnasium in Gerolstein kürt seine beste Vorleserin%0D%0A{{ url }}
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
                      <span class="park-offer-slot"></span>            </div>
</section>
    
    <div class="park-article__scroll-indicator"></div>
                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <p class="text_ohne_einzug">Die Klassensieger der drei sechsten Klassen präsentierten zunächst kurz ihre ausgewählten Bücher und lasen dann gekonnt eine vorbereitete Textstelle daraus vor. Anschließend erhielten sie eine Passage aus einem unbekannten Buch. Alle Teilnehmerinnen und Teilnehmer schlugen sich souverän und machten es der Jury nicht leicht, einen Sieger zu ermitteln.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <p class="text_ohne_einzug">Letztlich überzeugte Lena Kreitz aus der 6a mit ihren Lesekünsten. Sie wird somit das SMG beim Kreis­entscheid vertreten. Alle Teilnehmerinnen und Teilnehmer erhielten jeweils eine Urkunde und einen Buchpreis. Die Schule dankt der Buchhandlung Raabe, die den Vorlese­wettbewerb jährlich mit Gutscheinen unterstützt.</p>
  
  </div>                <div class="park-article-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          <p class="text_ohne_einzug">Die Klassensieger waren Viktoria Bell und Lena Kreitz (6a), Tara Krämer und Xenia Nußbaum (6b), Levin Linden und Josephine Wagner (6c).</p>
  
  </div>              <footer class="park-article__sign"></footer>
        </div>
</article>
                
  <!--[IF !IE]> -->
          <aside id="park-portal-393941252" class="park-portal" aria-hidden="true">
                            <style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-393941252 .park-portal__sticky-floater {
  position: static;
}
#park-portal-393941252 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-393941252 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-393941252 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-393941252 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-393941252 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>
<script>
(function() {
    var init = function() {
    //    if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
 //       }else{
   //         window.setTimeout(init, 50);
     //       return;
      //  };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                            <style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-393941252 .park-portal__sticky-floater {
  position: static;
}
#park-portal-393941252 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-393941252 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-393941252 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-393941252 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-393941252 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-393941252 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-393941252 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-393941252 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-393941252 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-393941252 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-393941252 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-393941252 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-393941252 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-393941252 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-393941252 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-393941252 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 20px 10px 20px; z-index: 5; background-color: white; "></div>
<script>
(function() {
    var init = function() {
  //      if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
console.log("#Taboola load");
 //       }else{
   //         window.setTimeout(init, 50);
//console.log("#Taboola wait");
  //          return;
    //    };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
                
  <!--[IF !IE]> -->
          <aside id="park-portal-1093116776" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1093116776 > span > div {
                                          }
              #park-portal-1093116776 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1093116776 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1093116776 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1093116776 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1093116776 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1093116776 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
            <xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_3"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1093116776 > span > div {
                                    }
              #park-portal-1093116776 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1093116776 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1093116776 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1093116776 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1093116776 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1093116776 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1093116776 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1093116776 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1093116776 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1093116776 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1093116776 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1093116776 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1093116776 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1093116776 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1093116776 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1093116776 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1093116776 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="contentad"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
                <div class="park-section "
  >
                  <section
  class="park-section-portal-right">
                                                                                                                                                                                                                                                                                                                            <style>
            
      #park-multi-portal-1455720130 .park-multi-portal__items {
        grid-template-columns: repeat(1, 1fr);
        grid-template-areas: "a" "b";
      }
          </style>
    <div id="park-multi-portal-1455720130"
         class="park-portal park-multi-portal park-multi-portal--grid                                                                                     park-portal-marker
          "
         role="complementary">
            <ul class="park-multi-portal__items">
                              <li class="park-multi-portal__item" style="grid-area: a">
                                                                                                                    
  <!--[IF !IE]> -->
          <aside id="park-portal-1591329139" class="park-portal" aria-hidden="true">
                            <style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1591329139 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1591329139 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1591329139 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1591329139 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1591329139 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1591329139 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
      
            <xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_4"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                            <style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1591329139 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1591329139 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1591329139 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1591329139 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1591329139 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1591329139 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1591329139 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1591329139 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1591329139 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1591329139 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1591329139 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1591329139 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1591329139 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1591329139 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1591329139 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1591329139 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1591329139 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
                <xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
            </li>
                                        <li class="park-multi-portal__item" style="grid-area: b">
                                                                                                                    
  <!--[IF !IE]> -->
          <aside id="park-portal-2133200904" class="park-portal" aria-hidden="true">
                            <style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-2133200904 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2133200904 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2133200904 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2133200904 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2133200904 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2133200904 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
      
                            <style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-2133200904 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2133200904 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2133200904 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2133200904 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2133200904 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2133200904 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-2133200904 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-2133200904 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-2133200904 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2133200904 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2133200904 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2133200904 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2133200904 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2133200904 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2133200904 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2133200904 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2133200904 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
                        <span class="park-portal__sticky-floater">
        <div id="smartad"></div>
      </span>
      <span class="park-portal__sticky-floater-text"></span>
      </aside>
  <!-- <![ENDIF]-->
            </li>
                        </ul>
    </div>
            <div class="park-section-portal-right__content">
                          <article class="park-tab-container
">
        <header class="park-tab-container__header">
                    <div
     aria-hidden="true"  class="park-section-headline">Mehr zu  <h2 class="park-section-headline__text">Vorlesewettbewerb  am Sankt-Matthias-Gymnasium Gerolstein</h2></div>

          </header>
        <div class="park-tab-container__panels">
      </div>
</article>
                      <article class="park-tab-container
park-tab-container--30percent
">
            <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1075040788-1"
             href="#park-tab-container__panel-1075040788-1"
             role="tab"
             aria-controls="park-tab-container__panel-1075040788-1"
             class="park-tab-container__tab-link">Meistgelesen</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-1075040788-2"
             href="#park-tab-container__panel-1075040788-2"
             role="tab"
             aria-controls="park-tab-container__panel-1075040788-2"
             class="park-tab-container__tab-link">Neueste Artikel</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-1075040788-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1075040788-1"
               class="park-tab-container__panel">
                                                                  <ol  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/region/polizei-foto-auf-trierer-weihnachtsmarkt-sorgt-fuer-aerger-auf-facebook_aid-64529989"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/1/9/7/9/5/4/2/5/tok_b84017604d8e54b3fcdf852f78be523a/w250_h187_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 250w,/imgs/28/1/1/9/7/9/5/4/2/5/tok_1407b12b95e6d459c062ecc675178665/w400_h300_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 400w,/imgs/28/1/1/9/7/9/5/4/2/5/tok_7499b0696c52b5912f4167dc18eb2c77/w600_h450_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 600w,/imgs/28/1/1/9/7/9/5/4/2/5/tok_33a81d914e080eb04fda7dc48c7d9785/w900_h675_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 900w,/imgs/28/1/1/9/7/9/5/4/2/5/tok_6ce1c41868175cdf5bc6b7e985269c63/w950_h712_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 950w,/imgs/28/1/1/9/7/9/5/4/2/5/tok_c392ef637e864f4dc78ae81d1efa9ba4/w1200_h900_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 1200w,/imgs/28/1/1/9/7/9/5/4/2/5/tok_2fd6f9f3fc496bac18ef7b2f5014b6ab/w1536_h1425_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Ein nettes Foto auf dem Weihachtsmarkt:"
           loading="lazy"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/28/1/1/9/7/9/5/4/2/5/tok_2fd6f9f3fc496bac18ef7b2f5014b6ab/w1536_h1425_x754_y1552_265279403_4242911149147404_3049145532226116793_n-b2332f5159e41136.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
                Shitstorm
      </span>
    :       <span class="park-teaser-list-item__headline">Dieses Foto vom Trierer Weihnachtsmarkt sorgt für Ärger im Netz – Aber wieso?</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64529989"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/mosel-wittlich-hunsrueck/wittlich-club-alter-bahnhof-genehmigung-eroeffnung_aid-64466391"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Freizeit
      </span>
    :       <span class="park-teaser-list-item__headline">Party-Location für Wittlich: Neuer Club in der Innenstadt darf eröffnen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64466391"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/blaulicht/blaulicht-morbach-unfall-mit-zwei-verletzten-auf-hunsrueckhoehenstrasse_aid-64528649"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
                Blaulicht
      </span>
    :       <span class="park-teaser-list-item__headline">Zwei Verletzte nach Unfall bei Morbach: Straße ist wieder frei (Fotos)</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64528649"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/blaulicht/salmtal-unfall-l141-landmaschine-lkw-feuerwehr_aid-64532867"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
                Bergungsarbeiten
      </span>
    :       <span class="park-teaser-list-item__headline">Unfall mit Lkw bei Salmtal: Landmaschine umgestürzt (Fotos)</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64532867"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/trier-trierer-land/klinikschliessung-gesundheitsministerium-sieht-kein-problem-in-ehrang_aid-64519243"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Gesundheit und Soziales
      </span>
    :       <span class="park-teaser-list-item__headline">Ist das Ehranger Krankenhaus wirklich nicht mehr zu retten?</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64519243"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ol>
                                      </section>
          <div id="park-tab-container__panel-1075040788-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-1075040788-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/region/vulkaneifel/leitungsteams-fuer-pastorale-raeume-benannt-perling-justen-und-hein_aid-64473023"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/1/9/6/2/1/0/3/1/tok_71c8e39c6346f72f910158432998b3bf/w250_h187_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 250w,/imgs/28/1/1/9/6/2/1/0/3/1/tok_eac584bdf61939bbb3dc761f032d127f/w400_h300_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 400w,/imgs/28/1/1/9/6/2/1/0/3/1/tok_2b675a0b6a32019409cc76e8915c4b10/w600_h450_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 600w,/imgs/28/1/1/9/6/2/1/0/3/1/tok_ba55ec0fd9da36d12d527c5b78bb93ba/w900_h675_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 900w,/imgs/28/1/1/9/6/2/1/0/3/1/tok_c38dd125ff7826fbc17efa6f39acb048/w950_h712_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 950w,/imgs/28/1/1/9/6/2/1/0/3/1/tok_3a93642ecf4a89ab722d1ef5b948e5ba/w1200_h900_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 1200w,/imgs/28/1/1/9/6/2/1/0/3/1/tok_76a05b02bdb3a157c2466f3856697c1c/w1900_h1425_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Pfarrer Rainer Justen (54) aus der"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/28/1/1/9/6/2/1/0/3/1/tok_76a05b02bdb3a157c2466f3856697c1c/w1900_h1425_x1591_y1429_Rainer_Justen_privat-a6e05f9fb4bdd65c.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Katholische Kirche
      </span>
    :       <span class="park-teaser-list-item__headline">Bistum Trier benennt Leitungsteam für Pastoralen Raum Adenau-Gerolstein</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64473023"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/waldgruppe-der-katholischen-kita-st-vinzenzius-kelberg-wasser-marsch_aid-64473001"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Infrastruktur
      </span>
    :       <span class="park-teaser-list-item__headline">„Wasser marsch“ für die Waldgruppe der Kelberger Kita St. Vinzenzius</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64473001"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/trier-trierer-land/region-trier-wie-leben-die-fuenf-beliebtesten-voegel-des-jahres_aid-64404267"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Das Leben in Listen
      </span>
    :       <span class="park-teaser-list-item__headline">Wie leben die fünf beliebtesten Vögel des Jahres in der Region Trier?</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64404267"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/kreis-legt-neuen-vorschlag-zum-gesteinsabbau-in-der-vulkaneifel-vor_aid-64476597"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Gesteinsabbau
      </span>
    :       <span class="park-teaser-list-item__headline">Neue Planungen für den Rohstoffabbau in der Vulkaneifel: Nun ist die Planungsgemeinschaft am Zug</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64476597"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/corona-im-kreis-vulkaneifel-aktuell-327-menschen-erkrankt_aid-64476495"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Covid-19
      </span>
    :       <span class="park-teaser-list-item__headline">Corona im Landkreis Vulkaneifel – Aktuell
 327 Menschen erkrankt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64476495"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
                      <article class="park-tab-container
park-tab-container--30percent
">
            <ul role="tablist" class="park-tab-container__tabs">
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-280372947-1"
             href="#park-tab-container__panel-280372947-1"
             role="tab"
             aria-controls="park-tab-container__panel-280372947-1"
             class="park-tab-container__tab-link">Zum Thema</a>
        </li>
              <li role="presentation" class="park-tab-container__tab">
          <a id="park-tab-container__tab-280372947-2"
             href="#park-tab-container__panel-280372947-2"
             role="tab"
             aria-controls="park-tab-container__panel-280372947-2"
             class="park-tab-container__tab-link">Aus dem Ressort</a>
        </li>
          </ul>
    <div class="park-tab-container__panels">
          <section id="park-tab-container__panel-280372947-1"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-280372947-1"
               class="park-tab-container__panel">
                                                                  <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/region/bitburg-pruem/ard-jugendmedientag-2021-am-seg-zusammenhalt-mit-ganz-viel-liebe_aid-64492097"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/1/9/6/7/8/2/0/5/tok_a88887570f9958a933798109fa738b6b/w250_h187_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 250w,/imgs/28/1/1/9/6/7/8/2/0/5/tok_2b608fbc95bc343d61608ea216365d18/w400_h300_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 400w,/imgs/28/1/1/9/6/7/8/2/0/5/tok_1bc23cda1faaa432e6b099a50518c05b/w600_h450_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 600w,/imgs/28/1/1/9/6/7/8/2/0/5/tok_568e63675bf8c1c9217163eede898f93/w900_h675_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 900w,/imgs/28/1/1/9/6/7/8/2/0/5/tok_fab40f76a8f8c09ce97fddb41c4bb578/w950_h712_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 950w,/imgs/28/1/1/9/6/7/8/2/0/5/tok_6aafb98ff389139ba642467b1c201ae3/w1200_h900_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 1200w,/imgs/28/1/1/9/6/7/8/2/0/5/tok_c069ab20d66acc7a330715f9f8e343a1/w1900_h1425_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Am Jugendmedientag der ARD nahm die"
           loading="lazy"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/28/1/1/9/6/7/8/2/0/5/tok_c069ab20d66acc7a330715f9f8e343a1/w1900_h1425_x1796_y1197_ARD_JMT_6-11cfdd85db87b124.JPG);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Medien
      </span>
    :       <span class="park-teaser-list-item__headline">Jugendmedientag am Neuerburger Eifel-Gymnasium</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64492097"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/rapppen-gegen-den-corona-frust_aid-64341669"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Schule
      </span>
    :       <span class="park-teaser-list-item__headline">Gerolsteiner Schüler rappen gegen den Corona-Frust (Video)</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64341669"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/kultur/nikolaus-koch-stiftung-trier-schreibt-der-rechtschreibwettbewerb_aid-64246031"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Wettbewerb
      </span>
    :       <span class="park-teaser-list-item__headline">Richtig schreiben: Wettbewerb lädt Schulen ein</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64246031"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/geschwister-scholl-gymnasium-aktion-fuer-gymnasium-in-bad-neuenahr_aid-64492119"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Soziales
      </span>
    :       <span class="park-teaser-list-item__headline">Dauner Geschwister-Scholl-Gymnasium beschenkt Kinder an der Ahr</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64492119"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/sankt-martin-wo-finden-umzuege-in-der-eifel-statt_aid-63833945"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Brauchtum
      </span>
    :       <span class="park-teaser-list-item__headline">Sankt Martin reitet durch die Eifel: Hier finden Umzüge und Feiern statt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="63833945"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/bitburg-pruem/lesesommer-rheinland-pfalz-klassenpreise-der-zentralbuecherei-pruem_aid-64178617"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Freizeit
      </span>
    :       <span class="park-teaser-list-item__headline">Zentralbücherei Prüm übergibt Klassenpreise zum Lesesommer</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64178617"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/vorlesewettbewerb-am-thomas-morus-gymnasium-daun_aid-64551781"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Wettbewerb
      </span>
    :       <span class="park-teaser-list-item__headline">Vorlesewettbewerb am Thomas-Morus-Gymnasium Daun</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64551781"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                      </section>
          <div id="park-tab-container__panel-280372947-2"
               role="tabpanel"
               aria-labelledby="park-tab-container__tab-280372947-2"
               class="park-tab-container__panel">
        <!--[IF !IE]> --><noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
     href="/region/vulkaneifel/multikopter-neues-fahrzeug-fuer-die-feuerwehr-in-zilsdorf-mit-drohne_aid-64551775"                 class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/28/1/1/9/8/6/6/9/5/7/tok_3d4972f70886098b0c6ec2526bc1380b/w250_h187_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 250w,/imgs/28/1/1/9/8/6/6/9/5/7/tok_8ba3267975715298a7e3fbde9ae50fbc/w400_h300_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 400w,/imgs/28/1/1/9/8/6/6/9/5/7/tok_2184dd18efc5944b0952b05609839f4d/w600_h450_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 600w,/imgs/28/1/1/9/8/6/6/9/5/7/tok_f2c86230f7288644d53e468749108716/w764_h568_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 900w,/imgs/28/1/1/9/8/6/6/9/5/7/tok_f2c86230f7288644d53e468749108716/w764_h568_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 950w,/imgs/28/1/1/9/8/6/6/9/5/7/tok_f2c86230f7288644d53e468749108716/w764_h568_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 1200w,/imgs/28/1/1/9/8/6/6/9/5/7/tok_f2c86230f7288644d53e468749108716/w764_h568_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Das neue Warnfahrzeug mit Lautsprecheranlage und"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/28/1/1/9/8/6/6/9/5/7/tok_f2c86230f7288644d53e468749108716/w764_h568_x402_y345_2021-12-06_MTF_Zilsdorf_2-e34154b4a909a6a9.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Brandschutz
      </span>
    :       <span class="park-teaser-list-item__headline">Neues Fahrzeug und Drohne für die Zilsdorfer Feuerwehr</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64551775"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/hochwasser-in-der-vulkaneifel-so-ist-die-lage-fuenf-monate-nach-der-flut_aid-64543981"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Lagebesprechung
      </span>
    :       <span class="park-teaser-list-item__headline">Hochwasser in der Vulkaneifel - So ist die Lage fünf Monate nach der Flut</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64543981"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/uwg-vulkaneifel-das-plant-der-neue-vorstand_aid-64549069"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Wahl
      </span>
    :       <span class="park-teaser-list-item__headline">UWG Vulkaneifel: Das plant der neue Vorstand</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64549069"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/vg-gerolstein-investiert-1-1-millionen-euro-in-schul-digitalisierung_aid-64524039"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Bildung
      </span>
    :       <span class="park-teaser-list-item__headline">Digitalisierung in der Verbandsgemeinde Gerolstein - So ist der Stand der Dinge</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64524039"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/bitburg-pruem/krankenhaus-pruem-warum-verlaesst-der-chef-die-klinik_aid-64542327"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Krankenhäuser
      </span>
    :       <span class="park-teaser-list-item__headline">Prümer Klinikchef: Früher Abschied, großes Bedauern</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64542327"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/trier-trierer-land/lebendige-mosel-von-atlantiklachsen-und-schwarzmundgrundeln_aid-64421801"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Artenvielfalt
      </span>
    :       <span class="park-teaser-list-item__headline">Lebendige Mosel: Von Atlantiklachsen und Schwarzmundgrundeln</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64421801"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/kein-nikolausmarkt-in-kelberg-der-nikolaus-fand-trotzdem-in-die-vulkaneifel_aid-64536117"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Soziales
      </span>
    :       <span class="park-teaser-list-item__headline">Nikolausbesuch statt Nikolausmarkt in Kelberg</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64536117"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/bitburg-pruem/eifel-fitnessstudios-training-2g-plus-corona-regeln-rheinland-pfalz_aid-64422207"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Sport
      </span>
    :       <span class="park-teaser-list-item__headline">Training im Fitnessstudio nur noch mit 2G-plus – das sagen Betreiber und Sportler in der Eifel</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64422207"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/bitburg-pruem/trier-gerolstein-eifelstrecke-schienenersatzverkehr-auslastung-fahrgaeste_aid-64511805"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Mobilität
      </span>
    :       <span class="park-teaser-list-item__headline">Schienenersatzverkehr in der Eifel: Perfekt organisiert aber streckenweise fast ungenutzt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64511805"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
     href="/region/vulkaneifel/blaulicht-gerolstein-zwei-verletzte-nach-frontalem-autounfall_aid-64525729"                 class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Blaulicht
      </span>
    :       <span class="park-teaser-list-item__headline">Frontalcrash am Ortseingang: Zwei Schwerverletzte nach Autounfall in Gerolstein</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="64525729"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript><!-- <![ENDIF]-->      </div>
      </div>
</article>
            </div>
</section>                <ul class="park-tags">
  </ul>
      </div>                
  <!--[IF !IE]> -->
          <aside id="park-portal-1974045878" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1974045878 > span > div {
                                          }
              #park-portal-1974045878 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1974045878 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1974045878 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1974045878 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1974045878 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1974045878 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
            <xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_5"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1974045878 > span > div {
                                    }
              #park-portal-1974045878 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1974045878 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1974045878 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1974045878 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1974045878 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1974045878 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1974045878 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1974045878 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1974045878 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1974045878 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1974045878 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1974045878 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1974045878 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1974045878 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1974045878 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1974045878 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1974045878 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="contentad_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                        
  <!--[IF !IE]> -->
          <aside id="park-portal-244986899" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-244986899 > span > div {
                                          }
              #park-portal-244986899 .park-portal__sticky-floater {
  position: static;
}
#park-portal-244986899 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-244986899 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-244986899 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-244986899 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-244986899 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-244986899 > span > div {
                                    }
              #park-portal-244986899 .park-portal__sticky-floater {
  position: static;
}
#park-portal-244986899 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-244986899 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-244986899 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-244986899 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-244986899 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-244986899 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-244986899 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-244986899 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-244986899 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-244986899 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-244986899 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-244986899 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-244986899 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-244986899 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-244986899 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-244986899 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                        <span class="park-portal__sticky-floater">
        <div id="footerad"></div>
      </span>
      <span class="park-portal__sticky-floater-text"></span>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
          <aside class="park-floating-bell">
        <svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z"/></svg>        <ul class="park-floating-bell__menu"
            role="group"
            aria-label="Benachrichtigungsverwaltung"
            tabindex="-1">
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--settings"
                    aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1"/></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd"/></svg></button>
          </li>
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--hide"
                    aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg></button>
          </li>
        </ul>
      </aside>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://www.facebook.com/Volksfreund"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/Volksfreund</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/Volksfreund"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@Volksfreund</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/trierischervolksfreund/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@trierischervolksfreund</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/infos/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/infos/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
     href="https://mein.volksfreund.de/ticket/add/claim"       target="_blank"   rel=" noopener"         class="park-footer__link park-footer__link--main">Kontakt</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/infos/agb/"         rel=""         class="park-footer__link park-footer__link--main">AGB</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                                          <span class="park-footer__headline">Newsletter abonnieren</span>
                <div>Bestellen Sie hier unsere kostenlosen Newsletter:</div>
                <div><a href="https://mein.volksfreund.de/newsletter">Newsletter bestellen</a></div>
                                    </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                                      <a
     href="https://mein-volksfreund.de"       target="_blank"   rel=" noopener"         class="park-footer__link">Kundenservice</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://mein-volksfreund.de/page/mediadaten"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediadaten</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/rss"         rel=""         class="park-footer__link">RSS Feeds</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"         class="park-footer__link">trauer.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://volksfreund.stellenanzeigen.de"       target="_blank"   rel=" noopener"         class="park-footer__link">stellenanzeigen.de</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="http://volksfreund.autoanzeigen.de"       target="_blank"   rel=" noopener"         class="park-footer__link">motoso.de</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.saarbruecker-zeitung.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Saarbrücker Zeitung</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.pfaelzischer-merkur.de/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Pfälzischer Merkur</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="/"       target="_blank"   rel="nofollow noopener"         class="park-footer__link">Trierischer Volksfreund</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.rheinischepostmediengruppe.de"       target="_blank"   rel=" noopener"         class="park-footer__link">Mediengruppe Rheinische Post</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        © Trierischer Volksfreund - Alle Rechte vorbehalten.
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://www.volksfreund.de/api/tree?output=html&amp;currentNode=264707&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1637816601" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1637816601" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.volksfreund.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;264707&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Volksfreund&#x2B;&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;846874&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;e-paper.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Abo-Shop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;productpage&#x5C;&#x2F;id&#x5C;&#x2F;178528&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mein.volksfreund.de&#x5C;&#x2F;newsletter&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;evolver-live.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Traueranzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.trauer.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Die&#x20;Woch&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;die-woch.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Deals&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;deals.volksfreund.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Autoanzeigen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.autoanzeigen.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stellenanzeigen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;volksfreund.stellenanzeigen.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.meine-reisewelten.com&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meine&#x20;Hilfe&#x20;z&#x5C;u00e4hlt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;thema&#x5C;&#x2F;meine-hilfe-zaehlt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Gewinnspiele&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;mitmachen.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Magazine&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;magazin.volksfreund.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Themenwelten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themenwelten&#x5C;&#x2F;lokales-termine&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Trier&#x20;&amp;amp&#x3B;&#x20;Trierer&#x20;Land&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;trier-trierer-land&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Konz,&#x20;Saarburg&#x20;&amp;amp&#x3B;&#x20;Hochwald&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;konz-saarburg-hochwald&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Mosel,&#x20;Wittlich&#x20;&amp;amp&#x3B;&#x20;Hunsr&#x5C;u00fcck&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;mosel-wittlich-hunsrueck&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bitburg&#x20;&amp;amp&#x3B;&#x20;Pr&#x5C;u00fcm&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;bitburg-pruem&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Vulkaneifel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;vulkaneifel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Rheinland-Pfalz&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;rheinland-pfalz&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Luxemburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;luxemburg&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Blaulicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;blaulicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Nachrichten&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nachrichten&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Magazin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;magazin&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fotos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://mein.volksfreund.de/productpage/id/846874"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Volksfreund+</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://e-paper.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://mein.volksfreund.de/productpage/id/178528"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&#8209;Shop</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://mein.volksfreund.de/newsletter"         rel=" noopener"         class="park-navigation-section__item-link">Newsletter</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                    <a
     href="/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Region</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1666047260"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1666047260"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1666047260"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/trier-trierer-land/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Trier &amp; Trierer Land</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/konz-saarburg-hochwald/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Konz, Saarburg &amp; Hochwald</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/mosel-wittlich-hunsrueck/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Mosel, Wittlich &amp; Hunsrück</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/bitburg-pruem/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bitburg &amp; Prüm</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
     href="/region/vulkaneifel/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Vulkaneifel</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
          </li>
                                              <li class="park-navigation-item
">
                                    <a
     href="/region/rheinland-pfalz/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Rheinland-Pfalz</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/luxemburg/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Luxemburg</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/blaulicht/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Blaulicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nachrichten/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Nachrichten</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/magazin/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Magazin</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Fotos</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Meinung</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="http://evolver-live.volksfreund.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://volksfreund.trauer.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Traueranzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://die-woch.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Die&nbsp;Woch</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://deals.volksfreund.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Deals</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://volksfreund.autoanzeigen.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Autoanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://volksfreund.stellenanzeigen.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Stellenanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.meine-reisewelten.com"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/thema/meine-hilfe-zaehlt/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Meine&nbsp;Hilfe&nbsp;zählt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://mitmachen.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Gewinnspiele</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://magazin.volksfreund.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Magazine</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/themenwelten/lokales-termine"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Themenwelten</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
      </body>
</html>