<!DOCTYPE html>




<html>
<head>





<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Sinnlicher Reiz und altmeisterliches Können</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="  Michael Triegel, einer der wichtigsten Künstler der Leipziger Schule, wird in diesem Jahr 50. Den runden Geburtstag nimmt man in Wittlich zum Anlass,">
<meta name="keywords" content="Wittlich, Künstler, Michael Triegel, Leipziger, Reiz, vorzustellen, Galerie, wichtigsten, runden, Städtischen" />
<meta name="news_keywords" content="Wittlich, Künstler, Michael Triegel, Leipziger, Reiz, vorzustellen, Galerie, wichtigsten, runden, Städtischen" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/30/2/8/4/6/6/7/1/tok_fd090753df49020c09b4400157ad268d/w940_h528_x470_y264_Volksfreund-cbc56106ec9b7797.jpg" />

	<meta property="og:title" content="Sinnlicher Reiz und altmeisterliches Können" />
	<meta property="og:description" content="  Michael Triegel, einer der wichtigsten Künstler der Leipziger Schule, wird in diesem Jahr 50. Den runden Geburtstag nimmt man in Wittlich zum Anlass," />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Sinnlicher Reiz und altmeisterliches Können" />
	<meta name="twitter:description" content="  Michael Triegel, einer der wichtigsten Künstler der Leipziger Schule, wird in diesem Jahr 50. Den runden Geburtstag nimmt man in Wittlich zum Anlass," />
	<meta name="twitter:url" content="https://www.volksfreund.de/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/30/2/8/4/6/6/7/1/tok_fd090753df49020c09b4400157ad268d/w940_h528_x470_y264_Volksfreund-cbc56106ec9b7797.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/region/wittlich/?output=rss" />



<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />




<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1517827900" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1517827900"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1517827900" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1517827900"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1517827900"></script>
<![endif]-->

<script type="text/javascript">var _gaq = _gaq || [];</script>
<script src="/javascripts/header.js?1517827900" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '8769664',
        volksfreund_keyword = 'Wittlich, Künstler, Michael Triegel, Leipziger, Reiz, vorzustellen, Galerie, wichtigsten, runden, Städtischen',
        volksfreund_login = '0';
    //GERATVLR-196
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1517827900" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'region'
        ,'cg2_category'         : 'wittlich'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-02-05 17:58'
        ,'contentGroup'         : 'vol_region_wittlich'
        ,'interred_bid'         : '8769664'
        ,'interred_cid'         : '7183906'

        // base
        ,'url'                  : '/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '0'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Sinnlicher Reiz und altmeisterliches Können'
        ,'contentId'            : 'tv_aid-7183906'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-02-05 17:58:57'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'localnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','7183906');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','localnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','region');
                googletag.pubads().setTargeting('pfad3','wittlich');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "localnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>













<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_region_wittlich",
                "sv":"in",
                "co":"https://www.volksfreund.de/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>


	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
		


<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>


	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		


<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>



		<header class="waypoint-check-top">






	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://www.volksfreund-shop.de/abo" target="_blank">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=25973"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	
		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							googletag.cmd.push(function() { googletag.display("headerad"); });
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">





				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  class="active" data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>


			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/" target="_self" itemprop="url"><span itemprop="title">Region</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/wittlich/" target="_self" itemprop="url"><span itemprop="title">Wittlich</span></a></li>
																																							<h1>Sinnlicher Reiz und altmeisterliches Können</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			

		
		
					<div class="billboard">
				


<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>


			</div>
		



			<div class="wide-header">
	
		
			</div>


<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									
<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="8769664">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-02-05T17:56:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1517849760000">05. Februar 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">17:56 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Wittlich</span>
			<div class="headline">Sinnlicher Reiz und altmeisterliches Können</div>
	</h2>
	
	
	
	

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Sinnlicher+Reiz+und+altmeisterliches+K%C3%B6nnen&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Sinnlicher%20Reiz%20und%20altmeisterliches%20K%C3%B6nnen&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ASinnlicher%20Reiz%20und%20altmeisterliches%20K%C3%B6nnen%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			
	
</header>
									<div class="first intro">
											<span class="meta">
																			Wittlich.
												</span>
														<strong style="font-weight:normal;">   Michael Triegel, einer der wichtigsten Künstler der Leipziger Schule, wird in diesem Jahr 50. Den runden Geburtstag nimmt man in Wittlich zum Anlass, den Künstler  vom 25. Februar  bis 20. Mai in der Städtischen Galerie im Alten Rathaus vorzustellen.</strong>
								
					</div>
				
									<div class="main-text">
						<p>Vor anderen Ausstellungsorten wird man laut einer Presseerklärung des Kulturamtes der Stadt Wittlich  in der Eifel Gelegenheit haben, einige seiner jüngsten Arbeiten kennenzulernen, die unter dem Titel „Michael Triegel – Die Schönheit der Dinge“  zu sehen sein werden.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>Die Ausstellung in Wittlich führt mit Meisterwerken in den faszinierenden Bilderkosmos des Leipziger Künstlers ein. Gezeigt werden unter anderem elf kleinformatige Bilder, die er im Reformationsjahr zu ausgewählten Tischreden von Martin Luther malte. Michael Triegel verwandelte dabei die zweifelnden, polemischen und zum Teil ergreifenden Äußerungen des Reformators in suggestive Gemälde. Sie sind typisch für die Sehkultur Triegels, für das altmeisterliche Können, den sinnlichen Reiz und den überaus überraschenden und intelligenten Umgang mit Texten.</p><p>Von Michael Triegel existiert bereits ein sehr umfangreiches Werk, das aus Porträts und Stillleben, aus Darstellungen der christlichen Ikonographie und der antiken Mythologie besteht. Neben einer Auswahl seines malerischen Oeuvres werden auch Aquarelle und Grafiken zu sehen sein. </p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>

																													
					</div>
				
				

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Sinnlicher+Reiz+und+altmeisterliches+K%C3%B6nnen&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Sinnlicher%20Reiz%20und%20altmeisterliches%20K%C3%B6nnen&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ASinnlicher%20Reiz%20und%20altmeisterliches%20K%C3%B6nnen%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="8769664">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="8769664">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							


						<!-- GERATVLR-829-->

			
			
		
		



		
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			

	<ul class="module-list">
			
			

    <li>
    	<div>
    		<div class="title ">
    			<span>Archiv-Artikel zum Thema</span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" title="Wittlich - Sinnlicher Reiz und altmeisterliches Können
" href="/region/wittlich/sinnlicher-reiz-und-altmeisterliches-koennen_aid-7183876">
    	
    						<div class="kicker">Wittlich</div>
    						<div class="hover">
    							<span class="headline">Sinnlicher Reiz und altmeisterliches Können
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Künstler Michael Triegel spricht im Malberger Schloss
" href="/region/bitburg/kuenstler-michael-triegel-spricht-im-malberger-schloss_aid-5613724">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Künstler Michael Triegel spricht im Malberger Schloss
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Nächster Künstler aus Leipzig zu Gast in Wittlicher Galerie
" href="/region/wittlich/naechster-kuenstler-aus-leipzig-zu-gast-in-wittlicher-galerie_aid-5191138">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Nächster Künstler aus Leipzig zu Gast in Wittlicher Galerie
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Ein Künstler, der Vertrautes neu zusammensetzt
" href="/region/kultur/ein-kuenstler-der-vertrautes-neu-zusammensetzt_aid-6228777">
    	    						<figure class="left">
    							<img  src="/imgs/28/6/8/9/8/7/6/9/tok_a98404b1be9e918a42915749fe67959e/w60_h45_x340_y227_ae_Ausstellung_Wittlich_551bild0-GVA3KHJTB.1-ORG-304bb13fce7b7cd4.jpg" alt="bild" width="60" height="45">
    						</figure>
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Ein Künstler, der Vertrautes neu zusammensetzt
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Kunstgespräch mit einem Vertreter der Leipziger Schule
" href="/region/bitburg/kunstgespraech-mit-einem-vertreter-der-leipziger-schule_aid-5324232">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Kunstgespräch mit einem Vertreter der Leipziger Schule
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Kultur
 - Finissage  in der Galerie Bose
" href="/region/wittlich/finissage-in-der-galerie-bose_aid-7150156">
    	
    						<div class="kicker">Kultur
</div>
    						<div class="hover">
    							<span class="headline">Finissage  in der Galerie Bose
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Führung durch die Ausstellung im Alten Rathaus
" href="/region/wittlich/fuehrung-durch-die-ausstellung-im-alten-rathaus_aid-5582640">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Führung durch die Ausstellung im Alten Rathaus
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title=" - Vortrag zur Ausstellung im Alten Rathaus
" href="/region/wittlich/vortrag-zur-ausstellung-im-alten-rathaus_aid-6124187">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Vortrag zur Ausstellung im Alten Rathaus
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>

			

			

			

			<div id="ra_1979383327" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1979383327")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1979383327");
});
</script>
</div>
			

<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/wittlich/karneval-in-rivenich-mehrere-verletzte-nach-massenschlaegerei_aid-7172919" title="Fastnacht
 - Karneval in Rivenich - Mehrere Verletzte nach Massenschlägerei (Update)" class="child-hover">

					<div class="kicker">Fastnacht
</div>
					<div class="hover">
						<span class="headline">Karneval in Rivenich - Mehrere Verletzte nach Massenschlägerei (Update)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/daun/dauner-unternehmer-peter-lepper-gibt-millionenvermoegen-an-stiftung_aid-7175157" title="Wirtschaft
 - Dauner Unternehmer stiftet 220 Millionen Euro" class="child-hover">

					<div class="kicker">Wirtschaft
</div>
					<div class="hover">
						<span class="headline">Dauner Unternehmer stiftet 220 Millionen Euro</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier/gefaehrliche-keime-mutterhaus-trier-schliesst-teile-der-intensivstation_aid-7181889" title="Trier - Gefährliche Keime: Mutterhaus Trier schließt Teile der Intensivstation" class="child-hover">

					<div class="kicker">Trier</div>
					<div class="hover">
						<span class="headline">Gefährliche Keime: Mutterhaus Trier schließt Teile der Intensivstation</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/nachrichten/rheinland-pfalz/immer-mehr-auslaender-kaufen-immobilien-in-der-region_aid-7173826" title="Gesellschaft
 - Immer mehr Ausländer kaufen Immobilien in der Region " class="child-hover">

					<div class="kicker">Gesellschaft
</div>
					<div class="hover">
						<span class="headline">Immer mehr Ausländer kaufen Immobilien in der Region </span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/kultur/4500-fans-feiern-rueckkehr-der-kelly-family-fotostrecke_aid-7178759" title="Konzert in Trier
 - 4500 Fans feiern Rückkehr der Kelly Family (Fotostrecke)" class="child-hover">

					<div class="kicker">Konzert in Trier
</div>
					<div class="hover">
						<span class="headline">4500 Fans feiern Rückkehr der Kelly Family (Fotostrecke)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>

			
	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	
			<div id="ra_1552725854" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1552725854")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1552725854");
});
</script>
</div>
			


	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/region/hunsrueck/bueros-und-kitas-an-karneval-zu_aid-7185007" title="Büros und Kitas an Karneval zu
" class="child-hover">
							<div class="hover">
								<span class="headline">Büros und Kitas an Karneval zu
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/hunsrueck/besen-binden-lernen_aid-7185004" title="Besen binden lernen
" class="child-hover">
							<div class="hover">
								<span class="headline">Besen binden lernen
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/hunsrueck/ausschuss-trifft-sich-in-thalfang_aid-7184793" title="Ausschuss trifft sich in Thalfang
" class="child-hover">
							<div class="hover">
								<span class="headline">Ausschuss trifft sich in Thalfang
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/hochwald/neuer-koloss-hilft-beim-winterdienst_aid-7184580" title="Neuer Koloss hilft 
beim Winterdienst
" class="child-hover">
							<div class="hover">
								<span class="headline">Neuer Koloss hilft 
beim Winterdienst
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/mosel/seniorenverband-stellt-programm-vor_aid-7184502" title="Seniorenverband stellt Programm vor
" class="child-hover">
							<div class="hover">
								<span class="headline">Seniorenverband stellt Programm vor
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>

			

	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/nachsitzen-bitte-die-groko-und-die-bildung_aid-7163927" title="Meinung
 - Nachsitzen, bitte!
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Nachsitzen, bitte!
</div>

							<div class="stopFloat">
										<figure class="left">
									<img  src="/imgs/28/8/7/3/0/1/7/6/tok_b09cd5e0e3d436f59d1f6d25c8796c15/w140_h85_x71_y42_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="" width="140" height="85">
								</figure>
												<p>
									Mehr Geld für Schulen und Kitas - darauf haben sich Union und SPD verständigt. Die entscheidende Frage ist aber eine andere: Woher kommen Lehrer und Erzieher? 
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/die-simple-welt-des-donald-trump_aid-7141473" title="Meinung
 - Die simple Welt
des Donald Trump
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Die simple Welt
des Donald Trump
</div>

							<div class="stopFloat">
										<figure class="left">
									<img  src="/imgs/28/8/6/8/6/0/2/4/tok_14a75095dcb2bca0f6c73287be5863d6/w140_h89_x71_y44_MDB11769959_afeffaba37-2ac6306a6f9e49cb.eps" alt="" width="140" height="89">
								</figure>
												<p>
									Es waren zwei Botschaften, die Donald Trump aussandte: Amerika ist auf dem richtigen Weg, und Amerika ist nicht nur stark, sondern auch bereit, sich seiner Stärke resolut zu bedienen. Das alles, gab der US-Präsident zu verstehen, habe einzig und
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/zur-debatte-um-anne-spiegel-es-wird-eng-frau-ministerin_aid-7141400" title="Meinung
 - Die Problembärin
muss kämpfen!
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Die Problembärin
muss kämpfen!
</div>

							<div class="stopFloat">
										<figure class="left">
									<img  src="/imgs/28/8/6/8/5/7/6/2/tok_fda4ca1acfa2b0db5dbbe0f285a76d51/w140_h105_x1223_y1192_kik_schlechtB-51418e338a67383e.jpg" alt="Florian Schlecht TV-Foto: Klaus Kimmling" width="140" height="105">
								</figure>
												<p>
									Geht es nach dem Alter, ist Anne Spiegel mit 37 Jahren das Küken in der rheinland-pfälzischen Landesregierung. Geht es nach den Schlagzeilen, ist sie die Problembärin. Konflikte mit Kommunen, flüchtende Abschiebehäftlinge, ein halbgares
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>

		</ul>


			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="8769664" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25879" name="page" cid="25879" value="Region" title="Region">
						<label for="follow25879">Region</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25973" name="page" cid="25973" value="Wittlich" title="Wittlich">
						<label for="follow25973">Wittlich</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>



			
		
		</div>






	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="https://mein-volksfreund.de/page/impressum" target="_blank" rel="nofollow">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="https://mein-volksfreund.de/page/agb" target="_blank" rel="nofollow">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="https://mein-volksfreund.de/page/datenschutz/" target="_blank" rel="nofollow">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/region/wittlich/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>





	</div>

	<div class="header print-only">
		<div class="logo">
			<img src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png" alt="" width="1564" height="241" title="" />
		</div>
	</div>





<script>
var rpoBaseDomain = ".volksfreund.de",
	rpoBaseUrl = "//www.volksfreund.de/",
	myPage = "mein-tv-online/",
	myPageName = "Mein Volksfreund.de",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_2505969.html",
	logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
	BID = 8769664,
	CID = 7183906;
</script>
<script src="/javascripts/main.js?1517827900" type="text/javascript"></script>

<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1517827900"></script>
<![endif]-->

<script>
var isMobile = false;
var config = {
	isLoggedIn: true,
	username: 'hier steht ihr name'
}
</script>



<script>
RPO.setupAll();
</script>

<script>
$(function() {
	$("img.lazy").lazyload({ threshold: 1500 });
});
</script>







<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=8769664&cstr=7183906&l=1014&tit=Sinnlicher+Reiz+und+altmeisterliches+K%F6nnen&url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906&sep=%7C&tce=1&tid=25973&tn=Wittlich&tp=25876%7C25879&tpn=Home%7CRegion&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=8769664&amp;cstr=7183906&amp;l=1014&amp;tit=Sinnlicher+Reiz+und+altmeisterliches+K%F6nnen&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fwittlich%2Fsinnlicher-reiz-und-altmeisterliches-koennen_aid-7183906&amp;sep=%7C&amp;tce=1&amp;tid=25973&amp;tn=Wittlich&amp;tp=25876%7C25879&amp;tpn=Home%7CRegion&amp;random=468201051&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>







<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
</script>
</div>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
</script>
</div>

<div id="15033-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15033&formatId=15" ></script></div>



</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 8769664, iBID: 8769667, CID: 7183906, iCID: 7183908 -->
<!-- Link: $(LB8769664:Linktext)$ $(LC7183906:Linktext)$ -->
<!-- Generiert: 2018-02-05 17:59:03 -->
