<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Ottmar Hitzfeld war nie wie Reiner Calmund. Das fällt natürlich rein physisch schon auf, weil sich der etwa 1,76 Meter große und immer noch sehr schlanke Hitzfeld wohl zweimal hinter jemandem wie Calmund verstecken könnte.">
<meta name="keywords" content="Ottmar Hitzfeld, Calmund, erzählt, Erfolgstrainer, Karriere, Michael Meier, Schweiz, frühere, Rentner, Dortmund" />
<meta name="news_keywords" content="Ottmar Hitzfeld, Calmund, erzählt, Erfolgstrainer, Karriere, Michael Meier, Schweiz, frühere, Rentner, Dortmund" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/4/5/8/4/0/2/3/9/tok_4cb14aa1b291babca44f65526f509c09/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190112-99-531686_large_4_3-7d7f6d5dde3bff37.jpg" />

	<meta property="og:title" content="Früherer Erfolgstrainer: Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt" /> 
	<meta property="og:description" content="Ottmar Hitzfeld war nie wie Reiner Calmund. Das fällt natürlich rein physisch schon auf, weil sich der etwa 1,76 Meter große und immer noch sehr schlanke Hitzfeld wohl zweimal hinter jemandem wie Calmund verstecken könnte." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt" />
	<meta name="twitter:description" content="Ottmar Hitzfeld war nie wie Reiner Calmund. Das fällt natürlich rein physisch schon auf, weil sich der etwa 1,76 Meter große und immer noch sehr schlanke Hitzfeld wohl zweimal hinter jemandem wie Calmund verstecken könnte." />
	<meta name="twitter:url" content="https://www.volksfreund.de/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/4/5/8/4/0/2/3/9/tok_4cb14aa1b291babca44f65526f509c09/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190112-99-531686_large_4_3-7d7f6d5dde3bff37.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1545133041" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1545133041"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1545133041" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1545133041"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1545133041"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1545133041"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1545133041" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1545133041" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1545133041" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '45840239',
        volksfreund_keyword = 'Ottmar Hitzfeld, Calmund, erzählt, Erfolgstrainer, Karriere, Michael Meier, Schweiz, frühere, Rentner, Dortmund',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1545133041" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'sport'
        ,'cg2_category'         : 'fussball'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2019-01-12 09:43'
        ,'contentGroup'         : 'TV-Thema-Sport'
        ,'interred_bid'         : '45840239'
        ,'interred_cid'         : '35607171'

        // base
        ,'url'                  : '/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt'
        ,'contentId'            : 'tv_aid-35607171'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2019-01-12 09:43:00'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'sports';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','35607171');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','sports');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','sport');
                googletag.pubads().setTargeting('pfad3','fussball');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "sports",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css?20181207-14" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>

<!-- Taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>

<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"TV-Thema-Sport",
                "sv":"in",
                "co":"https://www.volksfreund.de/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://volksfreund.stellenanzeigen.de" target="_blank">Stellenanzeigen</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=25957"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/fussball/" target="_self" itemprop="url"><span itemprop="title">Fußball</span></a></li>
																																							<h1>Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="45840239">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2019-01-12T09:08:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1547280480000">12. Januar 2019</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">09:08 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Früherer Erfolgstrainer</span>
			<div class="headline">Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/4/5/8/4/0/2/3/9/tok_b86f5c8383d63a3e3bdd84fd1390efbc/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-190112-99-531686_large_4_3-7d7f6d5dde3bff37.jpg" alt=" Ottmar Hitzfeld wird am 12. Januar 70 Jahre alt. Foto (Archiv): Laurent Gillieron/KEYSTONE Foto: Laurent Gillieron "  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption"> Ottmar Hitzfeld wird am 12. Januar 70 Jahre alt. Foto (Archiv): Laurent Gillieron/KEYSTONE Foto: Laurent Gillieron </span>
			    			    	    	    	<span class="source">FOTO: Laurent Gillieron</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/4/5/8/4/0/2/3/9/tok_4cb14aa1b291babca44f65526f509c09/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190112-99-531686_large_4_3-7d7f6d5dde3bff37.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption"> Ottmar Hitzfeld wird am 12. Januar 70 Jahre alt. Foto (Archiv): Laurent Gillieron/KEYSTONE Foto: Laurent Gillieron </span>
				 					    		    <span class="source">FOTO: Laurent Gillieron</span>
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Alles+zu+seiner+Zeit%3A+Ottmar+Hitzfeld+wird+70+Jahre+alt&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Alles%20zu%20seiner%20Zeit%3A%20Ottmar%20Hitzfeld%20wird%2070%20Jahre%20alt&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AAlles%20zu%20seiner%20Zeit%3A%20Ottmar%20Hitzfeld%20wird%2070%20Jahre%20alt%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Basel.
												</span>
														<strong style="font-weight:normal;">Ottmar Hitzfeld war nie wie Reiner Calmund. Das fällt natürlich rein physisch schon auf, weil sich der etwa 1,76 Meter große und immer noch sehr schlanke Hitzfeld wohl zweimal hinter jemandem wie Calmund verstecken könnte.</strong>
																		<span class="author">Von Nils Bastek, dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Hitzfeld könnte aber auch bei der Organisation seines 70. Geburtstags kaum unterschiedlicher sein. Er feiert nicht pompös wie Calmund Ende November in einem Freizeitpark bei Köln. „Da sage ich Nein“, betont der frühere Erfolgstrainer. Er hat nur seine Familie eingeladen. „Wahrscheinlich feiern wir in aller Ruhe in Engelberg in den Schweizer Alpen.“</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>Laut war Hitzfeld nie. Ein Gentleman, so wurde er während seiner langen Karriere als Trainer mehrfach bezeichnet. Hitzfeld ist das auch im gehobenen Alter geblieben. Würde er mit einer dreistelligen Gästeliste wie das frühere Manager-Schwergewicht Calmund feiern, „kann man ja schon gar nicht mit jedem sprechen. Manche kommen dann vorbei und man hat nichts von ihnen“, sagt Hitzfeld. Man sollte das nicht damit verwechseln, dass er es jedem recht machen will.</p><p>Hitzfeld sitzt in einem Sessel in der Lobby eines Hotels in Basel. Rund zehn Kilometer Luftlinie von hier entfernt wurde er geboren, im baden-württembergischen Lörrach wohnt er auch jetzt noch mit seiner Ehefrau Beate. Über vier Jahre ist es mittlerweile her, dass er nach der WM 2014 in Brasilien als Nationaltrainer der Schweiz seine Karriere beendet hat. Er geht mittlerweile oft in Lörrach einkaufen, seine Frau schreibt ihm dann vorher eine Liste, wie er erzählt. Und wie ist der Alltag sonst so? „Wie bei einem Rentner, der morgens aufsteht und die Zeitung kauft.“</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>In all den Jahren seit dem Sommer 2014 hat er nie der Versuchung erlegen, sein Rentner-Leben aufzugeben. Sein Ex-Club Borussia Dortmund hatte in der sportlichen Krise vor rund einem Jahr mal angefragt, Hitzfeld hat das bereits einige Male erzählt. Aber anders als etwa Jupp Heynckes hat sich Hitzfeld nie überreden lassen. „Das habe ich mir vorgenommen, dass es endgültig ist. Dass, egal welches Angebot kommt: Ich werde nicht mehr Trainer sein“, sagt er. Trotzdem kommen auch jetzt noch immer wieder Anfragen aus aller Welt herein.</p><p>Es gibt ja auch nicht so viele Rentner, die zwei Champions-League-Siege und etliche weitere Titel in ihrer Vita stehen haben. Dennoch lässt sich Hitzfeld auch von hochlukrativen Offerten aus Fernost nicht beeindrucken. „Er ist ein unglaublich disziplinierter Mensch“, sagt sein langjähriger Weggefährte und Freund Michael Meier. Als ehemaliger BVB-Manager hat Meier den damals 42-jährigen Hitzfeld von den Grasshoppers Zürich nach Dortmund geholt und ihm so den Weg zu einer außergewöhnlichen Laufbahn geebnet.</p><p>„Ich habe selten einen Trainer erlebt, der so eine klare Karriereplanung hatte. Er hat mir schon 1991 bei unserem Gespräch in Dortmund gesagt, dass er zum Ende seiner Karriere Nationaltrainer der Schweiz wird“, erzählt Meier. Tatsächlich kommt es 2008 so, dass Hitzfeld die Schweizer übernimmt und nach seinem Ende als Nationalcoach 2014 seine Laufbahn beendet. „Seine Führungsqualitäten“, das sei ihm am meisten in Erinnerung geblieben vom Trainer Hitzfeld, sagt Meier.</p><p>Hitzfeld hat sich nie etwas aufdrängen oder sich von Dingen beeinflussen lassen, von denen er nicht überzeugt war. 2004 hätte er Bundestrainer werden können, der wohl begehrteste Posten im deutschen Fußball. Doch Hitzfeld sagte wegen eines Burnouts ab. Er habe zu der Zeit Medikamente bekommen, sich zurückgezogen, sei auch depressiv gewesen, erzählt er. Real Madrid wollte ihn mehrfach haben, aber auch das passte nie zu Hitzfelds Karriereplanung. „Das war beides sehr wichtig, dass ich den Mut hatte, abzusagen“, sagt er.</p><p>Er bereut gar nichts. „Ich habe nie an mir gezweifelt. Ich bin mit mir im Reinen.“ Hitzfeld erzählt das mit der Lockerheit eines Mannes, bei dem alles so gelaufen ist, wie er es geplant hat. Er wusste ja schließlich schon 1991, wie alles enden würde.</p><p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Alles+zu+seiner+Zeit%3A+Ottmar+Hitzfeld+wird+70+Jahre+alt&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Alles%20zu%20seiner%20Zeit%3A%20Ottmar%20Hitzfeld%20wird%2070%20Jahre%20alt&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AAlles%20zu%20seiner%20Zeit%3A%20Ottmar%20Hitzfeld%20wird%2070%20Jahre%20alt%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="45840239">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="45840239">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->


<script>
var googletag = googletag || {};

$(function() {
// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");
$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});
</script>

						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_826750348" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_826750348")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_826750348");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/trier/triers-erster-elektrobus-nach-zwei-betriebswochen-vom-netz-genommen_aid-35575173" title="Läuft die Heizung, kommt der Bus nicht mehr weit - Trierer Elektrobus steht wieder in der Garage" class="child-hover">

					<div class="kicker">Läuft die Heizung, kommt der Bus nicht mehr weit</div>
					<div class="hover">
						<span class="headline">Trierer Elektrobus steht wieder in der Garage</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/saarburg/vier-freunde-retten-verwirrten-mann-in-wincheringen_aid-35573019" title="Vermisstenfall  - Vier Freunde retten verwirrten Mann in Wincheringen" class="child-hover">

					<div class="kicker">Vermisstenfall </div>
					<div class="hover">
						<span class="headline">Vier Freunde retten verwirrten Mann in Wincheringen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/mosel/das-pferdefest-zieht-von-bernkastel-nach-piesport_aid-35593343" title="Feste und Feten - Das Pferdefest zieht  nach Piesport" class="child-hover">

					<div class="kicker">Feste und Feten</div>
					<div class="hover">
						<span class="headline">Das Pferdefest zieht  nach Piesport</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/nachrichten/themen-des-tages/laacher-see-in-der-eifel-magma-kammer-unter-vulkan-see-fuellt-sich_aid-35591611" title="Keine Bedrohung  - Magma-Kammer unter Vulkansee in der Eifel füllt sich" class="child-hover">

					<div class="kicker">Keine Bedrohung </div>
					<div class="hover">
						<span class="headline">Magma-Kammer unter Vulkansee in der Eifel füllt sich</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier/theater-soll-sich-zur-innenstadt-oeffnen_aid-35595475" title="Kultur - Theater Trier soll sich zur Innenstadt öffnen" class="child-hover">

					<div class="kicker">Kultur</div>
					<div class="hover">
						<span class="headline">Theater Trier soll sich zur Innenstadt öffnen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_1116418671" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1116418671")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1116418671");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/sport/fussball/bundesliga/medien-oesterreicher-canadi-trainer-kandidat-in-duesseldorf_aid-35607353" title="Medien: Österreicher Canadi Trainer-Kandidat in Düsseldorf" class="child-hover">
							<div class="hover">
								<span class="headline">Medien: Österreicher Canadi Trainer-Kandidat in Düsseldorf</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/politk/politik-ausland/gefluechtete-saudi-araberin-auf-dem-weg-nach-kanada_aid-35607365" title="Geflüchtete Saudi-Araberin auf dem Weg nach Kanada" class="child-hover">
							<div class="hover">
								<span class="headline">Geflüchtete Saudi-Araberin auf dem Weg nach Kanada</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/rheinland-pfalz/patientin-bei-streit-in-krankenhaus-verletzt_aid-35607357" title="Patientin bei Streit in Krankenhaus verletzt" class="child-hover">
							<div class="hover">
								<span class="headline">Patientin bei Streit in Krankenhaus verletzt</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/rheinland-pfalz/schon-mehr-als-1000-anzeigen-und-hinweise-bei-onlinewachen_aid-35607361" title="Schon mehr als 1000 Anzeigen und Hinweise bei Onlinewachen" class="child-hover">
							<div class="hover">
								<span class="headline">Schon mehr als 1000 Anzeigen und Hinweise bei Onlinewachen</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/fussball/alles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171" title="Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt" class="child-hover">
							<div class="hover">
								<span class="headline">Alles zu seiner Zeit: Ottmar Hitzfeld wird 70 Jahre alt</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/differenzierung-fehlanzeige_aid-35466663" title="Die Woche im Blick - Differenzierung? 
Fehlanzeige" class="item child-hover">
							<div class="kicker">Die Woche im Blick</div>
							<div class="headline hover">Differenzierung? 
Fehlanzeige</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/5/3/9/8/7/8/9/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/5/3/9/8/7/8/9/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Kaum sind einige Tage vergangen, schon kommen die Debatten hoch, die uns in den vergangenen Monaten und Jahren begleitet haben. Es geht wieder einmal um den Umgang mit kriminellen Asylbewerbern. Auslöser sind die Attacken in Amberg, bei denen wahllos Passanten angegriffen worden sind.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/aerzte-krankenhaeuser-notfallaufnahmen-krankenkassen_aid-35261399" title="Leitartikel - Wer A sagt, muss auch 
B sagen" class="item child-hover">
							<div class="kicker">Leitartikel</div>
							<div class="headline hover">Wer A sagt, muss auch 
B sagen</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/4/7/4/3/2/3/9/tok_89b70706c9488514730fac3689dbdf82/w140_h105_x246_y170_KK_Vetter_Stefan-f321daa5556f369d.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/4/7/4/3/2/3/9/tok_89b70706c9488514730fac3689dbdf82/w140_h105_x246_y170_KK_Vetter_Stefan-f321daa5556f369d.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Darüber haben sich wohl schon viele geärgert: Für einen Termin beim Arzt findet sich wegen des eigenen Jobs in der Woche oft keine Zeit. Und so weichen nicht wenige auf die Notfallaufnahmen in den Kliniken am Sonnabend oder Sonntag aus.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/kramp-karrenbauer-muss-die-cdu-zusammenfuehren_aid-34984857" title="Meinung - Kramp-Karrenbauer muss
die CDU zusammenführen" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Kramp-Karrenbauer muss
die CDU zusammenführen</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/3/8/7/7/8/9/5/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/3/8/7/7/8/9/5/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Annegret Kramp-Karrenbauer ist neue CDU-Chefin. Sie wird Merkel stützen – und muss doch andere Meinungen zulassen. 
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


			<!-- #adn | Linktipp | site: tv | position: kategorie-scroll-v2 -->
<script type="text/javascript">
(function(){
    document.write('<iframe src="//adn.meinsol.de/outlinktip/?site=tv&pos=14&extracat=&out=iframe&'+new Date().getTime().toString(10)+Math.floor(Math.random()*1001)+'" width="300" height="600" border="0" frameborder="0" scrolling="no"></iframe>');
})();
</script>
<!-- #/adn -->
<br>
<br>
 


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="45840239" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25881" name="page" cid="25881" value="Sport" title="Sport">
						<label for="follow25881">Sport</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25957" name="page" cid="25957" value="Fußball" title="Fußball">
						<label for="follow25957">Fußball</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="blaue-branchen.de"  href="https://www.blaue-branchen.de/" target="_blank">blaue-branchen.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/sport/fussball/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 45840239,
    CID = 35607171;
</script>
<script src="/javascripts/main.js?1545133041" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1545133041"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=45840239&cstr=35607171&l=1014&tit=Alles+zu+seiner+Zeit%3A+Ottmar+Hitzfeld+wird+70+Jahre+alt&url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171&sep=%7C&tce=1&tid=25957&tn=Fu%DFball&tp=25876%7C25881&tpn=Home%7CSport&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=45840239&amp;cstr=35607171&amp;l=1014&amp;tit=Alles+zu+seiner+Zeit%3A+Ottmar+Hitzfeld+wird+70+Jahre+alt&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Falles-zu-seiner-zeit-ottmar-hitzfeld-wird-70-jahre-alt_aid-35607171&amp;sep=%7C&amp;tce=1&amp;tid=25957&amp;tn=Fu%DFball&amp;tp=25876%7C25881&amp;tpn=Home%7CSport&amp;random=1277032834&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script src="https://static.cleverpush.com/channel/loader/pjvshmdPdszotciQT.js" async></script>

<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>
<style>
.modal, .modal-content.promo.big-form { display: none!important; }

/* THE PAYWALL MODAL */
/* The Modal (background) */
.pw_modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 20px; /* Location of the box */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.8); /* Black w/ opacity */
    z-index: 9999;
}

/* Modal Content */
.pw_modal-content {
    position: relative;
    background-color: #325472;
    color:#fff;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 80%;
    max-width: 800px;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s;
    text-align:center;
    font-family: Lato, sans-serif!important;
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.pw_close {
    color: white;
    float: right;
    font-size: 28px;
    font-weight: bold;
}

.pw_close:hover,
.pw_close:focus {
    color: #000;
    text-decoration: none;
    cursor: pointer;
}

.pw_modal-header {
	background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px; text-align: center; font-family: Lato, sans-serif!important;
}

.pw_modal-body {padding: 2px 16px; margin-top: 10px; font-family: Lato, sans-serif!important; }

.pw_modal-footer {
    padding: 2px 16px;
    background-color: #5cb85c;
    color: white;
}


.pw_why { 
	padding: 5px;
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;	
	margin-bottom: 10px;
    background-color: transparent;
    border-radius: 4px;
    border: 1px solid rgb(113, 137, 156);
    font-size: 0.875rem;
}
</style>

<!-- TV Footer -->

<div id="footerSlot"></div>
<script>
    if(oms_mobile==undefined){
        var oms_mobile=false;
    }
    if(oms_mobile===true){
        sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
    }else{
        sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
    }
    var footerSlot; 
    if(typeof googletag != "undefined"){
        googletag.cmd.push(function() {
            footerSlot = googletag.defineSlot('/1017380/volksfreund.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('footerSlot');
        });
    }
</script>

<script>
    if(oms_mobile==true){
        $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
    }else{
        $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
    }
</script>

<div id="pwModal" class="pw_modal" style="display: none;"></div>


<script>
	
function showPW() {
 	$("#pwModal").show();
	$.get( 'https://volksfreund-beta.de/paywall/pw_volksfreund.html', function( data ) {
	    	$("#pwModal").html(data);
	}); 	
	
	$( "#pw_close" ).on( "click", function() {
  		$("#pwModal").hide();
	});
}
	
var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div></div>';

var trackPaywallLink = function(url) {
   ga('send', 'event', 'Paywall', 'gotoShop', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall shop");
}

var trackPaywallLinkHome = function(url) {
   ga('send', 'event', 'Paywall', 'gotoHome', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall home");
}

var trackPaywallLogin = function(url, action) {
   ga('send', 'event', 'Paywall', 'login', 'LoginPage', {'transport': 'beacon'});
   console.log("paywall login");
}

// desktop pw
if($( ".paywall-body" ).length ) {
	showPW();
	$(".paywall-body").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-desktop', 'Volksfreund');
	console.log("paywall show desktop");
} 

//mobile pw
if($( ".content-teaser .promo" ).length ) {
	showPW();
	$(".content-teaser .promo").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-mobile', 'Volksfreund');
	$(".toggleLogin").hide();
	$(".toggleMenu").hide();
	console.log("paywall show mobile");
} 

$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>


<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>



</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 45840239, iBID: 45840241, CID: 35607171, iCID: 35607173 -->
<!-- Link: $(LB45840239:Linktext)$ $(LC35607171:Linktext)$ -->
<!-- Generiert: 2019-01-12 09:43:07 -->


