<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Coup perfekt: Mislintat neuer Sportdirektor beim VfB</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Bei Borussia Dortmund hat sich Sven Mislintat einen exzellenten Ruf beim Aufspüren von Talenten erarbeitet, nun soll er dem abstiegsbedrohten VfB Stuttgart aus der Misere helfen: Mit der Verpflichtung des 46-Jährigen als Sportdirektor ist den Schwaben ein Coup gelungen.">
<meta name="keywords" content="Mislintat, VfB, Sportdirektor, Chefscout, Stuttgart, Dortmunder, BVB" />
<meta name="news_keywords" content="Mislintat, VfB, Sportdirektor, Chefscout, Stuttgart, Dortmunder, BVB" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/5/2/1/3/8/2/7/1/tok_5e2dbc60226fd25dde770fead3dd1629/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190410-99-772340_large_4_3-813a55ea8f56400c.jpg" />

	<meta property="og:title" content="Ex-BVB-Chefscout: Coup perfekt: Mislintat neuer Sportdirektor beim VfB" /> 
	<meta property="og:description" content="Bei Borussia Dortmund hat sich Sven Mislintat einen exzellenten Ruf beim Aufspüren von Talenten erarbeitet, nun soll er dem abstiegsbedrohten VfB Stuttgart aus der Misere helfen: Mit der Verpflichtung des 46-Jährigen als Sportdirektor ist den Schwaben ein Coup gelungen." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Coup perfekt: Mislintat neuer Sportdirektor beim VfB" />
	<meta name="twitter:description" content="Bei Borussia Dortmund hat sich Sven Mislintat einen exzellenten Ruf beim Aufspüren von Talenten erarbeitet, nun soll er dem abstiegsbedrohten VfB Stuttgart aus der Misere helfen: Mit der Verpflichtung des 46-Jährigen als Sportdirektor ist den Schwaben ein Coup gelungen." />
	<meta name="twitter:url" content="https://www.volksfreund.de/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/5/2/1/3/8/2/7/1/tok_5e2dbc60226fd25dde770fead3dd1629/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190410-99-772340_large_4_3-813a55ea8f56400c.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/bundesliga/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1554955056" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1554955056"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1554955056" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1554955056"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1554955056"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1554955056"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1554955056" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1554955056" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1554955056" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '52138271',
        volksfreund_keyword = 'Mislintat, VfB, Sportdirektor, Chefscout, Stuttgart, Dortmunder, BVB',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1554955056" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'sport'
        ,'cg2_category'         : 'bundesliga'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2019-04-10 23:50'
        ,'contentGroup'         : ''
        ,'interred_bid'         : '52138271'
        ,'interred_cid'         : '38031085'

        // base
        ,'url'                  : '/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Coup perfekt: Mislintat neuer Sportdirektor beim VfB'
        ,'contentId'            : 'tv_aid-38031085'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2019-04-11 15:22:47'
        ,'daysSincePublication' : '+1 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'sports';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','38031085');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','sports');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','sport');
                googletag.pubads().setTargeting('pfad3','fussball');
                googletag.pubads().setTargeting('pfad4','bundesliga');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "sports",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css?20181207-14" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>

<!-- Taboola -->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-rheinischepost-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>

<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>

<style>
#bannerrechts{
    display: block !important;
}
#banneroben{
    display: block !important;
}
</style>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"rponl",
                "cp":"TV-Thema-Sport",
                "sv":"in",
                "co":"https://www.volksfreund.de/sport/fussball/bundesliga/coup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Stellenanzeigen"  href="http://volksfreund.stellenanzeigen.de" target="_blank">Stellenanzeigen</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=26043"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<a href="http://rp-online.de?ref=partner" class="partner" target="_blank"></a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/fussball/" target="_self" itemprop="url"><span itemprop="title">Fußball</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/fussball/bundesliga/" target="_self" itemprop="url"><span itemprop="title">Bundesliga</span></a></li>
																																							<h1>Coup perfekt: Mislintat neuer Sportdirektor beim VfB</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="52138271">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2019-04-11T15:06:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1554987960000">11. April 2019</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">15:06 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Ex-BVB-Chefscout</span>
			<div class="headline">Coup perfekt: Mislintat neuer Sportdirektor beim VfB</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/5/2/1/3/8/2/7/1/tok_35bad39740643cd58d730a40e1fa1174/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-190410-99-772340_large_4_3-813a55ea8f56400c.jpg" alt=" Wird offenbar Sportdirektor beim VfB Stuttgart: Sven Mislintat. Foto: Bernd Thissen "  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption"> Wird offenbar Sportdirektor beim VfB Stuttgart: Sven Mislintat. Foto: Bernd Thissen </span>
			    			    	    	    	 
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/5/2/1/3/8/2/7/1/tok_5e2dbc60226fd25dde770fead3dd1629/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-190410-99-772340_large_4_3-813a55ea8f56400c.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption"> Wird offenbar Sportdirektor beim VfB Stuttgart: Sven Mislintat. Foto: Bernd Thissen </span>
				 					    		     
			            </figcaption>
				</figure>
			</div>
						

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Coup+perfekt%3A+Mislintat+neuer+Sportdirektor+beim+VfB&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Coup%20perfekt%3A%20Mislintat%20neuer%20Sportdirektor%20beim%20VfB&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ACoup%20perfekt%3A%20Mislintat%20neuer%20Sportdirektor%20beim%20VfB%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Stuttgart.
												</span>
														<strong style="font-weight:normal;">Bei Borussia Dortmund hat sich Sven Mislintat einen exzellenten Ruf beim Aufspüren von Talenten erarbeitet, nun soll er dem abstiegsbedrohten VfB Stuttgart aus der Misere helfen: Mit der Verpflichtung des 46-Jährigen als Sportdirektor ist den Schwaben ein Coup gelungen.</strong>
																		<span class="author">Von Nils Bastek und Matthias Jung, dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Mislintat soll den glücklos zusammengestellten Kader in den kommenden Jahren wieder auf Vordermann bringen und unterschrieb beim Tabellen-16. einen Vertrag bis 30. Juni 2021, der auch für die 2. Liga gelten soll.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>„Sven Mislintat hat sich in seiner langjährigen beruflichen Laufbahn ein hohes Maß an Reputation erarbeitet. Mit seinem Wissen, seinem Netzwerk und seiner Art, Fußball zu denken, passt er perfekt zu uns“, sagte VfB-Sportvorstand Thomas Hitzlsperger, der künftig Mislintats Chef ist. Der Verein stehe vor der Herausforderung, in der laufenden Saison den Klassenverbleib zu sichern und zugleich den VfB von morgen zu planen und aufzubauen.</p><p>Mislintats hohe Reputation rührt vor allem aus seiner Zeit in Dortmund her, wo er zahlreiche spätere Stars wie Robert Lewandowski, Shinji Kagawa, Pierre-Emerick Aubameyang, Raphael Guerreiro, Ousmane Dembelé oder Jadon Sancho für den BVB entdeckte. Ende 2017, als der Sportwissenschaftler bereits Leiter Profifußball war, verließ er die Westfalen allerdings wegen eines Streits mit dem damaligen Cheftrainer Thomas Tuchel. Mislintat gilt als unbequeme Persönlichkeit, die offen ihre Meinung sagt.</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>Der gebürtige Kamener wechselte am 1. Dezember 2017 als „Head of Recruitment“ zum englischen Premier-League-Club FC Arsenal, den er im Februar nach nur 14 Monaten aber wieder verließ. In London wurde ihm ein unterkühltes Verhältnis zu Arsenal-Coach Unai Emery nachgesagt.</p><p>Unabhängig von der Ligazugehörigkeit der Schwaben ist Mislintat neben Sportvorstand Thomas Hitzlsperger für die Transfers und die Kaderplanung des VfB verantwortlich. Schon seit Monaten suchten die Stuttgarter einen Fachmann für diese Stelle, nun ist Hitzlsperger eine echte Überraschung gelungen.</p><p>„Es ist eine Riesenherausforderung und zugleich eine große Ehre, für einen Club wie den VfB arbeiten zu dürfen“, sagte Mislintat laut VfB-Mitteilung. „Ich bin im Umfeld von Traditionsclubs aufgewachsen, diese Atmosphäre ist mir sehr wichtig.“ In Stuttgart erwartet ihn nun eine schwere Aufgabe. Der von Hitzlspergers Vorgänger Michael Reschke unglücklich zusammengestellte Kader gilt als erheblicher Grund für die aktuelle Misere der Stuttgarter.</p><p>Neben einer Verbesserung der Arbeit in der Scouting-Abteilung muss er im Sommer gleich ein gutes Gespür für Neuzugänge zeigen. Das Team von Trainer Markus Weinzierl hat nach 28 Spieltagen 21 Punkte auf dem Konto - zwölf Zähler weniger als zum selben Zeitpunkt in der Abstiegssaison 2015/16. Angesichts von 60 Gegentoren stellen die Stuttgarter vor der Heimpartie gegen Bayer Leverkusen am Samstag (15.30 Uhr/Sky) die zweitschwächste Defensive der Liga.</p><p> <a href="http://www.vfb.de/de/teams/vfb/saison-2016-2017/page/11683-0-4-.html" target="_blank">Kader VfB Stuttgart</a></p><p> <a href="http://www.bundesliga.de/de/clubs/vfb-stuttgart/ergebnisse/" target="_blank">Spielplan und Ergebnisse VfB Stuttgart</a></p><p> <a href="http://www.bundesliga.de/de/clubs/vfb-stuttgart/daten/" target="_blank">Vereinsdaten VfB Stuttgart</a></p><p> <a href="http://www.bundesliga.com/de/bundesliga/tabelle/2017-2018/" target="_blank">Tabelle Fußball-Bundesliga</a></p><p> <a href="https://www.bild.de/sport/fussball/fussball/vfb-stuttgart-sven-mislintat-wird-neuer-sportdirektor-61175212.bild.html" target="_blank">Bild-Artikel</a></p><p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Coup+perfekt%3A+Mislintat+neuer+Sportdirektor+beim+VfB&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Coup%20perfekt%3A%20Mislintat%20neuer%20Sportdirektor%20beim%20VfB&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0ACoup%20perfekt%3A%20Mislintat%20neuer%20Sportdirektor%20beim%20VfB%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="52138271">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="52138271">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->


<script>
var googletag = googletag || {};

$(function() {
// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");
$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});
</script>

						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_98700131" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_98700131")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_98700131");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/trier-trierer-land/das-exhaus-zieht-fuer-einige-jahre-in-den-trierer-schiessgraben_aid-38035741" title="Lösung gefunden - Das Exhaus zieht für einige Jahre in den Trierer Schießgraben" class="child-hover">

					<div class="kicker">Lösung gefunden</div>
					<div class="hover">
						<span class="headline">Das Exhaus zieht für einige Jahre in den Trierer Schießgraben</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/blaulicht/salmtal-wittlich-blitzer-auf-a1-brennt-polizei-vermutet-brandstiftung_aid-38007231" title="Brandbeschleuniger gefunden - Blitzer brennt in Höhe Salmtal – Polizei geht von Brandstiftung aus (Fotos/Video)" class="child-hover">

					<div class="kicker">Brandbeschleuniger gefunden</div>
					<div class="hover">
						<span class="headline">Blitzer brennt in Höhe Salmtal – Polizei geht von Brandstiftung aus (Fotos/Video)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/blaulicht/blitzer-brennt-auf-a1-salmtal-wittlich-polizei-hat-daten-gesichert_aid-38014469" title="Brandbeschleuniger gefunden - Blitzer-Brand bei Salmtal – Alle Daten sind gesichert, Polizei ermittelt (Fotos/Video)" class="child-hover">

					<div class="kicker">Brandbeschleuniger gefunden</div>
					<div class="hover">
						<span class="headline">Blitzer-Brand bei Salmtal – Alle Daten sind gesichert, Polizei ermittelt (Fotos/Video)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/sport/basketball/gladiators/wieder-nichts-gladiators-verlieren-playoff-spiel-zwei_aid-38030331" title="Basketball - Wieder nichts – Gladiators verlieren Playoff-Spiel zwei (Fotos)" class="child-hover">

					<div class="kicker">Basketball</div>
					<div class="hover">
						<span class="headline">Wieder nichts – Gladiators verlieren Playoff-Spiel zwei (Fotos)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier-trierer-land/polizei-schnappt-mutmassliche-tankstellenraeuber-in-trier_aid-38045923" title="Verhaftet - Polizei schnappt mutmaßliche Tankstellenräuber in Trier" class="child-hover">

					<div class="kicker">Verhaftet</div>
					<div class="hover">
						<span class="headline">Polizei schnappt mutmaßliche Tankstellenräuber in Trier</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_201443523" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_201443523")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_201443523");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/nachrichten/rheinland-pfalz/pruemer-taliban-scheitert-mit-klage-vor-gericht_aid-38048649" title="Prümer Taliban scheitert mit Klage vor Gericht" class="child-hover">
							<div class="hover">
								<span class="headline">Prümer Taliban scheitert mit Klage vor Gericht</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/mosel-wittlich-hunsrueck/praemierung-von-steilllagenweinen-jetzt-anmelden_aid-38048587" title="Steillagenwein: Für Prämierung jetzt anmelden" class="child-hover">
							<div class="hover">
								<span class="headline">Steillagenwein: Für Prämierung jetzt anmelden</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/mosel-wittlich-hunsrueck/novum-beim-kreuzweg-der-jugend_aid-38048561" title="Novum beim Kreuzweg der Jugend" class="child-hover">
							<div class="hover">
								<span class="headline">Novum beim Kreuzweg der Jugend</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/trier-trierer-land/butzerbachtal-wieder-durchgaengig-begehbar_aid-38048535" title="Wanderweg am Bach entlang wieder offen" class="child-hover">
							<div class="hover">
								<span class="headline">Wanderweg am Bach entlang wieder offen</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/mosel-wittlich-hunsrueck/bernkastel-kues-kauft-ein-und-lacht_aid-38048515" title="Bernkastel-Kues
kauft ein
und lacht" class="child-hover">
							<div class="hover">
								<span class="headline">Bernkastel-Kues
kauft ein
und lacht</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/warum-busfahren-teuer-ist-und-was-das-ueber-den-verkehr-der-zukunft-verraet_aid-37924871" title="Die Woche im Blick - Busfahren 
leicht gemacht" class="item child-hover">
							<div class="kicker">Die Woche im Blick</div>
							<div class="headline hover">Busfahren 
leicht gemacht</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/5/1/8/1/6/4/2/5/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/5/1/8/1/6/4/2/5/tok_55a954e217a9de28327445fa24210568/w140_h105_x1571_y1092_Ve._Thomas_Roth12-003a7d81db8865d0.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Wie werden wir in 10 oder 20 Jahren unterwegs sein? Es ist abzusehen: Der Verkehr der Zukunft wird ein ganz anderer als heute sein  und doch wird nicht alles neu.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/polizeikosten-im-fussball-was-vom-bundesverwaltungsgerichts-urteil-zu-halten-ist_aid-37777917" title="Meinung - Polizeikosten im Fußball: Muss das wirklich sein?" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Polizeikosten im Fußball: Muss das wirklich sein?</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/5/1/3/5/1/6/8/3/tok_9b66a340ccb13b353e9e1f9b40d42700/w140_h94_x71_y47_KK_Blahak-0252129561fb7d0f.eps" alt="" width="140" height="94"></noscript>
						<img class="lazy" data-original="/imgs/28/5/1/3/5/1/6/8/3/tok_9b66a340ccb13b353e9e1f9b40d42700/w140_h94_x71_y47_KK_Blahak-0252129561fb7d0f.eps"  alt="" width="140" height="94" />
								</figure>
												<p>
									Die Beteiligung des Fußballs an Polizeikosten bei Risikospielen ist grundsätzlich möglich  so lautet eine Kernaussage des Bundesverwaltungsgerichts-Urteil. Was ist davon zu halten? Einerseits sind die Deutsche Fußball-Liga (DFL) beziehungsweise die Erst- und Zweitliga-Vereine an einem Spieltag sicherlich keine Veranstalter von möglicher Randale rivalisierender Fans an irgendeinem Hauptbahnhof.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/rekordueberschuss-von-58-milliarden-euro-fuer-das-bundesfinanzministerium_aid-36963035" title="Meinung - Die Strategie kann nur lauten:
Binnennachfrage stärken!" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Die Strategie kann nur lauten:
Binnennachfrage stärken!</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/4/8/9/9/9/9/7/1/tok_d00fe13021b3b1942a7238c68c1a5037/w140_h105_x1092_y1331_Stefan_Vetter-aae6b5602e5d75e8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/4/8/9/9/9/9/7/1/tok_d00fe13021b3b1942a7238c68c1a5037/w140_h105_x1092_y1331_Stefan_Vetter-aae6b5602e5d75e8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Die fetten Jahre sind vorbei, hat der Bundesfinanzminister vor wenigen Wochen verkündet. Das Ende ist gleichwohl sehr beeindruckend: 2018 hat die öffentliche Hand 58 Milliarden Euro mehr eingenommen als ausgegeben.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


			<!-- #adn | Linktipp | site: tv | position: kategorie-scroll-v2 -->
<script type="text/javascript">
(function(){
    document.write('<iframe src="//adn.meinsol.de/outlinktip/?site=tv&pos=14&extracat=&out=iframe&'+new Date().getTime().toString(10)+Math.floor(Math.random()*1001)+'" width="300" height="600" border="0" frameborder="0" scrolling="no"></iframe>');
})();
</script>
<!-- #/adn -->
<br>
<br>
 


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="52138271" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25881" name="page" cid="25881" value="Sport" title="Sport">
						<label for="follow25881">Sport</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25957" name="page" cid="25957" value="Fußball" title="Fußball">
						<label for="follow25957">Fußball</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow26043" name="page" cid="26043" value="Bundesliga" title="Bundesliga">
						<label for="follow26043">Bundesliga</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
				<li>
					<a title="blaue-branchen.de"  href="https://www.blaue-branchen.de/" target="_blank">blaue-branchen.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/sport/fussball/bundesliga/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 52138271,
    CID = 38031085;
</script>
<script src="/javascripts/main.js?1554955056" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1554955056"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=52138271&cstr=38031085&l=1014&tit=Coup+perfekt%3A+Mislintat+neuer+Sportdirektor+beim+VfB&url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085&sep=%7C&tce=1&tid=26043&tn=Bundesliga&tp=25876%7C25881%7C25957&tpn=Home%7CSport%7CFu%DFball&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=52138271&amp;cstr=38031085&amp;l=1014&amp;tit=Coup+perfekt%3A+Mislintat+neuer+Sportdirektor+beim+VfB&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fcoup-perfekt-mislintat-neuer-sportdirektor-beim-vfb_aid-38031085&amp;sep=%7C&amp;tce=1&amp;tid=26043&amp;tn=Bundesliga&amp;tp=25876%7C25881%7C25957&amp;tpn=Home%7CSport%7CFu%DFball&amp;random=942768037&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script src="https://static.cleverpush.com/channel/loader/pjvshmdPdszotciQT.js" async></script>

<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>
<style>
.modal, .modal-content.promo.big-form { display: none!important; }

/* THE PAYWALL MODAL */
/* The Modal (background) */
.pw_modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 20px; /* Location of the box */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.8); /* Black w/ opacity */
    z-index: 9999;
}

/* Modal Content */
.pw_modal-content {
    position: relative;
    background-color: #325472;
    color:#fff;
    margin: auto;
    padding: 0;
    border: 1px solid #888;
    width: 80%;
    max-width: 800px;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    -webkit-animation-name: animatetop;
    -webkit-animation-duration: 0.4s;
    animation-name: animatetop;
    animation-duration: 0.4s;
    text-align:center;
    font-family: Lato, sans-serif!important;
}

/* Add Animation */
@-webkit-keyframes animatetop {
    from {top:-300px; opacity:0} 
    to {top:0; opacity:1}
}

@keyframes animatetop {
    from {top:-300px; opacity:0}
    to {top:0; opacity:1}
}

/* The Close Button */
.pw_close {
    color: white;
    float: right;
    font-size: 28px;
    font-weight: bold;
}

.pw_close:hover,
.pw_close:focus {
    color: #000;
    text-decoration: none;
    cursor: pointer;
}

.pw_modal-header {
	background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px; text-align: center; font-family: Lato, sans-serif!important;
}

.pw_modal-body {padding: 2px 16px; margin-top: 10px; font-family: Lato, sans-serif!important; }

.pw_modal-footer {
    padding: 2px 16px;
    background-color: #5cb85c;
    color: white;
}


.pw_why { 
	padding: 5px;
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;	
	margin-bottom: 10px;
    background-color: transparent;
    border-radius: 4px;
    border: 1px solid rgb(113, 137, 156);
    font-size: 0.875rem;
}
</style>

<!-- TV Footer -->

<div id="footerSlot"></div>
<script>
    if(oms_mobile==undefined){
        var oms_mobile=false;
    }
    if(oms_mobile===true){
        sz_size = [[320, 100], [320, 50], [300, 250], [320,273]];
    }else{
        sz_size = [[320, 100], [320, 50], [800, 250], [300, 250], [728, 90], [970, 250], [970, 90], [970, 275]];
    }
    var footerSlot; 
    if(typeof googletag != "undefined"){
        googletag.cmd.push(function() {
            footerSlot = googletag.defineSlot('/1017380/volksfreund.de/footer_ad', sz_size, 'footerSlot').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('footerSlot');
        });
    }
</script>

<script>
    if(oms_mobile==true){
        $( "#pageWrapper > footer .viewSwitch" ).prepend( $("#footerSlot") );
    }else{
        $( "#wrapper > footer .services" ).prepend( $("#footerSlot") );
    }
</script>

<div id="pwModal" class="pw_modal" style="display: none;"></div>


<script>
	
function showPW() {
 	$("#pwModal").show();
	$.get( 'https://volksfreund-beta.de/paywall/pw_volksfreund.html', function( data ) {
	    	$("#pwModal").html(data);
	}); 	
	
	$( "#pw_close" ).on( "click", function() {
  		$("#pwModal").hide();
	});
}
	
var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div></div>';

var trackPaywallLink = function(url) {
   ga('send', 'event', 'Paywall', 'gotoShop', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall shop");
}

var trackPaywallLinkHome = function(url) {
   ga('send', 'event', 'Paywall', 'gotoHome', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
   console.log("paywall home");
}

var trackPaywallLogin = function(url, action) {
   ga('send', 'event', 'Paywall', 'login', 'LoginPage', {'transport': 'beacon'});
   console.log("paywall login");
}

// desktop pw
if($( ".paywall-body" ).length ) {
	showPW();
	$(".paywall-body").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-desktop', 'Volksfreund');
	console.log("paywall show desktop");
} 

//mobile pw
if($( ".content-teaser .promo" ).length ) {
	showPW();
	$(".content-teaser .promo").html(paywalltxt); 
	ga('send', 'event', 'Paywall', 'open-mobile', 'Volksfreund');
	$(".toggleLogin").hide();
	$(".toggleMenu").hide();
	console.log("paywall show mobile");
} 

$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>


<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>
<style>
#billboard{
    display: block !important;
}
</style>



</body>
</html>
<!-- Created with InterRed V17.3.6, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 52138271, iBID: 52178395, CID: 38031085, iCID: 38045983 -->
<!-- Link: $(LB52138271:Linktext)$ $(LC38031085:Linktext)$ -->
<!-- Generiert: 2019-04-11 15:23:04 -->


