<!DOCTYPE html>




<html>
<head>




<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Völler gelassen vor Auftakt gegen die Bayern</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Bayer Leverkusens Sportchef Rudi Völler sieht dem Top-Spiel zum Auftakt der Rückrunde in der Fußball-Bundesliga gegen den FC Bayern München gelassen">
<meta name="keywords" content="Rudi Völler, Bayern, gelassen, Auftakt, Bayer, Bundesliga, interview, Niederlage, erstebundesliga" />
<meta name="news_keywords" content="Rudi Völler, Bayern, gelassen, Auftakt, Bayer, Bundesliga, interview, Niederlage, erstebundesliga" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/8/3/8/5/4/2/4/tok_8f20ff1da7baa82caa478f8f055909a1/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180111-99-588937_large_4_3-9a3ccd6a3a07f394.jpg" />

	<meta property="og:title" content="Völler gelassen vor Auftakt gegen die Bayern" />
	<meta property="og:description" content="Bayer Leverkusens Sportchef Rudi Völler sieht dem Top-Spiel zum Auftakt der Rückrunde in der Fußball-Bundesliga gegen den FC Bayern München gelassen" />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/sport/fussball/bundesliga/voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Völler gelassen vor Auftakt gegen die Bayern" />
	<meta name="twitter:description" content="Bayer Leverkusens Sportchef Rudi Völler sieht dem Top-Spiel zum Auftakt der Rückrunde in der Fußball-Bundesliga gegen den FC Bayern München gelassen" />
	<meta name="twitter:url" content="https://www.volksfreund.de/sport/fussball/bundesliga/voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/8/3/8/5/4/2/4/tok_8f20ff1da7baa82caa478f8f055909a1/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180111-99-588937_large_4_3-9a3ccd6a3a07f394.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/sport/fussball/bundesliga/voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/bundesliga/?output=rss" />



<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />




<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/sport/fussball/bundesliga/voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1513850537" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1513850537"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1513850537" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1513850537"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1513850537"></script>
<![endif]-->

<script type="text/javascript">
var _gaq = _gaq || [];
</script>
<script src="/javascripts/header.js?1513850537" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '8385424',
        volksfreund_keyword = 'Rudi Völler, Bayern, gelassen, Auftakt, Bayer, Bundesliga, interview, Niederlage, erstebundesliga',
        volksfreund_login = '0';
    //GERATVLR-196
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1513850537" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'sport'
        ,'cg2_category'         : 'voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319'
        ,'cg_content'           : 'knoten_info'
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-01-11 11:11'
        ,'contentGroup'         : 'vol_sport_fussball'

        // base
        ,'url'                  : '/sport/fussball/bundesliga/voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : ''
        ,'user_epaper'          : ''
        ,'userMaxViews'         : '0'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Völler gelassen vor Auftakt gegen die Bayern'
        ,'contentId'            : 'tv_aid-7034319'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-01-11 11:11:20'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>






<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'sports';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','7034319');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','sports');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','sport');
                googletag.pubads().setTargeting('pfad3','fussball');
                googletag.pubads().setTargeting('pfad4','bundesliga');
                googletag.pubads().setTargeting('pfad5','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "sports",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>













<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>




<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_sport_fussball",
                "sv":"in",
                "co":"https://www.volksfreund.de/sport/fussball/bundesliga/voeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>


	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
		


<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>


	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">

		


<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>



		<header class="waypoint-check-top">






	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://www.volksfreund-shop.de/abo" target="_blank">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=26043"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	
		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							googletag.cmd.push(function() { googletag.display("headerad"); });
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">





				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>


			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/fussball/" target="_self" itemprop="url"><span itemprop="title">Fußball</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/fussball/bundesliga/" target="_self" itemprop="url"><span itemprop="title">Bundesliga</span></a></li>
																																							<h1>Völler gelassen vor Auftakt gegen die Bayern</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			

		
		
					<div class="billboard">
				


<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>


			</div>
		



			<div class="wide-header">
	
		
			</div>


<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									
<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="8385424">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-01-11T10:53:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1515664380000">11. Januar 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">10:53 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Rückrundenstart</span>
			<div class="headline">Völler gelassen vor Auftakt gegen die Bayern</div>
	</h2>
	
	

									<figure>
			   <a href="" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
			    	<img  src="/imgs/28/8/3/8/5/4/2/4/tok_d1db1fe628bec5efcb4a0f987bc78b6d/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-180111-99-588937_large_4_3-9a3ccd6a3a07f394.jpg" width="540" height="303" alt="Leverkusens Sportdirektor Rudi Völler ist vor dem Rückrundenauftakt gegen die Bayern nicht bange. Foto: Hendrik Schmidt">
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">Leverkusens Sportdirektor Rudi Völler ist vor dem Rückrundenauftakt gegen die Bayern nicht bange. Foto: Hendrik Schmidt</span>
			    			    	    	    	<span class="source">FOTO: Hendrik Schmidt</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img  src="/imgs/28/8/3/8/5/4/2/4/tok_8f20ff1da7baa82caa478f8f055909a1/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180111-99-588937_large_4_3-9a3ccd6a3a07f394.jpg" width="800" height="600" alt="Leverkusens Sportdirektor Rudi Völler ist vor dem Rückrundenauftakt gegen die Bayern nicht bange. Foto: Hendrik Schmidt"/>
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">Leverkusens Sportdirektor Rudi Völler ist vor dem Rückrundenauftakt gegen die Bayern nicht bange. Foto: Hendrik Schmidt</span>
				 					    		    <span class="source">FOTO: Hendrik Schmidt</span>
			            </figcaption>
				</figure>
			</div>
							

	
	

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=V%C3%B6ller+gelassen+vor+Auftakt+gegen+die+Bayern&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20V%C3%B6ller%20gelassen%20vor%20Auftakt%20gegen%20die%20Bayern&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AV%C3%B6ller%20gelassen%20vor%20Auftakt%20gegen%20die%20Bayern%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			
	
</header>
									<div class="first intro">
											<span class="meta">
																			Leverkusen.
												</span>
														<strong style="font-weight:normal;">Bayer Leverkusens Sportchef Rudi Völler sieht dem Top-Spiel zum Auftakt der Rückrunde in der Fußball-Bundesliga gegen den FC Bayern München gelassen entgegen.</strong>
																		<span class="author">dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>„Ich bin überzeugt, dass wir den Bayern einen offenen Schlagabtausch liefern werden, aber auch eine Niederlage würde uns nicht umwerfen“, sagte Völler der „Frankfurter Rundschau“ vor der Partie gegen den deutschen Rekordmeister am Freitag (20.30 Uhr).</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>Als Herausforderer auf Rang vier mit einer Erfolgsserie von 14 Pflichtspielen in Serie ohne Niederlage geht die Werkself selbstbewusst ins Rennen. „Von mir wird man keine Kampfansage hören, aber wir werden auch nicht in Ehrfurcht erstarren“, sagte Bayer-Coach Heiko Herrlich dem „Kölner Stadt-Anzeiger“.</p><p> <a href="http://www.fr.de/sport/fussball-bundesliga/erstebundesliga/interview-rudi-voeller-wir-leben-in-einer-traumwelt-a-1423782,2" target="_blank">Interview Rudi Völler</a></p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p></p>
																		
					</div>
				
				

					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=V%C3%B6ller+gelassen+vor+Auftakt+gegen+die+Bayern&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20V%C3%B6ller%20gelassen%20vor%20Auftakt%20gegen%20die%20Bayern&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AV%C3%B6ller%20gelassen%20vor%20Auftakt%20gegen%20die%20Bayern%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="8385424">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="8385424">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<div id="nativendo_artikel" style="margin-bottom:20px"></div>


<script>

$(function() {

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");

googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
});
</script>

<!-- LIGATUS -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script>

<!-- ONMEDIAADS-->
<script data-cfasync="false" type="text/javascript">
console.log("ONMEDIAADS");
(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript";
	c.async = !0;
	c.src = "//clevernt.com/scripts/b2487996472cc64ed5a3a2032e506012.min.js?20180111=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
		a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
		a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end ONMEDIAADS -->

						<!-- GERATVLR-829-->

			
			
		
		



		
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			

	<ul class="module-list">
			
			

			

			

			

			<div id="ra_336447484" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_336447484")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_336447484");
});
</script>
</div>
			

<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/blaulicht/arbeiter-stirbt-bei-sturz-von-leiter_aid-7030302" title="Unfall 
 - Arbeiter stirbt bei Sturz von Leiter" class="child-hover">

					<div class="kicker">Unfall 
</div>
					<div class="hover">
						<span class="headline">Arbeiter stirbt bei Sturz von Leiter</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/nachrichten/rheinland-pfalz/buerger-aergern-sich-ueber-biotueten-entsorger-testet-reissfeste-beutel_aid-7031643" title="Entsorgung
 - Bürger ärgern sich über Biotüten – Entsorger testet reißfeste Beutel" class="child-hover">

					<div class="kicker">Entsorgung
</div>
					<div class="hover">
						<span class="headline">Bürger ärgern sich über Biotüten – Entsorger testet reißfeste Beutel</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/bitburg/jeden-tag-ein-stubbi-ehemalige-wirtin-aus-rittersdorf-feiert-100-geburtstag_aid-7030708" title="Geburtstag
 - Jeden Tag ein Stubbi - Ehemalige Wirtin aus Rittersdorf feiert 100. Geburtstag" class="child-hover">

					<div class="kicker">Geburtstag
</div>
					<div class="hover">
						<span class="headline">Jeden Tag ein Stubbi - Ehemalige Wirtin aus Rittersdorf feiert 100. Geburtstag</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/konz/betonmischer-kippt-auf-b-51-bei-tawern-um-fahrer-leicht-verletzt_aid-7030535" title="Unfall
 - Betonmischer kippt auf B 51 bei Tawern um - Fahrer  verletzt
" class="child-hover">

					<div class="kicker">Unfall
</div>
					<div class="hover">
						<span class="headline">Betonmischer kippt auf B 51 bei Tawern um - Fahrer  verletzt
</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/nachrichten/rheinland-pfalz/erst-schweich-dann-thoernich-schiff-kollidiert-erneut-mit-bruecke_aid-7030133" title="Schiffsunfälle
 - Erst Schweich, dann Thörnich - Schiff kollidiert erneut mit Brücke (Video)" class="child-hover">

					<div class="kicker">Schiffsunfälle
</div>
					<div class="hover">
						<span class="headline">Erst Schweich, dann Thörnich - Schiff kollidiert erneut mit Brücke (Video)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>

			
	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	
			<div id="ra_1601153318" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1601153318")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1601153318");
});
</script>
</div>
			


	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/region/bitburg/eifeler-landwirte-freuen-sich-ueber-das-hochwasser_aid-7034575" title="Ernte gut, alles gut?
" class="child-hover">
							<div class="hover">
								<span class="headline">Ernte gut, alles gut?
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/boulevard/totgeglaubter-wacht-vor-eigener-obduktion-wieder-auf_aid-7034520" title="Wie in einem Alptraum: Mann wacht kurz vor eigener Obduktion auf
" class="child-hover">
							<div class="hover">
								<span class="headline">Wie in einem Alptraum: Mann wacht kurz vor eigener Obduktion auf
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/sport/fussball/bundesliga/fc-bayern-eroeffnet-rueckrunde-ohne-lewandowski-und-hummels_aid-7034634" title="FC Bayern eröffnet Rückrunde ohne Lewandowski und Hummels
" class="child-hover">
							<div class="hover">
								<span class="headline">FC Bayern eröffnet Rückrunde ohne Lewandowski und Hummels
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/wirtschaft/dax-anleger-halten-sich-vor-zahlen-aus-den-usa-zurueck_aid-7029672" title="Dax-Anleger halten sich vor Zahlen aus den USA zurück
" class="child-hover">
							<div class="hover">
								<span class="headline">Dax-Anleger halten sich vor Zahlen aus den USA zurück
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/nachrichten/wirtschaft/porsche-mit-weltweitem-verkaufsplus_aid-7034643" title="Porsche mit weltweitem Verkaufsplus
" class="child-hover">
							<div class="hover">
								<span class="headline">Porsche mit weltweitem Verkaufsplus
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>

			

	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/konfliktstoff-fuer-schwarz-rot_aid-7031959" title="Meinung
 - Konfliktstoff für Schwarz-Rot
Der Bund und seine Milliardenüberschüsse.
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Konfliktstoff für Schwarz-Rot
Der Bund und seine Milliardenüberschüsse.
</div>

							<div class="stopFloat">
										<figure class="left">
									<img  src="/imgs/28/8/3/8/0/6/1/8/tok_06b70741085a29ae4c519187acee0153/w140_h105_x1154_y1420_Stefan_Vetter-aae6b5602e5d75e8.jpg" alt="Stefan Vetter" width="140" height="105">
								</figure>
												<p>
									Geld allein macht nicht glücklich, aber es beruhigt ungemein. Gemessen an dieser Volksweisheit sollten die derzeit laufenden Regierungssondierungen von Union und SPD eigentlich mehr Lust als Last sein. Ist es doch auch politisch ein beruhigendes
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/die-klimaschutz-killer_aid-7027423" title="Meinung
 - Die Klimaschutz-Killer
Deutschland hat seine Vorbildfunktion verloren.
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Die Klimaschutz-Killer
Deutschland hat seine Vorbildfunktion verloren.
</div>

							<div class="stopFloat">
										<figure class="left">
									<img  src="/imgs/28/8/3/6/3/3/5/4/tok_ede6cc9a1e18a109d95c66dfa727ccea/w140_h105_x1019_y1362_Werner_Kolhoff-559a4692cebad7b8.jpg" alt="Werner Kolhoff. Foto: Mathias Krohn, www.krohnfoto.de" width="140" height="105">
								</figure>
												<p>
									Es macht für die Trauben keinen Unterschied, ob der Fuchs vergeblich nach ihnen springt oder gleich erklärt, ihm schmeckten sie nicht. Die Jamaika-Unterhändler hatten erkannt, dass die Klimatrauben – Minus 40 Prozent CO2-Ausstoß bis 2020 – sehr hoch
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/das-gesetz-gegen-hass-im-netz-weist-handwerkliche-fehler-auf_aid-7026969" title="Meinung
 - Notwendig, aber schlecht gemacht 
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Notwendig, aber schlecht gemacht 
</div>

							<div class="stopFloat">
										<figure class="left">
									<img  src="/imgs/28/8/3/6/1/1/4/7/tok_08e4d6cd210d6ae1b90536359c882a6f/w140_h105_x731_y521_kik_wientjes-09904955aad8d4fe.jpg" alt="Bernd Wientjes TV-Foto: Klaus Kimmling" width="140" height="105">
								</figure>
												<p>
									Wer in sozialen Netzwerken unterwegs ist, der stößt täglich auf Hass, Hetze und Gewaltaufrufen. Hemmungs- und weitesthgehend folgenlos verbreiten dort Nutzer ihre dumpfen Parolen, beleidigen und beschimpfen oft aufs Übelste Andersdenkende. Mit
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>

		</ul>


			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="8385424" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25881" name="page" cid="25881" value="Sport" title="Sport">
						<label for="follow25881">Sport</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25957" name="page" cid="25957" value="Fußball" title="Fußball">
						<label for="follow25957">Fußball</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow26043" name="page" cid="26043" value="Bundesliga" title="Bundesliga">
						<label for="follow26043">Bundesliga</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>



			
		
		</div>






	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="https://mein-volksfreund.de/page/impressum" target="_blank" rel="nofollow">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="https://mein-volksfreund.de/page/agb" target="_blank" rel="nofollow">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="https://mein-volksfreund.de/page/datenschutz/" target="_blank" rel="nofollow">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/sport/fussball/bundesliga/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>





	</div>

	<div class="header print-only">
		<div class="logo">
			<img src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png" alt="" width="1564" height="241" title="" />
		</div>
	</div>





<script>
var rpoBaseDomain = ".volksfreund.de",
	rpoBaseUrl = "//www.volksfreund.de/",
	myPage = "mein-tv-online/",
	myPageName = "Mein Volksfreund.de",
	registerUrl = "login/registrieren/",
	profileUrl = "login/profil/",
	securityUrl = "login/security/",
	loginUrl = "login/",
	loginAction = "ajax/ajax_usersso_2505969.html",
	logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
	BID = 8385424,
	CID = 7034319;
</script>
<script src="/javascripts/main.js?1513850537" type="text/javascript"></script>

<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1513850537"></script>
<![endif]-->

<script>
var isMobile = false;
var config = {
	isLoggedIn: true,
	username: 'hier steht ihr name'
}
</script>



<script>
RPO.setupAll();
</script>

<script>
$(function() {
	$("img.lazy").lazyload({ threshold: 1500 });
});
</script>







<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=8385424&cstr=7034319&l=1014&tit=V%F6ller+gelassen+vor+Auftakt+gegen+die+Bayern&url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319&sep=%7C&tce=1&tid=26043&tn=Bundesliga&tp=25876%7C25881%7C25957&tpn=Home%7CSport%7CFu%DFball&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=8385424&amp;cstr=7034319&amp;l=1014&amp;tit=V%F6ller+gelassen+vor+Auftakt+gegen+die+Bayern&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Ffussball%2Fbundesliga%2Fvoeller-gelassen-vor-auftakt-gegen-die-bayern_aid-7034319&amp;sep=%7C&amp;tce=1&amp;tid=26043&amp;tn=Bundesliga&amp;tp=25876%7C25881%7C25957&amp;tpn=Home%7CSport%7CFu%DFball&amp;random=562346916&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>







<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
</script>
</div>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
</script>
</div>

<div id="15033-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15033&formatId=15" ></script></div>

</body>
</html>
<!-- Created with InterRed V17.1.2, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 8385424, iBID: 8385425, CID: 7034319, iCID: 7034320 -->
<!-- Link: $(LB8385424:Linktext)$ $(LC7034319:Linktext)$ -->
<!-- Generiert: 2018-01-11 11:11:26 -->
