<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Wehrlein will bei DTM-Comeback schnell punkten</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="Ex-Formel-1-Fahrer Pascal Wehrlein geht sein Comeback in der DTM selbstbewusst an. „Wenn das Auto siegfähig ist, dann möchte ich natürlich gewinnen. Das">
<meta name="keywords" content="DTM, Pascal Wehrlein, Selbstbewusst, Formel, blank, Hockenheim, Rennen, Saison, Infos, 2018" />
<meta name="news_keywords" content="DTM, Pascal Wehrlein, Selbstbewusst, Formel, blank, Hockenheim, Rennen, Saison, Infos, 2018" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/28/2/5/5/0/6/8/7/9/tok_9baf70a2480768988aa3ea96ca602be8/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180502-99-147797_large_4_3-1b79bfa6c903c552.jpg" />

	<meta property="og:title" content="Wehrlein will bei DTM-Comeback schnell punkten" />
	<meta property="og:description" content="Ex-Formel-1-Fahrer Pascal Wehrlein geht sein Comeback in der DTM selbstbewusst an. „Wenn das Auto siegfähig ist, dann möchte ich natürlich gewinnen. Das" />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Wehrlein will bei DTM-Comeback schnell punkten" />
	<meta name="twitter:description" content="Ex-Formel-1-Fahrer Pascal Wehrlein geht sein Comeback in der DTM selbstbewusst an. „Wenn das Auto siegfähig ist, dann möchte ich natürlich gewinnen. Das" />
	<meta name="twitter:url" content="https://www.volksfreund.de/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/28/2/5/5/0/6/8/7/9/tok_9baf70a2480768988aa3ea96ca602be8/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180502-99-147797_large_4_3-1b79bfa6c903c552.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/motorsport/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1525083876" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1525083876"></script>
    <script src="/javascripts/tssjs.js?1525083876"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1525083876" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1525083876"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1525083876"></script>
<![endif]-->

<script type="text/javascript">var _gaq = _gaq || [];</script>
<script src="/javascripts/header.js?1525083876" type="text/javascript"></script>

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '25506879',
        volksfreund_keyword = 'DTM, Pascal Wehrlein, Selbstbewusst, Formel, blank, Hockenheim, Rennen, Saison, Infos, 2018',
        volksfreund_login = '0';
    //GERATVLR-196
</script>

<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1525083876" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'sport'
        ,'cg2_category'         : 'motorsport'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-05-03 04:43'
        ,'contentGroup'         : 'vol_sport_motorsport'
        ,'interred_bid'         : '25506879'
        ,'interred_cid'         : '22339673'

        // base
        ,'url'                  : '/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : '0'
        ,'user_type'            : '0'
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '4'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Wehrlein will bei DTM-Comeback schnell punkten'
        ,'contentId'            : 'tv_aid-22339673'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-05-03 11:15:32'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>

<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>









<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery-1.9.1.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'sports';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/sports', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','22339673');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','sports');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','sport');
                googletag.pubads().setTargeting('pfad3','motorsport');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "sports",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>





















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_sport_motorsport",
                "sv":"in",
                "co":"https://www.volksfreund.de/sport/motorsport/wehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>




	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div>
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY ("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY ("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://www.volksfreund-shop.de/abo" target="_blank">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=25917"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							googletag.cmd.push(function() { googletag.display("headerad"); });
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  class="active" data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/" target="_self" itemprop="url"><span itemprop="title">Sport</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sport/motorsport/" target="_self" itemprop="url"><span itemprop="title">Motorsport</span></a></li>
																																							<h1>Wehrlein will bei DTM-Comeback schnell punkten</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY ("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="25506879">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-05-03T10:55:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1525337700000">03. Mai 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">10:55 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Kampf gegen die Zeit</span>
			<div class="headline">Wehrlein will bei DTM-Comeback schnell punkten</div>
	</h2>
	
	


	

									<figure>
			   <a href="javascript:void(0)" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
			    <div class="text-icon-wrapper">
					<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/28/2/5/5/0/6/8/7/9/tok_83368da59ca363274f49bcd18278adb0/w540_h303_x400_y300_urn-newsml-dpa-com-20090101-180502-99-147797_large_4_3-1b79bfa6c903c552.jpg" alt="Nach seinem Intermezzo in der Formel 1 kehrt Pascal Wehrlein in die DTM zurück. Foto: Uwe Anspach"  width="540" height="303" />
			            <div class="text-icon text-icon-large">
							<div class="text-icon-image-zoom"></div>
							<div class="icon-chevron-right"></div>
							<div class="bg"></div>
						</div>
				</div>
				</a>
				<figcaption class="stopFloat">
			    			    	<span class="caption">Nach seinem Intermezzo in der Formel 1 kehrt Pascal Wehrlein in die DTM zurück. Foto: Uwe Anspach</span>
			    			    	    	    	<span class="source">FOTO: Uwe Anspach</span>
	    					    </figcaption>
			</figure>

			<div id="imageSoloLightbox-1" class="lightbox inarticle bg-lines mfp-hide">
				<figure style="width: 950px">
					<img class="lazy_lightbox" src="/imgs/28/2/5/5/0/6/8/7/9/tok_9baf70a2480768988aa3ea96ca602be8/w800_h600_x400_y300_urn-newsml-dpa-com-20090101-180502-99-147797_large_4_3-1b79bfa6c903c552.jpg" alt=""  width="800" height="600" />
				 		<figcaption class="stopFloat">
				 					    	    	<span class="caption">Nach seinem Intermezzo in der Formel 1 kehrt Pascal Wehrlein in die DTM zurück. Foto: Uwe Anspach</span>
				 					    		    <span class="source">FOTO: Uwe Anspach</span>
			            </figcaption>
				</figure>
			</div>
							

	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Wehrlein+will+bei+DTM-Comeback+schnell+punkten&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Wehrlein%20will%20bei%20DTM-Comeback%20schnell%20punkten&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AWehrlein%20will%20bei%20DTM-Comeback%20schnell%20punkten%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Hockenheim.
												</span>
														<strong style="font-weight:normal;">Ex-Formel-1-Fahrer Pascal Wehrlein geht sein Comeback in der DTM selbstbewusst an. „Wenn das Auto siegfähig ist, dann möchte ich natürlich gewinnen. Das ist mein Anspruch“, sagte der 23-Jährige im Interview der Deutschen Presse-Agentur.</strong>
																		<span class="author">Von Nikolai Huland, dpa</span>
									
					</div>
				
									<div class="main-text">
						<p>Nach seinem Ausflug in die Formel 1 will Pascal Wehrlein bei seinem Comeback in der DTM schnell wieder an alte Erfolge anknüpfen.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p>„Ich bin mir sicher, dass ich wieder einen richtig guten Speed haben werde, aber hoffentlich nicht erst die letzten drei Rennwochenenden“, sagt der junge Rennfahrer vor seinem Comeback im Deutschen Tourenwagen-Masters (DTM) an diesem Wochenende. Früher Erfolg wäre für den ehemaligen Formel-1-Fahrer in diesem Jahr besonders wichtig.</p><p>In Hockenheim finden nach dem Training am Freitag am Samstag und Sonntag (jeweils 13.30 Uhr) die ersten beiden Rennen der neuen DTM-Saison statt. Und es sind auch die ersten beiden Rennen von Wehrlein in der Serie, seit er dort 2015 als bislang jüngster Fahrer Meister wurde.</p><div id="articlead_2" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_2")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa2"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_2");
});
</script>
</div>
<p>Der inzwischen 23-Jährige wechselte anschließend in die Formel 1, fuhr dort je ein Jahr für Manor und Sauber, bekam dann aber 2018 kein Cockpit in der Königsklasse mehr. Deshalb startet er nun wieder in der DTM im Mercedes.</p><p>„Klar, mein Ziel ist es, wieder in die Formel 1 zu kommen“, sagt Wehrlein im Interview der Deutschen Presse-Agentur. Konkrete Pläne gebe es aber noch nicht. „Ich habe dieses Jahr ein großes Ziel, und das ist, erfolgreich in der DTM zu fahren. Wenn man erfolgreich ist, werden sich Türen öffnen.“</p><p>Ein Selbstläufer dürfte diese Mission nicht werden: Viele der 18 Fahrer haben das Potenzial, Topplätze zu erobern, Favoriten setzen sich nicht immer durch. So ist dem früheren Formel-1-Fahrer Timo Glock im BWM in fünf DTM-Jahren noch keine Spitzenplatzierung im Endklassement gelungen. „Die DTM ist extrem eng“, betont Titelverteidiger René Rast. Den erneuten Triumph will der Audi-Mann vor den 20 Saisonrennen deshalb nicht als Ziel ausgeben.</p><p>Für Wehrlein ist zudem noch unklar, wie stark Mercedes in diesem Jahr sein wird. Die Stuttgarter ziehen sich nach Saison aus der Serie zurück und konzentrieren sich künftig neben der Formel 1 verstärkt auf die Formel E.</p><p>Das führt auch dazu, dass sich die sechs Mercedes-Fahrer besonders zeigen und für ein Cockpit in der kommenden Saison empfehlen wollen. Mercedes-Routinier Gary Paffett sagt: „Ich will Champion werden.“ Jeder Fahrer habe das Ziel, erfolgreich zu starten, um sich oben festzusetzen. Denn wer sich an der Spitze etabliert, erhält im Saisonendspurt die meiste Unterstützung seines Herstellers. „Es ist eine umkämpfte Serie“, kommentiert der 37 Jahre alte Brite Paffett.</p><p>Internen Ärger erwartet Wehrlein deshalb aber nicht, weil alle Piloten Respekt voreinander hätten. „Aber trotzdem sind wir alle Konkurrenten und wollen besser sein als der andere“, gibt er zu.</p><p>Der Druck, diesmal besonders schnell in Fahrt kommen zu müssen, mache ihm aber nichts aus, versichert der Schwabe. „In jedem Jahr ging es bei mir immer um die Zukunft. Ich hatte noch nie einen langfristigen Vertrag.“ Sein größtes Problem sei der Mangel an Testtagen vor dem Auftakt. Das natürliche Fahrgefühl von 2015 fehle ihm noch. „Die Zeit ist mein größter Gegner“, sagt Wehrlein.</p><p> <a href="https://www.dtm.com/de/organisation" target="_blank">Infos zur DTM</a></p><p> <a href="https://www.dtm.com/de/saison-2018" target="_blank">DTM-Rennkalender 2018</a></p><p></p>
																		
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Wehrlein+will+bei+DTM-Comeback+schnell+punkten&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Wehrlein%20will%20bei%20DTM-Comeback%20schnell%20punkten&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AWehrlein%20will%20bei%20DTM-Comeback%20schnell%20punkten%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="25506879">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="25506879">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->

<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<script>

$(function() {

// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");

googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
});
</script>

<!-- LIGATUS -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script>

<!-- themoneytizer -->
<div id="15033-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15033&formatId=6" ></script></div>

						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			



			



			



			



			<div id="ra_614298812" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_614298812")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_614298812");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/mosel/dramatischer-zwischenfall-auf-bahnstrecke-trier-koblenz_aid-22302961" title="Unfall
 - Bahnstrecke an der Mosel nach dramatischem Zwischenfall zwei Stunden gesperrt" class="child-hover">

					<div class="kicker">Unfall
</div>
					<div class="hover">
						<span class="headline">Bahnstrecke an der Mosel nach dramatischem Zwischenfall zwei Stunden gesperrt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/bitburg/auto-verliert-rad-auf-der-b-51-bei-welschbillig_aid-22340645" title="Polizei
 - Auto verliert Rad auf der B 51 - Gegenverkehr kann nicht mehr ausweichen" class="child-hover">

					<div class="kicker">Polizei
</div>
					<div class="hover">
						<span class="headline">Auto verliert Rad auf der B 51 - Gegenverkehr kann nicht mehr ausweichen</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/daun/einbrecher-steigen-in-lidl-markt-in-daun-ein-und-erbeuten-rund-50-000-euro_aid-22354145" title="Polizei
 - Einbrecher steigen in Lidl ein: Rund 50 000 Euro Beute" class="child-hover">

					<div class="kicker">Polizei
</div>
					<div class="hover">
						<span class="headline">Einbrecher steigen in Lidl ein: Rund 50 000 Euro Beute</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/wittlich/gefaehrliche-hexennacht-streiche-in-manderscheid-und-hontheim_aid-22293343" title="Vandalismus
 - Wenn Brauchtum zum Ärgernis wird" class="child-hover">

					<div class="kicker">Vandalismus
</div>
					<div class="hover">
						<span class="headline">Wenn Brauchtum zum Ärgernis wird</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/wirtschaft/automobil-und-luftfahrt-zulieferer-gkn-trierer-werk-hat-neuen-besitzer_aid-22308697" title="Wirtschaft - Automobil- und Luftfahrt-Zulieferer GKN: Trierer Werk hat neuen Besitzer" class="child-hover">

					<div class="kicker">Wirtschaft</div>
					<div class="hover">
						<span class="headline">Automobil- und Luftfahrt-Zulieferer GKN: Trierer Werk hat neuen Besitzer</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_223200828" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_223200828")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_223200828");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/region/bitburg/musikverein-bitburg_aid-22374473" title="Musiker rollen roten Teppich aus
" class="child-hover">
							<div class="hover">
								<span class="headline">Musiker rollen roten Teppich aus
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/bitburg/oldtimer-treffen-kulturgut-eifel_aid-22374449" title="Oldtimer-Treffen 
in Bitburg
" class="child-hover">
							<div class="hover">
								<span class="headline">Oldtimer-Treffen 
in Bitburg
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/print2epaper/15-000-tickets-eu-schickt-18-jaehrige-auf-reisen-in-europa_aid-22374219" title="15 000 Tickets – EU schickt 18-Jährige auf Reisen in Europa
" class="child-hover">
							<div class="hover">
								<span class="headline">15 000 Tickets – EU schickt 18-Jährige auf Reisen in Europa
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/print2epaper/wenn-menschen-berge-bezwingen_aid-22374215" title="Wenn Menschen Berge bezwingen
" class="child-hover">
							<div class="hover">
								<span class="headline">Wenn Menschen Berge bezwingen
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/print2epaper/heftiger-sturm-in-indien-mehr-als-100-tote_aid-22374207" title="Heftiger Sturm in Indien: Mehr als 100 Tote
" class="child-hover">
							<div class="hover">
								<span class="headline">Heftiger Sturm in Indien: Mehr als 100 Tote
</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/hass-und-gewalt-das-problem-heisst-nicht-ellwangen_aid-22370001" title="Meinung
 - Hass und Gewalt: Das Problem heißt nicht Ellwangen
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Hass und Gewalt: Das Problem heißt nicht Ellwangen
</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/2/5/5/5/8/9/8/3/tok_b0fb06fb0ced4ed14aefac4959f6d1e7/w140_h105_x1024_y1316_Werner_Kolhoff-559a4692cebad7b8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/2/5/5/5/8/9/8/3/tok_b0fb06fb0ced4ed14aefac4959f6d1e7/w140_h105_x1024_y1316_Werner_Kolhoff-559a4692cebad7b8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Wer sich gestern das Online-Portal einer großen Boulevard-Zeitung anschaute, musste den Eindruck bekommen, in Ellwangen werde gerade eine Entscheidungsschlacht gefochten. Die Berichterstatter waren „live dabei“, es ging um ganz Großes: „Ein Mob will
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/an-einem-strang-ziehen_aid-22318121" title="Meinung
 - An einem Strang ziehen
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">An einem Strang ziehen
</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/2/5/4/8/2/0/6/3/tok_d11e65303bbd992c0e544c2a416b0162/w140_h105_x1351_y1164_kik_schlechtB-51418e338a67383e.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/2/5/4/8/2/0/6/3/tok_d11e65303bbd992c0e544c2a416b0162/w140_h105_x1351_y1164_kik_schlechtB-51418e338a67383e.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Wenn der Deutsche Gewerkschaftsbund bei jungen Lehrern das Gefälle von Tabellenführer Bayern zu Schlusslicht Rheinland-Pfalz als Beispiel für schlechte Bezahlung hervorhebt, ist das für die Landesregierung eine Ohrfeige. Und eine Gefahr für die
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/ohne-mut-und-profil-minister-scholz-und-sein-etatentwurf_aid-22318049" title="Meinung
 - Ohne Mut und Profil: Minister Scholz und sein Etatentwurf
" class="item child-hover">
							<div class="kicker">Meinung
</div>
							<div class="headline hover">Ohne Mut und Profil: Minister Scholz und sein Etatentwurf
</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/2/5/4/8/1/8/1/9/tok_60cc9b47372840fc07389660942aa080/w140_h105_x1125_y1350_Stefan_Vetter-aae6b5602e5d75e8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/2/5/4/8/1/8/1/9/tok_60cc9b47372840fc07389660942aa080/w140_h105_x1125_y1350_Stefan_Vetter-aae6b5602e5d75e8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Was nützt ein „roter“ Bundesfinanzminister, wenn er doch bloß die Politik seines „schwarzen“ Vorgängers fortsetzt? Diese Frage dürften sich viele Sozialdemokraten angesichts des Zahlenwerks von Olaf Scholz verärgert stellen. Zum ersten Mal nach fast
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="25506879" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25881" name="page" cid="25881" value="Sport" title="Sport">
						<label for="follow25881">Sport</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25917" name="page" cid="25917" value="Motorsport" title="Motorsport">
						<label for="follow25917">Motorsport</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="https://mein-volksfreund.de/page/impressum" target="_blank" rel="nofollow">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="https://mein-volksfreund.de/page/agb" target="_blank" rel="nofollow">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="https://mein-volksfreund.de/page/datenschutz/" target="_blank" rel="nofollow">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/sport/motorsport/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 25506879,
    CID = 22339673;
</script>
<script src="/javascripts/main.js?1525083876" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1525083876"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=25506879&cstr=22339673&l=1014&tit=Wehrlein+will+bei+DTM-Comeback+schnell+punkten&url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673&sep=%7C&tce=1&tid=25917&tn=Motorsport&tp=25876%7C25881&tpn=Home%7CSport&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=25506879&amp;cstr=22339673&amp;l=1014&amp;tit=Wehrlein+will+bei+DTM-Comeback+schnell+punkten&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fsport%2Fmotorsport%2Fwehrlein-will-bei-dtm-comeback-schnell-punkten_aid-22339673&amp;sep=%7C&amp;tce=1&amp;tid=25917&amp;tn=Motorsport&amp;tp=25876%7C25881&amp;tpn=Home%7CSport&amp;random=1598340762&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>

<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
</script>
</div>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
</script>
</div>



</body>
</html>
<!-- Created with InterRed V17.3.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 25506879, iBID: 25517435, CID: 22339673, iCID: 22347307 -->
<!-- Link: $(LB25506879:Linktext)$ $(LC22339673:Linktext)$ -->
<!-- Generiert: 2018-05-03 11:15:44 -->


