<!DOCTYPE html>





<html>
<head>






<meta charset="utf-8">

<!-- browser & viewport -->
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes,width=device-width" />
<meta name="viewport" id="vp" content="initial-scale=1.0,user-scalable=yes" media="(device-height: 568px)" />

<title>Infos über 
Kinderkrankheiten</title>

<!-- default -->
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="description" content="(red) Zum Fachabend Achtung ansteckend lädt das DRK ein. Dabei wird über sogenannte Kinderkrankheiten wie Windpocken, Masern, Scharlach, Röteln, Ringelröteln und andere bekannte Krankheiten informiert.">
<meta name="keywords" content="DRK, Bitburg, Kinderkrankheiten, Miriam, Heck, Masern, Krankheiten" />
<meta name="news_keywords" content="DRK, Bitburg, Kinderkrankheiten, Miriam, Heck, Masern, Krankheiten" />
<meta name="author" content="" />


<!-- Socialmedia: facebook -->
<meta property="og:image" content="https://www.volksfreund.de/imgs/30/2/8/4/6/6/1/1/tok_fd090753df49020c09b4400157ad268d/w940_h528_x470_y264_Volksfreund-cbc56106ec9b7797.jpg" />

	<meta property="og:title" content="Infos über 
Kinderkrankheiten" />
	<meta property="og:description" content="(red) Zum Fachabend Achtung ansteckend lädt das DRK ein. Dabei wird über sogenannte Kinderkrankheiten wie Windpocken, Masern, Scharlach, Röteln, Ringelröteln und andere bekannte Krankheiten informiert." />
	<meta property="og:site_name" content="Volksfreund.de" />
	<meta property="og:url" content="https://www.volksfreund.de/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777" />
	<meta property="fb:page_id" content="152315901463927" />

	<!-- Socialmedia: twitter -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@VolksfreundNews" />
	<meta name="twitter:site:id" content="306951253" />
	<meta name="twitter:title" content="Infos über 
Kinderkrankheiten" />
	<meta name="twitter:description" content="(red) Zum Fachabend Achtung ansteckend lädt das DRK ein. Dabei wird über sogenannte Kinderkrankheiten wie Windpocken, Masern, Scharlach, Röteln, Ringelröteln und andere bekannte Krankheiten informiert." />
	<meta name="twitter:url" content="https://www.volksfreund.de/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777" />
	<meta name="twitter:image" content="https://www.volksfreund.de/imgs/30/2/8/4/6/6/1/1/tok_fd090753df49020c09b4400157ad268d/w940_h528_x470_y264_Volksfreund-cbc56106ec9b7797.jpg" />
			

<!-- canonical -->
<link rel="canonical" href="https://www.volksfreund.de/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777" />

<!-- rss feed -->
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/region/bitburg/?output=rss" />



<!-- Google AMP -->
<link rel="amphtml" href="https://www.volksfreund.de/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777?output=amp" />

<!-- Icons && Tile icon for Win8 (144x144 + tile color) -->
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-57x57.png" sizes="57x57"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-60x60.png" sizes="60x60"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-72x72.png" sizes="72x72"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-76x76.png" sizes="76x76"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-114x114.png" sizes="114x114"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-120x120.png" sizes="120x120"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-144x144.png" sizes="144x144"  />
			<link rel="apple-touch-icon" href="https://www.volksfreund.de/images/icons/tv/apple-icon-152x152.png" sizes="152x152"  />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/android-icon-192x192.png" sizes="192x192" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-16x16.png" sizes="16x16" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-32x32.png" sizes="32x32" image/png />
			<link rel="icon" href="https://www.volksfreund.de/images/icons/tv/favicon-96x96.png" sizes="96x96" image/png />
			<meta name="msapplication-TileImage" content="https://www.volksfreund.de/images/icons/tv/ms-icon-144x144.png" />
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="theme-color" content="#ffffff">
	

<link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />






<!-- ONLY DESKTOP -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.volksfreund.de/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777" />


<!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/stylesheets/ie8.css?1533183814" media="screen, print" />
    <script src="/javascripts/vendor/misc/html5shiv.js?1533183814"></script>
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<!--<![<endif></endif>]-->

<link href="/stylesheets/layout.css?1533183814" rel="stylesheet" type="text/css" media="screen,print" />

<!-- Integration: IVW (Head) -->
<script src="https://script.ioam.de/iam.js"></script>
<script src="/javascripts/tssjs.js?1533183814"></script>

<script src="/javascripts/vendor/misc/jquery.min.js?1533183814"></script>

<!--[if lte IE 9]>
<script src="/javascripts/vendor/misc/xdomainrequest.js?1533183814"></script>
<![endif]-->

<script type="text/javascript">
    var _gaq = _gaq || [];
    var googletag = googletag || [];
    googletag.cmd = googletag.cmd || [];
</script>
<script src="/javascripts/header.js?1533183814" type="text/javascript"></script>

<!-- GERACM-2003
<link href="/stylesheets/geracm_2003.css?1533183814" rel="stylesheet" type="text/css" media="screen,print" />
<script src="/javascripts/geracm_2003.js?1533183814" type="text/javascript"></script> -->
<!-- /GERACM-2003 -->

<!-- Integration: Site Search -->
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"url": "https://www.volksfreund.de",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volksfreund.de/suche/{search_term}/",
		"query-input": "required name=search_term"
	}
}
</script>

<script type="text/javascript">
    //GERATVLR-196
    var volksfreund_artikel = '30323543',
        volksfreund_keyword = 'DRK, Bitburg, Kinderkrankheiten, Miriam, Heck, Masern, Krankheiten',
        volksfreund_login = '0';
    //GERATVLR-196
</script>
<!-- Webtrekk -->
<script>
    window._tiConfig = window._tiConfig || {
        tiDomain: 'responder.wt-safetag.com',
        tiId: '277330221183976',
        option: {}
    };
</script>
<script src="/javascripts/tiLoader.min.js?1533183814" type="text/javascript"></script>
<script type="text/javascript">
    window._ti = window._ti || {};
    window._ti = {
        'cg1_site'              : 'tv'
        ,'cg_subcategory'       : 'region'
        ,'cg2_category'         : 'bitburg'
        ,'cg_content'           : ''
        ,'cg_author'            : ''
        ,'cg_publisherDate'     : '2018-08-08 17:06'
        ,'contentGroup'         : 'vol_region_bitburg'
        ,'interred_bid'         : '30323543'
        ,'interred_cid'         : '24264777'

        // base
        ,'url'                  : '/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777'

        // User
        ,'login'                : 'nein'
        ,'customerStatus'       : '0'
        ,'vangebot'             : ''
        ,'user_type'            : ''
        ,'user_epaper'          : '0'
        ,'userMaxViews'         : '5'
        ,'userCurrentViews'     : '0'
        ,'customerID'           : ''

        // article
        ,'articleTitle'         : 'Infos über  Kinderkrankheiten'
        ,'contentId'            : 'tv_aid-24264777'
        ,'pageType'             : 'aid'
        ,'articleChangeDate'    : '2018-08-08 17:06:42'
        ,'daysSincePublication' : '+0 days'

        // sonstiges
        ,'adBlocker'            : 'unknown'
        ,'internalSearch'       : ''
        ,'imagesAmount'         : ''
    };
</script>
<!-- Activate Personal Bookmarks -->
<script>var persBookmarks = 1;</script>








<script>
    window.jQuery || document.write('<script src="/javascripts/vendor/misc/jquery.min.js?"><\/script>')
    var canonical_url = '';
    var oms_site = 'oms.volksfreund.de';
    var oms_zone = 'localnews';
</script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script>
    googletag.cmd.push(function() {
        // Initialisierung der einzelnen Slots:
                        googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[728,90]], 'banneroben').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[120,600],[160,600],[200,600]], 'bannerrechts').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                                oms_gpt_billboard = googletag.defineSlot('/5766/oms.volksfreund.de/localnews', [[800,250],[970,250],[970,90]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
                        googletag.defineSlot('/48380094/:volksfreund.de_HeaderAd', [400, 60], 'headerad').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);

        // Initialisierung des Targetings für alle Slots der Seite
        googletag.pubads().setTargeting('mode','www');
                        googletag.pubads().setTargeting('cid','24264777');
                        googletag.pubads().setTargeting('nielsen','34');
                        googletag.pubads().setTargeting('oms','localnews');
                        googletag.pubads().setTargeting('pfad1','/');
                googletag.pubads().setTargeting('pfad2','region');
                googletag.pubads().setTargeting('pfad3','bitburg');
                googletag.pubads().setTargeting('pfad4','stop');
                        googletag.pubads().setTargeting('type','artikel');
                        googletag.pubads().setTargeting('bundesland','RLP');
                        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();

		//GERATVLR-196
        googletag.pubads().setTargeting('volksfreund_artikel',volksfreund_artikel);
        googletag.pubads().setTargeting('volksfreund_keyword',volksfreund_keyword);
        googletag.pubads().setTargeting('volksfreund_login',volksfreund_login);
        //GERATVLR-196

        googletag.enableServices();

                // Initialisierung von Behavioural Targeting (nur OMS)
        if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
            for (var i in OMSVad.WLRCMDGPT)
                googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
            OMSVad.isSetGTarget = true;
        }

        var lrDartAdUnit1 = "oms.volksfreund.de",
            lrDartAdUnit2 = "localnews",
            lrDartAdUnit3 = "",
            lrDartAdUnit4 = "",
            lrDartAdUnit5 = "";

        

    });
</script>



















<!-- @alex: Includes -->
<meta name="google-site-verification" content="BefdnpipgPopH9s7bYQAVgdXCfCexVXQjyxeO-xJkWM" />
<link href="https://volksfreund-beta.de/css/beta.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://volksfreund-beta.de/js/beta.js"></script>
<script>
    (function() {
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script>

<!-- ABLIDA:FOOTERAD -->
<!--
<script type="text/javascript" async="true" src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4099689/tmvg-footer-1x1&d_imp=1&sz=1x1&c=%datetime%&m=text/javascript"></script>-->


</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1603111-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<script>
if(window.innerWidth > 1399) var omsv_centered = true; else var omsv_centered = false;
</script>





<div id="ivw">
	<script>
        if(typeof iom !== "undefined"){
            var iam_data = {
                "st":"trieronl",
                "cp":"vol_region_bitburg",
                "sv":"in",
                "co":"https://www.volksfreund.de/region/bitburg/infos-ueber-kinderkrankheiten_aid-24264777"
            };
            iom.c(iam_data,1);
        }
	</script>
</div>



	<div id="cookie-hint" data-module="cookiehint" data-ajax-url="/ajax/ajax_cookie_hint_2505918.html"></div><!-- GERACM-2003 -->
	<div id="UserProps" data-module="user" data-ajax-url="/ajax/ajax_userprops_2506018.html"></div>

	<div id="topcontainer">
        <script type="text/javascript">            //NZL2TeY("Super")
        </script>
		



<div id="banneroben" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('banneroben'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>	</div>

	<div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js" style="">
        <script type="text/javascript">            //NZL2TeY("Sky")
        </script>
		



<div id="bannerrechts" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('bannerrechts'); });
	</script>
</div>




        <span class='NZL2TeY_end'></span>
		<header class="waypoint-check-top">







	
		<div class="stopFloat">
			<div class="top-nav-1">
				<ul class="stopFloat">
					
			<li>
					<a title="ePaper"  href="https://epaper.volksfreund.de" target="_blank">ePaper</a>
				</li>
				<li>
					<a title="Abo-Service"  href="https://volksfreund-shop.de/abo-shop/" target="_blank" rel="nofollow">Abo-Service</a>
				</li>
				<li>
					<a title="Anzeigen"  href="http://evolver-live.volksfreund.de/" target="_blank">Anzeigen</a>
				</li>
	

				</ul>
			</div>
			<div class="top-nav-2">
				<ul class="stopFloat">
				
			<li>
					<a title="Deals"  href="https://deals.volksfreund.de" target="_blank">Deals</a>
				</li>
				<li>
					<a title="Shop"  href="http://www.volksfreund-shop.de" target="_blank">Shop</a>
				</li>
				<li>
					<a title="Traueranzeigen"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">Traueranzeigen</a>
				</li>
				<li>
					<a title="Die Woch"  href="http://die-woch.de" target="_blank" rel="nofollow">Die Woch</a>
				</li>
				<li>
					<a title="Alles Profis"  href="https://www.allesprofis.de/trier-eifel-mosel" target="_blank">Alles Profis</a>
				</li>
	

			
									<li class="more" data-module="navigation-more" data-ajax-url="/ajax/ajax_element_header_2505910.html?treenode_id=25943"><a title="weitere" href="#">weitere &raquo;</a></li>
								</ul>
			</div>
		</div>

	


		
			<div class="logo bg-lines">
				<div class="content bg-gradient h-fff-90-35">
					<div>
						<a title="Aktuelle Nachrichten" href="/" class="logolink">Aktuelle Nachrichten</a>
						<div class="date"></div>
					</div>
				</div>
				<div class="orange">
					<!-- GERATVLR-519-->
					<div id='headerad'>
						<script>
							if(typeof googletag != "undefined"){
                                googletag.cmd.push(function() { googletag.display("headerad"); });
                            }
						</script>
					</div>
					<!-- GERATVLR-519-->
				</div>
			</div>
			<div class="_sticky">






				<nav class="main-nav">
					<ul class="waypoint-check-top stopFloat">
															<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
																				<li  class="active" data-id="25879">
							<a target="_self" href="/region/"><span>Region</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25879" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41920">
							<a target="_self" href="/blaulicht/"><span>Blaulicht</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41920" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25877">
							<a target="_self" href="/nachrichten/"><span>Nachrichten</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25877" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25881">
							<a target="_self" href="/sport/"><span>Sport</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25881" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="25878">
							<a target="_self" href="/magazin/"><span>Magazin</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=25878" data-module="navigation-flyout"></div>
						</li>
																				<li  data-id="41893">
							<a target="_self" href="/fotos/"><span>Fotos</span></a>
							<div class="sub-menu table" data-ajax-url="/ajax/ajax_element_navigation_2505973.html?treenode_id=41893" data-module="navigation-flyout"></div>
						</li>
														</ul>
				</nav>



			
				<div class="user-login-shortlogin"></div>
				<div id="logPop"></div>

				<form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
					<div class="search-term">
						<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
						<label for="header-search-term" title="Volksfreund.de durchsuchen">Suchbegriff eingeben</label>
					</div>
					<button type="submit" class="right"><span class="icon-search"></span></button>
				</form>

								<div class="breadcrumb-outer">
					<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
						<ul class="stopFloat">
																									<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" target="_self" itemprop="url"><span itemprop="title">Home</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/" target="_self" itemprop="url"><span itemprop="title">Region</span></a></li>
																																						<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/region/bitburg/" target="_self" itemprop="url"><span itemprop="title">Bitburg</span></a></li>
																																							<h1>Infos über 
Kinderkrankheiten</h1>								
																								</ul>
						<div class="breadcrumb-gradient"></div>
					</div>
				</div>
							</div><!--end sticky-->
		</header>

		<div id="main">
				
			




		
		
					<div class="billboard">
				<script>//NZL2TeY("Billboard")</script>				



<div id="billboard" class="jsAdReloadFrequency" data-frequenzy="1">
	<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() { googletag.display('billboard'); });
	</script>
</div>




				<span class='NZL2TeY_end'></span>			</div>
		





			<div class="wide-header">
	
		
			</div>




<article id="article" data-module="contentratings" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html">
			<div class="content stopFloat ">
		<div class="col right">
			<section class="section">
				<div class="cell left">
									

<header>
	<div class="topline stopFloat">
		<span class="social">
					<span class="social-list-element">
				<span class="pers-bookmark" data-id="30323543">
					<span class="icon-bookmark"></span><span class="text">später lesen</span>
				</span>
			</span>
		</span>
			<div class="date stopFloat">
			<time datetime="2018-08-08T17:06:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1533740760000">08. August 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">17:06 Uhr</span>
		</div>
		</div>
	<h2>
			<span class="topline kicker">Gesundheit</span>
			<div class="headline">Infos über 
Kinderkrankheiten</div>
	</h2>
	
	
	
	


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Infos+%C3%BCber+%0AKinderkrankheiten&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Infos%20%C3%BCber%20%0AKinderkrankheiten&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AInfos%20%C3%BCber%20%0AKinderkrankheiten%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			

	
</header>


									<div class="first intro">
											<span class="meta">
																			Bitburg.
												</span>
														<strong style="font-weight:normal;"> (red) Zum Fachabend „Achtung ansteckend“ lädt das DRK ein. Dabei wird über sogenannte Kinderkrankheiten wie Windpocken, Masern, Scharlach, Röteln, Ringelröteln und andere bekannte Krankheiten informiert.</strong>
								
					</div>
				
									<div class="main-text">
						<p> Es geht um die Behandlung und den Impfschutz. Termin ist am Mittwoch, 15. August, von 20 bis 22 Uhr in der DRK-Rettungswache Bitburg-Masholder (Am Bittenbach 5, Bitburg). Kostenbeitrag: 17 Euro pro Person.</p><div id="articlead_1" class="aa">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300,250],[300, 600]], "articlead_1")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "aa1"); 
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("articlead_1");
});
</script>
</div>
<p><em>Info: Miriam Heck, Telefon 06561/6020250; E-Mail: miriam.heck@bildungswerk.drk.de</em></p>
																													
					</div>
				
				


					<!-- Socialbar -->
			<div class="socialbar-container">
				<div class="socialbuttons_wrap socialBar">
					<ul class="socialbuttons">
											<li class="facebook ##cond_video_class##">
<a title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777" target="_blank">
<span class="icon-facebook"></span><span class="title">Teilen</span>
</a>
</li>
											<li class="twitter ##cond_video_class##">
<a title="Twitter" href="http://twitter.com/intent/tweet?related=volksfreund&amp;text=Infos+%C3%BCber+%0AKinderkrankheiten&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777&amp;via=volksfreund&amp;lang=de" target="_blank">
<span class="icon-twitter"></span>
<span class="title">Twittern</span>
</a>
</li>
											<li class="googlegoogleplus ##cond_video_class##">
<a title="Google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777" target="_blank">
<span class="icon-google-plus"></span>
<span class="title">Teilen</span>
</a>
</li>
																<li class="grey">
							<a title="Mail" href="mailto:?subject=Artikelempfehlung%3A%20Infos%20%C3%BCber%20%0AKinderkrankheiten&amp;body=Ich%20empfehle%20diesen%20Artikel%20auf%20www.volksfreund.de%3A%0D%0A%0D%0AInfos%20%C3%BCber%20%0AKinderkrankheiten%0D%0Ahttps%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777">
								<span class="icon-envelope-alt"></span>
							</a>
						</li>
										</ul>
				</div>
			</div>
			


				</div>

				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
						<ul>
													<li class="print">
								<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
									<span class="icon">
										<span class="icon-print"></span>
									</span>
								</a>
							</li>
							<li class="font-size">
								<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
									<span class="icon">
										<span class="icon-font-bigger"></span>
									</span>
								</a>
							</li>
							<li class="pers-bookmark" data-id="30323543">
								<a href="#" title="später lesen">
									<span class="icon">
										<span class="icon-bookmark"></span>
									</span>
								</a>
							</li>
							<li class="pers-follow" data-id="30323543">
								<a href="#" title="Folgen">
									<span class="icon">
										<span class="icon-plus"></span>
									</span>
								</a>
							</li>
														<li class="goto-top">
								<a href="#top" title="Nach oben">
									<span class="icon">
										<span class="icon-sort-up"></span>
									</span>
								</a>
							</li>
												</ul>
					</div>
				</aside>
				<div class="waypoint-check-bottom"></div>

			</section>
			<!-- GERATVLR-829-->
							<!-- SCORE -->
<script src="//a.teads.tv/page/77888/tag" async="true"></script>
<!-- SCORE -->

<!-- recognified -->
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=152"></script>
<!-- recognified -->

<div id="nativendo_artikel" style="margin-bottom:20px"></div>

<script>
    var googletag = googletag || {};

$(function() {

// Webtrekk Content Ad
$( '<div id="wt_contentad"></div>' ).prependTo(".main-text");

$( '<div id="bb_article_footer" class="bb"></div>' ).insertAfter("#article");
if(typeof googletag != "undefined"){
googletag.cmd.push(function() {
googletag.defineSlot("/48380094/:volksfreund.de_Billboard_1", [[468, 60],[678, 90],[728, 90],[800, 250],[950, 90],[970, 90],[970, 250],[1024, 768]], "bb_article_footer")
.addService(googletag.pubads())
.setTargeting("volksfreund_position", "article_footer");
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();
googletag.display("bb_article_footer");
});
}
});

</script>

<!-- LIGATUS -->
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100742&t=js&s=1"></script>



						<!-- GERATVLR-829-->

			
			
		
		






						<div class="no-more-comment bg-lines"></div>
			
<!-- Werbung Slot: Im Artikel unter den Leserkommentaren -->

		</div>
		<aside class="col left stopFloat">

			


	<ul class="module-list">
			
			


    <li>
    	<div>
    		<div class="title ">
    			<span>Archiv-Artikel zum Thema</span>
    			    		</div> 
    		<div class="content">
    			<ul class="short-teaser-list">
        				<li>
    					<a class="child-hover min-height" title=" - Workshop: Hausmittel bei Kinderkrankheiten
" href="/region/trier/workshop-hausmittel-bei-kinderkrankheiten_aid-5129625">
    	
    						<div class="kicker"></div>
    						<div class="hover">
    							<span class="headline">Workshop: Hausmittel bei Kinderkrankheiten
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        				<li>
    					<a class="child-hover min-height" title="Verkehr
 - Heck von VW Touareg beschädigt
" href="/region/bitburg/vw-touareg-ist-auf-einem-parkplatz-in-der-strasse-schleifstein-in-bitburg-beschaedigt-worden_aid-22638035">
    	
    						<div class="kicker">Verkehr
</div>
    						<div class="hover">
    							<span class="headline">Heck von VW Touareg beschädigt
</span>
    							<span class="icon-chevron-right"></span>
    						</div>
    					</a>
    				</li>
        			</ul>
    		</div>
    	</div>
    </li>


			



			



			



			<div id="ra_268903855" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_268903855")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_1"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_268903855");
});
</script>
</div>
			


<li>
	<div class="title">
		<span>Meistgelesen</span>
	</div>

	<div class="content tabbed label-only">
		<ul class="short-teaser-list">
			<li>
				<a href="/region/trierer-land/unwetter-ueber-schweich_aid-24255221" title="Unwetter - Unwetter über Schweich" class="child-hover">

					<div class="kicker">Unwetter</div>
					<div class="hover">
						<span class="headline">Unwetter über Schweich</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/wittlich/anschlag-auf-forellenzucht-des-klosters-himmerod-vereitelt_aid-24248701" title="Polizei - Anschlag auf Forellenzucht des Klosters Himmerod vereitelt" class="child-hover">

					<div class="kicker">Polizei</div>
					<div class="hover">
						<span class="headline">Anschlag auf Forellenzucht des Klosters Himmerod vereitelt</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/hochwald/phosporhandgranate-zweiter-weltkrieg-hochwald-l-151_aid-24255051" title="Brand  - Phosphorgranatenfund im Wald bei Zerf löst stundenlangen Großeinsatz aus (Video)" class="child-hover">

					<div class="kicker">Brand </div>
					<div class="hover">
						<span class="headline">Phosphorgranatenfund im Wald bei Zerf löst stundenlangen Großeinsatz aus (Video)</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/trier/dj-carnage-23-bei-der-nachtschicht_aid-24243057" title="Nachtschicht - Party ist sein Beruf" class="child-hover">

					<div class="kicker">Nachtschicht</div>
					<div class="hover">
						<span class="headline">Party ist sein Beruf</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
			<li>
				<a href="/region/mosel/sportflugzeug-stuerzt-in-traben-trarbach-kurz-nach-start-ab_aid-24246179" title="Luftfahrt - Sportflugzeug stürzt in Traben-Trarbach kurz nach Start ab" class="child-hover">

					<div class="kicker">Luftfahrt</div>
					<div class="hover">
						<span class="headline">Sportflugzeug stürzt in Traben-Trarbach kurz nach Start ab</span>
						<span class="icon-chevron-right"></span>
					</div>
				</a>
			</li>
		</ul>
	</div>
&nbsp;</li>



			

	<li>
	<div class="p13n weather">
		<div class="title">
			<span>Wetter</span>
						<span class="icon-help" onclick="RPO.openInfoGrafik('wetter');"> </span>

			<div class="personal-button" data-module="p13n-weather" data-ajax-url="/ajax/ajax_userprops_2506018.html">
				<span class="icon-settings inactive"></span>
			</div>
		</div><!-- START: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="weather-ad">
			<!-- Wetter Desktop -->
			<div id="wetterad">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_WetterAd", [300,30], "wetterad")
	.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();	
googletag.enableServices();
    googletag.display("wetterad");
});
</script>
</div>
		</div>
		<!-- END: Buchbares Werbeelement, kann über CMS eingebucht werden -->
		<div class="content default">
			<div class="kicker">
									in <a href="https://www.volksfreund.de/app/wetter/" title="Das Wetter in der Region" target="_blank">der Region</a>
							</div>
					<div data-module="ajax-container" data-ajax-url="/app/wetter/module/marginal_innerdata/trier?mandant=tv" class="ajax-container" style="min-height:155px;"></div>
					<div style="margin-top:14px;font-size: 0.8em;text-align:right;">
				<a href="http://www.wetter.de/deutschland/wetter-trier-18222784.html"  target="wetterde" rel="nofollow">powered by wetter.de</a>
			</div>
		</div>
		<div class="more personal hidden">
			<a class="read-more" href="http://www.wetter.de/deutschland/wetter-trier-18222784.html" title="mehr Wetterinformationen">Wetter aus Trier powered by wetter.de<span class="icon-chevron-right"></span></a>
		</div>
	</div>
	<section id="lightboxpersweather" class="persweather lightbox user-box p13nbox mfp-hide"></section>
	<a id="persweather" href="#lightboxpersweather" class="p13n-lightbox-inline-link"></a>
</li>
	

			<div id="ra_1772499786" class="ra">
<script>
googletag.cmd.push(function() {
	googletag.defineSlot("/48380094/:volksfreund.de_Rectangle_1", [[300, 250],[300, 600]], "ra_1772499786")
	.addService(googletag.pubads())
	.setTargeting("volksfreund_position", "ra_2"); 
googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
    googletag.display("ra_1772499786");
});
</script>
</div>
			



	<li>
		<div>	
			<div class="title ">
				<span>Ticker</span>
							</div> 
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/region/bitburg/neuer-lesestoff-aus-und-ueber-die-eifel_aid-24265089" title="Neuer Lesestoff über Land und Leute" class="child-hover">
							<div class="hover">
								<span class="headline">Neuer Lesestoff über Land und Leute</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/bitburg/thomas-weser-hat-eine-getraenkeverpackung-erfunden_aid-24265015" title="Vier Monate getüftelt und dann kam der Geistesblitz" class="child-hover">
							<div class="hover">
								<span class="headline">Vier Monate getüftelt und dann kam der Geistesblitz</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/pruem/pruemer-gewerbeverein-laedt-zum-heimatshoppen_aid-24264995" title="In Prüm shoppt es sich doppelt schön" class="child-hover">
							<div class="hover">
								<span class="headline">In Prüm shoppt es sich doppelt schön</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/bitburg/aktivwanderung-am-dienstag-14-august_aid-24264823" title="Über Höhen und durch Bachtäler" class="child-hover">
							<div class="hover">
								<span class="headline">Über Höhen und durch Bachtäler</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
						<li>
						<a href="/region/bitburg/naturschuetzer-treffen-sich_aid-24264791" title="Naturschützer 
treffen sich" class="child-hover">
							<div class="hover">
								<span class="headline">Naturschützer 
treffen sich</span>
								<span class="icon-chevron-right"></span>
							</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
		</li>


			


	<li>
		<div>
			<div class="title">
				<span>Meinung</span>
							</div>
			<div class="content">
				<ul class="short-teaser-list">
						<li>
						<a href="/meinung/kommentar/verschenkte-potenziale-am-deutschen-arbeitsmarkt_aid-24250579" title="Meinung - Verschenkte Potenziale am deutschen Arbeitsmarkt" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Verschenkte Potenziale am deutschen Arbeitsmarkt</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/3/0/2/7/3/0/7/7/tok_f1622fc78b8cacc2bbdd164f7a080969/w140_h105_x1145_y1429_Stefan_Vetter-aae6b5602e5d75e8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/3/0/2/7/3/0/7/7/tok_f1622fc78b8cacc2bbdd164f7a080969/w140_h105_x1145_y1429_Stefan_Vetter-aae6b5602e5d75e8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Dem wirtschaftlichen Aufschwung in Deutschland droht langsam die Luft auszugehen. Nicht etwa, weil Betriebe über leere Auftragsbücher klagen. Ganz im Gegenteil. Vielerorts findet sich keiner mehr, der die Aufträge erledigen könnte.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/zeigt-sich-europa-als-loewe-oder-bettvorleger-bei-trump_aid-24236293" title="Meinung - Zeigt sich Europa als Löwe oder Bettvorleger bei Trump?" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Zeigt sich Europa als Löwe oder Bettvorleger bei Trump?</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/3/0/2/2/4/6/5/7/tok_14b26cf25abc21b895cf3dcbf5d274db/w140_h105_x1014_y1310_Werner_Kolhoff-559a4692cebad7b8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/3/0/2/2/4/6/5/7/tok_14b26cf25abc21b895cf3dcbf5d274db/w140_h105_x1014_y1310_Werner_Kolhoff-559a4692cebad7b8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Es geht nicht darum, ob man den Iran mag. Das ist ein schönes Land mit einer sympathischen Bevölkerung und einem üblen Regime. Aber dieses Regime hat sich an das Atomabkommen gehalten. Dass es eine aggressive Außenpolitik verfolgt, steht auf einem anderen Blatt.
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
						<li>
						<a href="/meinung/kommentar/das-zeitfenster-fuer-ein-pflichtjahr-ist-geschlossen_aid-24220493" title="Meinung - Das Zeitfenster für ein Pflichtjahr ist geschlossen" class="item child-hover">
							<div class="kicker">Meinung</div>
							<div class="headline hover">Das Zeitfenster für ein Pflichtjahr ist geschlossen</div>

							<div class="stopFloat">
										<figure class="left">
						<noscript><img src="/imgs/28/3/0/1/7/3/4/8/9/tok_4828e1e0eb96da1d2b9beb11744ca370/w140_h105_x1005_y1309_Werner_Kolhoff-559a4692cebad7b8.jpg" alt="" width="140" height="105"></noscript>
						<img class="lazy" data-original="/imgs/28/3/0/1/7/3/4/8/9/tok_4828e1e0eb96da1d2b9beb11744ca370/w140_h105_x1005_y1309_Werner_Kolhoff-559a4692cebad7b8.jpg"  alt="" width="140" height="105" />
								</figure>
												<p>
									Rin in die Kartoffeln, raus aus die Kartoffeln. Dass die CDU schon wieder über die Wehrpflicht debattiert, grenzt schon ans Unseriöse. Denn die wurde erst 2011 von der Union ausgesetzt, angetrieben vom damaligen Verteidigungsminister Karl-Theodor zu Guttenberg (CSU).
									<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
								</p>
									</div>
						</a>
					</li>
					</ul>
			</div>
		</div>
			</li>


		</ul>




			<!-- Werbung: Bottom Ad -->
			

		</aside>
	</div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="30323543" data-module="inactivity-layer" data-ajax-url="/ajax/ajax_artikel_stats_2505952.html"></section>
<a id="inactivity" href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
		<div class="title">
			Ressort, Themen, Autor
		</div>
		<article class="description">
			Volksfreund.de wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br />
			Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/login/profil/">Mein Volksfreund.de<span class="icon-chevron-right"></span></a>
		</article>
		<div class="block">
			<article>
				<div class="headline">Ressort folgen</div>
				Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
			<div id="followDepartments" class="list scroll">
						<ul>
						    	<li>
						<input type="checkbox" id="follow25879" name="page" cid="25879" value="Region" title="Region">
						<label for="follow25879">Region</label>
			    	</li>
						    	<li>
						<input type="checkbox" id="follow25943" name="page" cid="25943" value="Bitburg" title="Bitburg">
						<label for="follow25943">Bitburg</label>
			    	</li>
							</ul>
					</div>
		</div>
		<div class="block">
			<article>
				<div class="headline">Thema folgen</div>
				Wählen Sie ein Thema aus, welchem Sie folgen möchten:
			</article>
			<div id="followTopics" class="list scroll">
				</div>
		</div>

		<div class="block">
								<article>
				<div class="headline">Autor folgen</div>
				Möchten Sie  folgen?
			</article>
			<div id="followAuthor">
				<ul class="autor">
					<li>
						<input type="radio" id="follow-yes-" name="autor" class="author-yes" cid="" value="follow" title="nicht folgen">
						<label for="follow-yes-">Ja</label>
					</li>
					<li>
						<input type="radio" id="follow-no-" name="autor" class="author-no" cid="" value="nofollow" title="folgen">
						<label for="follow-no-">Nein</label>
					</li>
				</ul>
			</div>
				</div>
	</div>
</section>
<a id="persfollow" href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>

<div id="paywall-placeholder"></div>





			
		
		</div>







	<!-- footer -->
	<footer>
		
	
		<div class="services bg-lines">
			<ul class="accordion bg-gradient v-fff-0-100">
							<li class="stopFloat active locked">
					<div class="handle col headline">Top Services</div>
					<div class="panel col">
						<ul class="stopFloat">
													<li>
								<a  href="https://deals.volksfreund.de" target="_blank">
									Volksfreund Deals
								</a>
							</li>
													<li>
								<a  href="https://auktion.volksfreund.de" target="_blank">
									Volksfreund Auktion
								</a>
							</li>
													<li>
								<a  href="https://www.volksfreund-shop.de" target="_blank">
									Volksfreund Shop
								</a>
							</li>
													<li>
								<a  href="http://magazin.volksfreund.de" target="_blank">
									Magazine
								</a>
							</li>
													<li>
								<a  href="http://sonderthemen.volksfreund.de" target="_blank">
									Sonderthemen
								</a>
							</li>
													<li>
								<a  href="http://ticket.volksfreund.de" target="_blank">
									Termine &amp; Tickets
								</a>
							</li>
													<li>
								<a  href="http://fupa.net/rheinland" target="_blank" rel="nofollow">
									FuPa 
								</a>
							</li>
													<li>
								<a  href="https://volksfreund.de/archiv" target="_blank" rel="nofollow">
									Archiv
								</a>
							</li>
												</ul>
					</div>
				</li>
			
							<li class="stopFloat active locked">
					<div class="handle col headline">Partnerseiten</div>
					<div class="panel col">
						<ul class="stopFloat">							
						
			<li>
					<a title="trauer.de"  href="http://volksfreund.trauer.de" target="_blank" rel="nofollow">trauer.de</a>
				</li>
				<li>
					<a title="stellenanzeigen.de"  href="http://volksfreund.stellenanzeigen.de" target="_blank" rel="nofollow">stellenanzeigen.de</a>
				</li>
				<li>
					<a title="immowelt.de"  href="http://volksfreund.immowelt.de" target="_blank" rel="nofollow">immowelt.de</a>
				</li>
				<li>
					<a title="motoso.de"  href="http://volksfreund.autoanzeigen.de" target="_blank" rel="nofollow">motoso.de</a>
				</li>
	

						</ul>
					</div>
				</li>
			
							<li class="stopFloat locked">
					<div class="handle col headline">Verlag</div>
					<div class="panel col">
						<ul class="stopFloat">
							
			<li>
					<a title="Medienhaus Trierischer Volksfreund"  href="http://www.tvmedienhaus.de/" target="_blank" rel="nofollow">Medienhaus Trierischer Volksfreund</a>
				</li>
				<li>
					<a title="Volksfreund Digital Service"  href="http://tv-digital-service.de" target="_blank" rel="nofollow">Volksfreund Digital Service</a>
				</li>
				<li>
					<a title="Kundenservice"  href="https://mein-volksfreund.de" target="_blank" rel="nofollow">Kundenservice</a>
				</li>
				<li>
					<a title="Mediadaten"  href="https://mein-volksfreund.de/page/mediadaten" target="_blank" rel="nofollow">Mediadaten</a>
				</li>
	

						</ul>
					</div>
				</li>
						</ul>
		</div>
	
		<div class="social">
			<ul>
				<li>
					<a href="#" title="Folgen Sie uns auf">Folgen Sie uns auf</a>
				</li>
								<li>
					<a  href="https://www.facebook.com/Volksfreund" target="_blank" rel="nofollow" title="Facebook">
						<span class="icon-facebook"></span>Facebook
					</a>
				</li>
								<li>
					<a  href="https://twitter.com/volksfreund" target="_blank" rel="nofollow" title="Twitter">
						<span class="icon-twitter"></span>Twitter
					</a>
				</li>
								<li>
					<a  href="https://www.instagram.com/volksfreund/" target="_blank" rel="nofollow" title="Instagram">
						<span class="icon-instagram"></span>Instagram
					</a>
				</li>
								<li>
					<a  href="https://plus.google.com/+volksfreund" target="_blank" rel="nofollow" title="Google+">
						<span class="icon-google-plus"></span>Google+
					</a>
				</li>
								
							
			<li>
					<a title="RSS Feeds"  href="/rss">RSS Feeds</a>
				</li>
				<li>
					<a title="Impressum"  href="/rechtliches/impressum/" target="_blank">Impressum</a>
				</li>
				<li>
					<a title="AGB"  href="/rechtliches/agb/" target="_blank">AGB</a>
				</li>
				<li>
					<a title="Datenschutz"  href="/rechtliches/datenschutz/" target="_blank">Datenschutz</a>
				</li>
	

						</ul>
			<div class="stopFloat"></div>
		</div>

	
		<div class="url print-only">/region/bitburg/</div>

		<div class="copyright">© Trierischer Volksfreund - Alle Rechte vorbehalten.</div>

	</footer>







	</div>

	<div class="header print-only">
		<div class="logo">
			<img class="lazy" src="/assets/img/1x1.gif" data-src="/imgs/30/2/8/4/6/9/4/6/volksfreund_blau-06185a63ebe40b19.png"  alt="" width="1564" height="241" title="" />
		</div>
	</div>






<script type="text/javascript">
    var isMobile = false;
    $(function() {
        $("img.lazy").unveil(200, function() {
            $(this).load(function() {
                this.style.opacity = 1;
            });
        });
    });

    var rpoBaseDomain = ".volksfreund.de",
        rpoBaseUrl = "//www.volksfreund.de/",
        myPage = "mein-tv-online/",
        myPageName = "Mein Volksfreund.de",
        registerUrl = "login/registrieren/",
        profileUrl = "login/profil/",
        securityUrl = "login/security/",
        loginUrl = "login/",
        loginAction = "ajax/ajax_usersso_2505969.html",
        logoutAction  = "ajax/ajax_usersso_2505969.html?login_func=logout",
        BID = 30323543,
    CID = 24264777;
</script>
<script src="/javascripts/main.js?1533183814" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/javascripts/vendor/misc/rpo-ie8.js?1533183814"></script>
<![endif]-->
<script type="text/javascript">RPO.setupAll();</script>












<script type="text/javascript">
$.ajax({
	url: '//r.volksfreund.de/images/pic.gif?m=tv&b=30323543&cstr=24264777&l=1014&tit=Infos+%FCber+%0AKinderkrankheiten&url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777&sep=%7C&tce=1&tid=25943&tn=Bitburg&tp=25876%7C25879&tpn=Home%7CRegion&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&tv=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
	success: function(result) {	},
	error: function(result) {}
});
</script>
<noscript>
<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
<img src="//r.volksfreund.de/images/pic.gif?m=tv&amp;b=30323543&amp;cstr=24264777&amp;l=1014&amp;tit=Infos+%FCber+%0AKinderkrankheiten&amp;url=https%3A%2F%2Fwww.volksfreund.de%2Fregion%2Fbitburg%2Finfos-ueber-kinderkrankheiten_aid-24264777&amp;sep=%7C&amp;tce=1&amp;tid=25943&amp;tn=Bitburg&amp;tp=25876%7C25879&amp;tpn=Home%7CRegion&amp;random=2048514699&amp;r=&amp;cs=1" width="1" height="1" alt="" />
</div>
</noscript>










<script type="text/javascript" src="https://volksfreund-beta.de/js/navi.js"></script>

<div id="ligatus_footer">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=100744&t=js&s=1"></script>
</div>

<script>
// Add Ligatus in Footer
$( "#wrapper > footer .services" ).prepend( $("#ligatus_footer") );
</script>

<script>
 var paywalltxt = '<div id="tvpw" style="background-color:#325472;" align="center"><div class="tvpw_header" style="background-color:#fff; font-size: 24px; color: #325472; padding: 30px 15px;">Weiterlesen mit <span class="volksfreund-plus-orange"></div><div class="tvpw_body" style="color:#fff; padding: 15px;"><div class="twpw_list"><i class="tvpw_plus"></i> Zugriff auf alle Inhalte von volksfreund.de<br><i class="tvpw_plus"></i> exklusive Vorabinformationen, Interviews & Videos<br><i class="tvpw_plus"></i> optional auch das tägliche ePaper<br></div><div class="tvpw_offer" style=" padding: 20px" align="center"><a href="http://volksfreund-shop.de/abo-shop/digitalpaesse/555/monatspass-kompakt" class="tvpw_btn">jetzt für 9,99€ im Monat</a><a href="/login/" class="tvpw_btn transparent">Anmeldung für Abonnenten</a></div></div><div class="tvpw_footer"><span class="tvpw_more_btn" style="color: #fff;">Was ist <span class="volksfreund-plus-white"></span></span><div style="display:none;" class="tvpw_more"><p>Volksfreund+ ist professioneller Journalismus für die Region. Jeden Tag recherchiert die Redaktion die besten und wichtigsten Nachrichten aus Trier, Eifel, Mosel und Hunsrück. Wir veröffentlichen lesenswerte und spannende Geschichten, sowie schnelle, aktuelle News.</p><p>Volksfreund+ bietet Ihnen alle Informationen, die Sie für das Leben in unserer Heimat brauchen und versorgt Sie darüber hinaus mit den wichtigsten und spannendsten Themen und Trends in Deutschland und auf der ganzen Welt.</p><p>Volksfreund+ gehört auch online zum Leben und präsentiert in Artikeln, Fotos, Videos und Audioinhalten die ganze Bandbreite der Berichterstattung aus und über die Region. Die Region, in der wir leben – erleben Sie die Vielfalt von Volksfreund+ ganz exklusiv auf allen Geräten zu einem fairen Preis.</p></div></div></div>';

$(".paywall-body").html(paywalltxt);
$(".promo").html(paywalltxt);
$( ".tvpw_more_btn" ).click(function() {
    $( ".tvpw_more" ).toggle( "slow", function() { return true; });
});

</script>

<!-- /48380094/:volksfreund.de_FloorAd -->
<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_FloorAd', 'div-gpt-ad-1511274507336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<div id='div-gpt-ad-1511274507336-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274507336-0'); });
}
</script>
</div>

<script>
if(typeof googletag != "undefined"){
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48380094/:volksfreund.de_MaxiAd', 'div-gpt-ad-1513682943192-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<!-- /48380094/:volksfreund.de_MaxiAd -->
<div id='div-gpt-ad-1513682943192-0'>
<script>
if(typeof googletag != "undefined"){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513682943192-0'); });
}
</script>
</div>



</body>
</html>
<!-- Created with InterRed V17.3.3, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 30323543, iBID: 30323551, CID: 24264777, iCID: 24264781 -->
<!-- Link: $(LB30323543:Linktext)$ $(LC24264777:Linktext)$ -->
<!-- Generiert: 2018-08-08 17:10:24 -->


